﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="https://www.w3.org/1999/xhtml" lang="ro-RO">
<head profile="https://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="author" content="Atitudini, Petru Voda" />
<meta name="generator" content="ATITUDINI 5.8.2" /> <!-- leave this for stats -->
<meta property="og:image" content=""/>

<title>Cuvânt mângâietor al Mitropolitului Teofan la mănăstirea Paltin | ATITUDINI &#8211; Revista Fundatiei Justin Parvu</title>
<link rel="alternate" type="application/rss+xml" title="ATITUDINI &#8211; Revista Fundatiei Justin Parvu RSS Feed" href="https://www.atitudini.com/feed/" />
<link rel="alternate" type="application/atom+xml" title="ATITUDINI &#8211; Revista Fundatiei Justin Parvu Atom Feed" href="https://www.atitudini.com/feed/atom/" />
<link rel="pingback" href="https://www.atitudini.com/xmlrpc.php" />
<link rel="stylesheet" href="https://www.atitudini.com/wp-content/themes/MagTel/Magtel/style.css" type="text/css" media="screen" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script>window._wca = window._wca || [];</script>

	<!-- This site is optimized with the Yoast SEO plugin v17.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Cuvânt mângâietor al Mitropolitului Teofan la mănăstirea Paltin</title>
	<link rel="canonical" href="https://www.atitudini.com/2021/11/cuvant-mangaietor-al-mitropolitului-teofan/" />
	<meta name="twitter:label1" content="Scris de" />
	<meta name="twitter:data1" content="redactor" />
	<meta name="twitter:label2" content="Timp estimat pentru citire" />
	<meta name="twitter:data2" content="5 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.atitudini.com/#website","url":"https://www.atitudini.com/","name":"ATITUDINI - Revista Fundatiei Justin Parvu","description":"REVIST\u0102 DE CERCETARE \u0218TIIN\u021aIFIC\u0102 \u0218I EDUCA\u021aIE ORTODOX\u0102 editat\u0103 de Funda\u021bia Justin P\u00e2rvu","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.atitudini.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"WebPage","@id":"https://www.atitudini.com/2021/11/cuvant-mangaietor-al-mitropolitului-teofan/#webpage","url":"https://www.atitudini.com/2021/11/cuvant-mangaietor-al-mitropolitului-teofan/","name":"Cuv\u00e2nt m\u00e2ng\u00e2ietor al Mitropolitului Teofan la m\u0103n\u0103stirea Paltin","isPartOf":{"@id":"https://www.atitudini.com/#website"},"datePublished":"2021-11-09T15:02:10+00:00","dateModified":"2021-11-09T15:02:10+00:00","author":{"@id":"https://www.atitudini.com/#/schema/person/a94133cbf6c7a98e8159dfe2bc2633b2"},"breadcrumb":{"@id":"https://www.atitudini.com/2021/11/cuvant-mangaietor-al-mitropolitului-teofan/#breadcrumb"},"inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://www.atitudini.com/2021/11/cuvant-mangaietor-al-mitropolitului-teofan/"]}]},{"@type":"BreadcrumbList","@id":"https://www.atitudini.com/2021/11/cuvant-mangaietor-al-mitropolitului-teofan/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Prima pagin\u0103","item":"https://www.atitudini.com/"},{"@type":"ListItem","position":2,"name":"Cuv\u00e2nt m\u00e2ng\u00e2ietor al Mitropolitului Teofan c\u0103tre maicile de la m\u0103n\u0103stirea Paltin"}]},{"@type":"Person","@id":"https://www.atitudini.com/#/schema/person/a94133cbf6c7a98e8159dfe2bc2633b2","name":"redactor","image":{"@type":"ImageObject","@id":"https://www.atitudini.com/#personlogo","inLanguage":"ro-RO","url":"https://secure.gravatar.com/avatar/e37de90cfd068f7fc189fa49f929b71d?s=96&d=blank&r=g","contentUrl":"https://secure.gravatar.com/avatar/e37de90cfd068f7fc189fa49f929b71d?s=96&d=blank&r=g","caption":"redactor"},"sameAs":["https://www.atitudini.com"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii ATITUDINI - Revista Fundatiei Justin Parvu &raquo; Cuvânt mângâietor al Mitropolitului Teofan către maicile de la mănăstirea Paltin" href="https://www.atitudini.com/2021/11/cuvant-mangaietor-al-mitropolitului-teofan/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.atitudini.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://c0.wp.com/p/woocommerce/5.8.0/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://c0.wp.com/p/woocommerce/5.8.0/packages/woocommerce-blocks/build/wc-blocks-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.atitudini.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://c0.wp.com/p/woocommerce/5.8.0/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://c0.wp.com/p/woocommerce/5.8.0/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://c0.wp.com/p/woocommerce/5.8.0/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/10.3/modules/widgets/facebook-likebox/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpgdprc-front-css-css'  href='https://www.atitudini.com/wp-content/plugins/wp-gdpr-compliance/Assets/css/front.css' type='text/css' media='all' />
<style id='wpgdprc-front-css-inline-css' type='text/css'>
:root{--wp-gdpr--bar--background-color: #000000;--wp-gdpr--bar--color: #ffffff;--wp-gdpr--button--background-color: #000000;--wp-gdpr--button--background-color--darken: #000000;--wp-gdpr--button--color: #ffffff;}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.3/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script defer type='text/javascript' src='https://stats.wp.com/s-202145.js' id='woocommerce-analytics-js'></script>
<script type='text/javascript' id='wpgdprc-front-js-js-extra'>
/* <![CDATA[ */
var wpgdprcFront = {"ajaxUrl":"https:\/\/www.atitudini.com\/wp-admin\/admin-ajax.php","ajaxNonce":"890b240e4f","ajaxArg":"security","pluginPrefix":"wpgdprc","blogId":"1","isMultiSite":"","locale":"ro_RO","cookieName":"wpgdprc-consent","consentVersion":"","path":"\/","prefix":"wpgdprc"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.atitudini.com/wp-content/plugins/wp-gdpr-compliance/Assets/js/front.min.js' id='wpgdprc-front-js-js'></script>
<!-- OG: 2.9.2 -->
<meta property="og:image" content="https://www.atitudini.com/wp-content/uploads/2015/07/7811143_orig-55a148a7v1_site_icon.png" /><meta property="og:description" content="Anul acesta, de ziua Sfinților Arhangheli Mihail și Gavriil și a tuturor puterilor cerești, hramul mănăstirii Petru-Vodă, ctitoria de suflet a părintelui arhimandrit Justin Pârvu, slujba Sfintei Liturghii a fost săvârșită de un sobor de preoți, avându-l în frunte pe Î.P.S. Teofan, mitropolitul Moldovei și al Bucovinei. După agapa frățească de la mănăstirea Petru-Vodă, Î.P.S...." /><meta property="og:type" content="article" /><meta property="og:locale" content="ro_RO" /><meta property="og:site_name" content="ATITUDINI - Revista Fundatiei Justin Parvu" /><meta property="og:title" content="Cuvânt mângâietor al Mitropolitului Teofan către maicile de la mănăstirea Paltin" /><meta property="og:url" content="https://www.atitudini.com/2021/11/cuvant-mangaietor-al-mitropolitului-teofan/" /><meta property="og:updated_time" content="2021-11-09T17:02:10+02:00" /><meta property="article:tag" content="Cuvânt mângâietor al Mitropolitului Teofan la mănăstirea Paltin" /><meta property="article:published_time" content="2021-11-09T15:02:10+00:00" /><meta property="article:modified_time" content="2021-11-09T15:02:10+00:00" /><meta property="article:author" content="https://www.atitudini.com/author/redactor/" /><meta property="article:section" content="articole" /><meta property="twitter:partner" content="ogwp" /><meta property="twitter:card" content="summary" /><meta property="twitter:title" content="Cuvânt mângâietor al Mitropolitului Teofan către maicile de la mănăstirea Paltin" /><meta property="twitter:description" content="Anul acesta, de ziua Sfinților Arhangheli Mihail și Gavriil și a tuturor puterilor cerești, hramul mănăstirii Petru-Vodă, ctitoria de suflet a părintelui arhimandrit Justin Pârvu, slujba Sfintei Liturghii a fost săvârșită de un sobor de preoți, avându-l în frunte pe Î.P.S. Teofan, mitropolitul..." /><meta property="twitter:url" content="https://www.atitudini.com/2021/11/cuvant-mangaietor-al-mitropolitului-teofan/" /><meta property="profile:first_name" content="Gabriel" /><meta property="profile:last_name" content="T." /><meta property="profile:username" content="redactor" /><!-- /OG -->
<link rel="https://api.w.org/" href="https://www.atitudini.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.atitudini.com/wp-json/wp/v2/posts/125285" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.atitudini.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.atitudini.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.atitudini.com/?p=125285' />
<link rel="alternate" type="application/json+oembed" href="https://www.atitudini.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atitudini.com%2F2021%2F11%2Fcuvant-mangaietor-al-mitropolitului-teofan%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.atitudini.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atitudini.com%2F2021%2F11%2Fcuvant-mangaietor-al-mitropolitului-teofan%2F&#038;format=xml" />
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><style type='text/css'>img#wpstats{display:none}</style>
			<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="icon" href="https://www.atitudini.com/wp-content/uploads/2015/07/7811143_orig-55a148a7v1_site_icon-135x135.png" sizes="32x32" />
<link rel="icon" href="https://www.atitudini.com/wp-content/uploads/2015/07/7811143_orig-55a148a7v1_site_icon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.atitudini.com/wp-content/uploads/2015/07/7811143_orig-55a148a7v1_site_icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.atitudini.com/wp-content/uploads/2015/07/7811143_orig-55a148a7v1_site_icon-300x300.png" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(3,122,221,.88);}</style><style type="text/css" id="wp-custom-css">div.product div.images {
opacity: 1!important;
}
.nocomments {
    display: none;
}
a.more-link {
color: 	#981243;
}</style><style type="text/css">
#blog-title {
	background:url('/wp-content/uploads/2014/06/logo_ati.png') no-repeat 0 0;
	text-indent:-9999px;
	display:block;
}
#blog-title a {
	display:block;
}
#blog-description { display:none; }
</style>

<script type="text/javascript">

//jQuery Plugin: Drop Shadow Text

// call like this: $(element).textDropShadow();

(function($) {

 $.fn.textDropShadow = function(){

	 $(this).html('<span class="jq-shadow">'+$(this).html()+'</span><span>'+$(this).html()+'</span>');

	 return $(this);

 }

})(jQuery);





jQuery.noConflict();

jQuery(document).ready(function() {

	jQuery('.menu .lavaLampWithImage').lavaLamp({

		fx: "backout",

		speed: 100,

		click: function(event, menuItem) {

			return true;

		}

	});

	//nav drop shads

	//jQuery('.lavaLampWithImage a').each(function(){jQuery(this).textDropShadow();});

	jQuery('#top-search label').before('<span class="shadow">SEARCH</span>');

	jQuery('#tab-content').tabs({ fxSlide: true });

});
</script>
<script type="text/javascript">
      (function($){$.fn.lavaLamp=function(o){o=$.extend({fx:"linear",speed:500,click:function(){}},o||{});return this.each(function(){var me=$(this),noop=function(){},$back=$('<li class="back"><div class="left"></div></li>').appendTo(me),$li=$("li",this),curr=$("li.current_page_item",this)[0]||$($li[0]).addClass("current_page_item")[0];$li.not(".back").hover(function(){move(this);},noop);$(this).hover(noop,function(){move(curr);});$li.click(function(e){setCurr(this);return o.click.apply(this,[e,this]);});setCurr(curr);function setCurr(el){$back.css({"left":el.offsetLeft+"px","width":el.offsetWidth+"px"});curr=el;};function move(el){$back.each(function(){$(this).dequeue();}).animate({width:el.offsetWidth,left:el.offsetLeft},o.speed,o.fx);};});};})(jQuery);</script>
<!--[if IE 6]>

<link rel="stylesheet" type="text/css" href="https://www.atitudini.com/wp-content/themes/MagTel/Magtel/css/style-ie.css" />

<![endif]-->

<link rel="stylesheet" type="text/css" href="https://www.atitudini.com/wp-content/themes/MagTel/Magtel/css/jd.gallery.css" media="screen" />
    <style>
        .youtube-player {
            position: relative;
            padding-bottom: 56.23%;
            /* Use 75% for 4:3 videos */
            height: 0;
            overflow: hidden;
            max-width: 100%;
            background: #000;
            margin: 5px;
        }
        
        .youtube-player iframe {
            position: absolute;
            top: 0;
            left: 0;
            width: 100%;
            height: 100%;
            z-index: 100;
            background: transparent;
        }
        
        .youtube-player img {
            bottom: 0;
            display: block;
            left: 0;
            margin: auto;
            max-width: 100%;
            width: 100%;
            position: absolute;
            right: 0;
            top: 0;
            border: none;
            height: auto;
            cursor: pointer;
            -webkit-transition: .4s all;
            -moz-transition: .4s all;
            transition: .4s all;
        }
        
        .youtube-player img:hover {
            -webkit-filter: brightness(75%);
        }
        
        .youtube-player .play {
            height: 72px;
            width: 72px;
            left: 50%;
            top: 50%;
            margin-left: -36px;
            margin-top: -36px;
            position: absolute;
            background: url("//i.imgur.com/TxzC70f.png") no-repeat;
            cursor: pointer;
        }
     
    </style>
    <!-- ONCHANGE EVENT FOR PRODUCT ORDER SELECTOR + ONCLICK EVENT FOR SHOW LOGIN -->
    <script type="text/javascript">
    jQuery(document).ready(function() {
		jQuery("select.orderby").change(function(event) {
			event.preventDefault();
			var chrefarr = window.location.href.split('?');
			var newurl = chrefarr[0] + "?orderby=" + this.value; window.location.href = newurl; 
		});
		jQuery(".showlogin").click(function(event) {
			event.preventDefault();
			jQuery('form.login').show();
			
		});
	});
    </script>
    <!-- END ONCHANGE EVENT FOR PRODUCT ORDER SELECTOR + ONCLICK EVENT FOR SHOW LOGIN -->
</head>
<body data-rsssl=1>
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.atitudini.com/wp-content/uploads/cached-scripts/analytics.js','ga');
ga('create', 'UA-12526644-4', 'auto');
ga('send', 'pageview');
</script>
<div id="wrapper"><div id="wrapper-in">
	<div id="header">

			<div id="branding">
				<span id="blog-title"><a href="https://www.atitudini.com/" title="ATITUDINI &#8211; Revista Fundatiei Justin Parvu" rel="home">ATITUDINI &#8211; Revista Fundatiei Justin Parvu</a></span>
								<div id="blog-description"><span>REVISTĂ DE CERCETARE ȘTIINȚIFICĂ ȘI EDUCAȚIE ORTODOXĂ editată de Fundația Justin Pârvu</span></div>
							</div><!-- /branding -->
			<div id="adv">
			</div>
			<div class="clear"></div>		
			
	</div><!-- /header-content -->

	</div><!-- /header -->
	
		<div id="menubar">
			<div id="cat-menu" class="menu">
				<ul id="cat-menu-shadow">
					<li class=""><a href="https://www.atitudini.com">Prima pagină</a></li>
					<li class="page_item page-item-45"><a href="https://www.atitudini.com/comenzi/">Comenzi</a></li>
<li class="page_item page-item-42"><a href="https://www.atitudini.com/redactia/">Redacția</a></li>
<li class="page_item page-item-5621 page_item_has_children"><a href="https://www.atitudini.com/magazin/">Magazin</a>
<ul class='children'>
	<li class="page_item page-item-5645"><a href="https://www.atitudini.com/magazin/trimite-comanda/">Trimite comanda</a></li>
	<li class="page_item page-item-5633"><a href="https://www.atitudini.com/magazin/contul-meu/">Contul meu</a></li>
	<li class="page_item page-item-5627"><a href="https://www.atitudini.com/magazin/cos/">Cos</a></li>
</ul>
</li>
<li class="page_item page-item-47"><a href="https://www.atitudini.com/descarca/">Descarcă</a></li>
<li class="page_item page-item-780"><a href="https://www.atitudini.com/despre/">Despre</a></li>
<li class="page_item page-item-117731"><a href="https://www.atitudini.com/politica-de-confidentialitate/">Politică de confidențialitate</a></li>
					<li><a href="//atitudini.com/category/comunicate/">Comunicate P. Justin</a></li>
				</ul>
			</div>
			<div class="clear"></div>
		</div><!-- /header-bottom -->
			<div class="clear"></div>

	<div id="container">
<link rel="shortcut icon" href="https://www.atitudini.com/wp-content/themes/MagTel/Magtel/images/favicon.ico" />
<script type="text/javascript">
//jQuery Plugin: Drop Shadow Text
// call like this: $(element).textDropShadow();
(function($) {
 $.fn.textDropShadow = function(){
	 $(this).html('<span class="jq-shadow">'+$(this).html()+'</span><span>'+$(this).html()+'</span>');
	 return $(this);
 }
})(jQuery);


jQuery.noConflict();
jQuery(document).ready(function() {
	jQuery('.menu .lavaLampWithImage').lavaLamp({
		fx: "backout",
		speed: 100,
		click: function(event, menuItem) {
			return true;
		}
	});
	//nav drop shads
	//jQuery('.lavaLampWithImage a').each(function(){jQuery(this).textDropShadow();});
	jQuery('#top-search label').before('<span class="shadow">SEARCH</span>');
	jQuery('#tab-content').tabs({ fxSlide: true });
});
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>

    /* Light YouTube Embeds by @labnol */
    /* Web: https://labnol.org/?p=27941 */

    document.addEventListener("DOMContentLoaded",
        function() {
            var div, n,
                v = document.getElementsByClassName("youtube-player");
            for (n = 0; n < v.length; n++) {
                div = document.createElement("div");
                div.setAttribute("data-id", v[n].dataset.id);
                div.innerHTML = labnolThumb(v[n].dataset.id);
                div.onclick = labnolIframe;
                v[n].appendChild(div);
            }
        });

    function labnolThumb(id) {
        var thumb = '<img src="https://i.ytimg.com/vi/ID/hqdefault.jpg">',
            play = '<div class="play"></div>';
        return thumb.replace("ID", id) + play;
    }

    function labnolIframe() {
        var iframe = document.createElement("iframe");
        var embed = "https://www.youtube.com/embed/ID?autoplay=1";
        iframe.setAttribute("src", embed.replace("ID", this.dataset.id));
        iframe.setAttribute("frameborder", "0");
        iframe.setAttribute("allowfullscreen", "1");
        this.parentNode.replaceChild(iframe, this);
    }

</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
      jQuery.easing={easein:function(x,t,b,c,d){return c*(t/=d)*t+b},easeinout:function(x,t,b,c,d){if(t<d/2)return 2*c*t*t/(d*d)+b;var a=t-d/2;return-2*c*a*a/(d*d)+2*c*a/d+c/2+b},easeout:function(x,t,b,c,d){return-c*t*t/(d*d)+2*c*t/d+b},expoin:function(x,t,b,c,d){var a=1;if(c<0){a*=-1;c*=-1}return a*(Math.exp(Math.log(c)/d*t))+b},expoout:function(x,t,b,c,d){var a=1;if(c<0){a*=-1;c*=-1}return a*(-Math.exp(-Math.log(c)/d*(t-d))+c+1)+b},expoinout:function(x,t,b,c,d){var a=1;if(c<0){a*=-1;c*=-1}if(t<d/2)return a*(Math.exp(Math.log(c/2)/(d/2)*t))+b;return a*(-Math.exp(-2*Math.log(c/2)/d*(t-d))+c+1)+b},bouncein:function(x,t,b,c,d){return c-jQuery.easing['bounceout'](x,d-t,0,c,d)+b},bounceout:function(x,t,b,c,d){if((t/=d)<(1/2.75)){return c*(7.5625*t*t)+b}else if(t<(2/2.75)){return c*(7.5625*(t-=(1.5/2.75))*t+.75)+b}else if(t<(2.5/2.75)){return c*(7.5625*(t-=(2.25/2.75))*t+.9375)+b}else{return c*(7.5625*(t-=(2.625/2.75))*t+.984375)+b}},bounceinout:function(x,t,b,c,d){if(t<d/2)return jQuery.easing['bouncein'](x,t*2,0,c,d)*.5+b;return jQuery.easing['bounceout'](x,t*2-d,0,c,d)*.5+c*.5+b},elasin:function(x,t,b,c,d){var s=1.70158;var p=0;var a=c;if(t==0)return b;if((t/=d)==1)return b+c;if(!p)p=d*.3;if(a<Math.abs(c)){a=c;var s=p/4}else var s=p/(2*Math.PI)*Math.asin(c/a);return-(a*Math.pow(2,10*(t-=1))*Math.sin((t*d-s)*(2*Math.PI)/p))+b},elasout:function(x,t,b,c,d){var s=1.70158;var p=0;var a=c;if(t==0)return b;if((t/=d)==1)return b+c;if(!p)p=d*.3;if(a<Math.abs(c)){a=c;var s=p/4}else var s=p/(2*Math.PI)*Math.asin(c/a);return a*Math.pow(2,-10*t)*Math.sin((t*d-s)*(2*Math.PI)/p)+c+b},elasinout:function(x,t,b,c,d){var s=1.70158;var p=0;var a=c;if(t==0)return b;if((t/=d/2)==2)return b+c;if(!p)p=d*(.3*1.5);if(a<Math.abs(c)){a=c;var s=p/4}else var s=p/(2*Math.PI)*Math.asin(c/a);if(t<1)return-.5*(a*Math.pow(2,10*(t-=1))*Math.sin((t*d-s)*(2*Math.PI)/p))+b;return a*Math.pow(2,-10*(t-=1))*Math.sin((t*d-s)*(2*Math.PI)/p)*.5+c+b},backin:function(x,t,b,c,d){var s=1.70158;return c*(t/=d)*t*((s+1)*t-s)+b},backout:function(x,t,b,c,d){var s=1.70158;return c*((t=t/d-1)*t*((s+1)*t+s)+1)+b},backinout:function(x,t,b,c,d){var s=1.70158;if((t/=d/2)<1)return c/2*(t*t*(((s*=(1.525))+1)*t-s))+b;return c/2*((t-=2)*t*(((s*=(1.525))+1)*t+s)+2)+b},linear:function(x,t,b,c,d){return c*t/d+b}};
    </script>
<script type="text/javascript">
      (function($){$.fn.lavaLamp=function(o){o=$.extend({fx:"linear",speed:500,click:function(){}},o||{});return this.each(function(){var me=$(this),noop=function(){},$back=$('<li class="back"><div class="left"></div></li>').appendTo(me),$li=$("li",this),curr=$("li.current_page_item",this)[0]||$($li[0]).addClass("current_page_item")[0];$li.not(".back").hover(function(){move(this);},noop);$(this).hover(noop,function(){move(curr);});$li.click(function(e){setCurr(this);return o.click.apply(this,[e,this]);});setCurr(curr);function setCurr(el){$back.css({"left":el.offsetLeft+"px","width":el.offsetWidth+"px"});curr=el;};function move(el){$back.each(function(){$(this).dequeue();}).animate({width:el.offsetWidth,left:el.offsetLeft},o.speed,o.fx);};});};})(jQuery);
    </script>
<script type="text/javascript">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</script>
<script type="text/javascript">
      var featuredcontentglider={csszindex:100,ajaxloadingmsg:'<b>Fetching Content. Please wait...</b>',glide:function(config,showpage,isprev){var selected=parseInt(showpage)
if(selected>=config.$contentdivs.length){alert("No content exists at page "+(selected+1)+"! Loading 1st page instead.")
selected=0}var $target=config.$contentdivs.eq(selected)
if(config.$togglerdiv.attr('lastselected')==null||parseInt(config.$togglerdiv.attr('lastselected'))!=selected){var $selectedlink=config.$toc.eq(selected)
config.$next.attr('loadpage',(selected<config.$contentdivs.length-1)?selected+1+'pg':0+'pg')
config.$prev.attr('loadpage',(selected==0)?config.$contentdivs.length-1+'pg':selected-1+'pg')
var startpoint=(isprev=="previous")?-config.startpoint:config.startpoint
$target.css(config.leftortop,startpoint).css("zIndex",this.csszindex++)
var endpoint=(config.leftortop=="left")?{left:0}:{top:0}
$target.animate(endpoint,config.speed)
config.$toc.removeClass('selected')
$selectedlink.addClass('selected')
config.$togglerdiv.attr('lastselected',selected+'pg')}},getremotecontent:function(config){config.$glider.html(this.ajaxloadingmsg)
jQuery.ajax({url:config.remotecontent,error:function(ajaxrequest){config.$glider.html('Error fetching content.<br />Server Response: '+ajaxrequest.responseText)},success:function(content){config.$glider.html(content)
featuredcontentglider.setuptoggler(config)}})},aligncontents:function(config){config.$contentdivs=jQuery("#"+config.gliderid+" ."+config.contentclass)
config.$contentdivs.css(config.leftortop,config.startpoint).css({height:config.$glider.height(),visibility:'visible'})},setuptoggler:function(config){this.aligncontents(config)
config.$togglerdiv.hide()
config.$toc.each(function(index){jQuery(this).attr('pagenumber',index+'pg')
if(index>(config.$contentdivs.length-1))jQuery(this).css({display:'none'})})
var $nextandprev=jQuery("#"+config.togglerid+" .next, #"+config.togglerid+" .prev")
$nextandprev.click(function(event){featuredcontentglider.glide(config,this.getAttribute('loadpage'),this.getAttribute('buttontype'))
event.preventDefault()})
config.$toc.click(function(event){featuredcontentglider.glide(config,this.getAttribute('pagenumber'))
event.preventDefault()})
config.$togglerdiv.fadeIn(1000,function(){featuredcontentglider.glide(config,config.selected)
if(config.autorotate==true){config.stepcount=0
config.totalsteps=config.$contentdivs.length*config.autorotateconfig[1]
featuredcontentglider.autorotate(config)}})
config.$togglerdiv.click(function(){featuredcontentglider.cancelautorotate(config.togglerid)})},autorotate:function(config){var rotatespeed=config.speed+config.autorotateconfig[0]
window[config.togglerid+"timer"]=setInterval(function(){if(config.totalsteps>0&&config.stepcount>=config.totalsteps){clearInterval(window[config.togglerid+"timer"])}else{config.$next.click()
config.stepcount++}},rotatespeed)},cancelautorotate:function(togglerid){if(window[togglerid+"timer"])clearInterval(window[togglerid+"timer"])},getCookie:function(Name){var re=new RegExp(Name+"=[^;]+","i")
if(document.cookie.match(re))return document.cookie.match(re)[0].split("=")[1]
return null},setCookie:function(name,value){document.cookie=name+"="+value},init:function(config){jQuery(document).ready(function(){config.$glider=jQuery("#"+config.gliderid)
config.$togglerdiv=jQuery("#"+config.togglerid)
config.$toc=config.$togglerdiv.children('.toc')
config.$next=config.$togglerdiv.children('.next')
config.$prev=config.$togglerdiv.children('.prev')
config.$prev.attr('buttontype','previous')
var selected=(config.persiststate)?featuredcontentglider.getCookie(config.gliderid):config.selected
config.selected=(isNaN(parseInt(selected)))?config.selected:selected
config.leftortop=(/up/i.test(config.direction))?"top":"left"
config.heightorwidth=(/up/i.test(config.direction))?config.$glider.height():config.$glider.width()
config.startpoint=(/^(left|up)/i.test(config.direction))?-config.heightorwidth:config.heightorwidth
if(typeof config.remotecontent!="undefined"&&config.remotecontent.length>0)featuredcontentglider.getremotecontent(config)
else
featuredcontentglider.setuptoggler(config)
jQuery(window).bind('unload',function(){config.$togglerdiv.unbind('click')
config.$toc.unbind('click')
config.$next.unbind('click')
config.$prev.unbind('click')
if(config.persiststate)featuredcontentglider.setCookie(config.gliderid,config.$togglerdiv.attr('lastselected'))
config=null})})}}
    </script>
<script type="text/javascript">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</script>
<script async src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56a906a6968c54aa"></script>		<div id="content-wrap">
		<div id="content">
			
			<div class="post" id="post-125285">
				<div class="post-top"></div>
				<div class="post-inner">
			<br>
			<table><tr>
			<td class="post-content" align="right"><img class="floricica" src="/wp-content/themes/MagTel/Magtel/images/titlu_img.jpg"></td>
			<td><h2 class="post-title"><a href="https://www.atitudini.com/2021/11/cuvant-mangaietor-al-mitropolitului-teofan/" rel="bookmark">Cuvânt mângâietor al Mitropolitului Teofan către maicile de la mănăstirea Paltin</a></h2></td>
			</tr>
			</table>
			<p class="post-content" align="center"><img src="/wp-content/themes/MagTel/Magtel/images/separator3.png"></p><br>
					<div class="post-content">
						<p><iframe loading="lazy" title="YouTube video player" src="https://www.youtube.com/embed/jMX0t2ELoGQ" width="613" height="345" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>Anul acesta, de ziua Sfinților Arhangheli Mihail și Gavriil și a tuturor puterilor cerești, hramul mănăstirii Petru-Vodă, ctitoria de suflet a părintelui arhimandrit Justin Pârvu, slujba Sfintei Liturghii a fost săvârșită de un sobor de preoți, avându-l în frunte pe Î.P.S. Teofan, mitropolitul Moldovei și al Bucovinei. După agapa frățească de la mănăstirea Petru-Vodă, Î.P.S. Teofan a poposit și la mănăstirea de maici, Paltin, unde a citit rugăciunea de dezlegare arhierească și a adresat obștii un cuvânt de folos duhovnicesc.</p>
<p>„Ne bucurăm astăzi de marea mângâiere pe care Sfânta și Dumnezeiasca Liturghie o revarsă asupra lumii. Dintotdeauna, precum și astăzi, vremurile nu au fost și nu sunt ușoare și, ca omul să poată călători pe marea vieții, are nevoie de hrana care să-l susțină pentru a merge înainte, la destinație. O formă de hrană, de fapt, <strong>hrana prin excelență în viața noastră este mângâierea duhovnicească.</strong> Mirenii adevărați și cuminți au mângâierile lor: soția, bărbatul, copiii, cele care sunt legate în mod special de familie. Acolo, în viața de lume, în familie, mângâierea vine din interiorul unei vieți curate, acolo unde ea este curată. Cel mai mare sprijin pentru cei din lume sunt membrii familiei lor. Și pentru noi, cei din mănăstire este necesară mângâierea duhovnicească. <strong>Dacă nu o ai, inima ți se usucă, mintea devine searbădă, apar neliniști, apar tristeți, apar mâhniri</strong> chiar dacă suntem în viața noastră călugărească, zisă viață a îngerilor.<br />
Și de unde luăm noi această mângâiere? Sunt mai multe izvoare: în primul rând, Sfânta și Dumnezeiasca Liturghie. Bineînțeles, în mod special atunci când ne împărtășim cu Sfintele Taine. La sfârșitul rugăciunilor de pregătire pentru Sf. Împărtășanie, zicem: „Învrednicește-mă, Doamne, a mă sătura de desfătarea cea dintru Tine”. Ce dorește să spună această rugăciune? Că Sfânta și Dumnezeiasca Liturghie și în mod special <strong>împărtășirea cu Sf. Taine este ca un izvor de mângâiere care pătrunde în măduva ființei tale și te ajută să mergi mai departe.</strong> Dacă ești în pustie și nu ai apă, gândește-te cât de greu îți este! Dumnezeu ne-a dăruit această apă, de fapt, Sângele și Trupul Său, Dumnezeiasca Euharistie, care să mângâie sufletul omului și sunt atâtea chipuri de călugări, călugărițe și de mireni care, apropiindu-se de Sf. Împărtășanie, vezi așa o bucurie pe chipul lor! Adică, mângâierea cea duhovnicească este simțită ca atare când îți vine să strigi și să ridici mâinile: „Cât de bun, cât de milostiv și de dulce este Domnul!”.<br />
<strong>Apoi, avem mângâierea care vine din Scripturi.</strong> Spune Sf. Pavel: „Să aveți parte de răbdarea și mângâierea care vin din Scripturi”, adică să găsești răgaz să citești Sf. Scriptură, dar și scrierile Sfinților Părinți, să le simți că toate au fost scrise pentru tine, căci <strong>Noul Testament acesta este: scrisoarea pe care Dumnezeu o trimite fiecărui om.</strong> Și dacă simți că Noul Testament este scrisoarea pe care ți-a trimis-o ție, Dumnezeu, cum să nu o citești? Cum să nu te bucuri când știi că Dumnezeu ți-a trimis ție, scrisoare? Și ca atunci când primești o scrisoare de la cineva drag și-ți spune lucruri frumoase, simți așa că ai vrea să pui acea scrisoare la inimă, să o săruți pentru că știi de la cine ai primit-o, și se mângâie sufletul tău pentru că ai primit ceva frumos, chiar dacă e mustrător, dar știi că cel care te mustră te iubește, îți dorește binele. Așadar, al doilea izvor de mângâiere și pentru creștinii din lume și pentru monahi, că nu suntem cu mult diferiți: poate, o anumită intensitate, un anumit loc, o anumită perspectivă, dar mângâierea este aceeași: mângâierea care vine din Scripturi.<br />
Și apoi, în mod special pentru călugări, <strong>mângâierea care vine de la chilie, cu rugăciunea lui Iisus</strong>. Suntem ocupați cu multe rucodelii, cu slujbele și așa se cuvine să fie. Dar din când în când, mai avem și un timp la chilie. Uneori îl căutăm, îl găsim &#8211; cinci minute, un sfert de oră, poate într-o zi de sărbătoare ceva mai mult când rucodelia este mai mică și atunci, călugărul este chemat să zică precum prorocul David: <strong>„Precum cerbul dorește izvoarele apelor”, așa dorește sufletul meu chilia</strong> în care să fii tu, cel singur, că ești monah, adică singur cu Cel Singur, cu Dumnezeu. Ești cu Dumnezeu la biserică, ești cu Dumnezeu și la ascultare, oriunde ești cu Dumnezeu, dar faptul că acolo te-ai așezat în chilioara ta și de odihnă, și de rugăciune, și de bucurie, și de întristare &#8211; că vin și acestea, îți dă Dumnezeu inimă sensibilă și tu trebuie să o cauți, <strong>ca dulceața chiliei să pătrundă precum cuvântul lui Dumnezeu „ca o sabie cu două tăișuri care pătrunde în despărțitura dintre suflet și duh, între încheieturi și măduvă”</strong>, cum spune Sf. Ap. Pavel.<br />
Așadar, Îl rog pe Dumnezeu, cuvioaselor maici, să vă dăruiască izvor nesecat de bucurie din Sf. Liturghie, din Sf. Scriptură și din sfânta chilie cu rugăciunea lui Iisus, căci <strong>dacă rămânem fără aer două, trei minute, ne sufocăm. Dacă rămânem fără mângâiere în viața monahală ne atrofiem</strong>, ne uscăm și simțim că ceva se întâmplă. Dar, cum spunea cineva: cât de lipsit de cumințenie să fii, să ai apă rece lângă tine, să-ți fie sete și să nu bei? Ce anacronism, ce contradicție mai mare: să ai Liturghie, Sfânta Împărtășanie, să ai Scriptura, să ai rugăciunea lui Iisus de la chilie și din timpul zilei și să nu bei din aceste ape!<br />
Să vă dăruiască Dumnezeu setea cea duhovnicească, să alergați precum cerbul la izvoarele apelor și <strong>Dumnezeu vă va da mângâiere pentru că fără ea, nu rezistăm.</strong> Sunt prea mari greutățile, prea multe ispitele, prea mari slăbiciunile noastre, nu ale altora, ca să putem rezista fără acest izvor de mângâiere și de putere. Părintele Dumitru Stăniloae spunea: „În vremuri bune să pui merindă în traistă ca să ai în zile de cumpănă”. Când ai Liturghie, ai Scriptură, ai chilie, strânge, strânge tot felul de merinde ca să le ai și în vremuri de tulburare, de ispită și de întristare.<br />
Să ne ajute Dumnezeu cu al Său har și a Sa iubire de oameni! Amin”.</p>
<p>Sursa: <a href="https://www.paltin-petruvoda.ro/cuvant-mangaietor-al-mitropolitului-teofan-catre-maicile-de-la-manastirea-paltin/" target="_blank" rel="noopener">Mănăstirea Paltin</a></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Similare</em></h3>
</div>					</div>	
						<p align="center"><img src="/wp-content/themes/MagTel/Magtel/images/separator.jpg"></p><br>
					<div class="post-headline">
						<span class="post-date">Publicat pe 9 noiembrie 2021</span>
						 					</div>		
				</div>
				<div class="post-bottom"></div>
				</div> <!-- end #post -->
			
<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 


<div id="respond">
	<div id="respond-content">
	<h3>Post a Comment</h3>
	<div class="cancel-comment-reply">
		<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/11/cuvant-mangaietor-al-mitropolitului-teofan/#respond" style="display:none;">Dă clic aici pentru a anula răspunsul.</a></small>
	</div>

			<form action="https://www.atitudini.com/wp-comments-post.php" method="post" id="commentform">
							<p>
					<label for="author">Name:</label>
					<input type="text" class="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' />
				</p>

				<p>
					<label for="email">E-Mail Address:</label>
					<input type="text" class="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' />
					<small>(required. But it will not be published)</small>
				</p>

				<p>
					<label for="url">Website URL:</label>
					<input type="text" class="text" name="url" id="url" value="" size="22" tabindex="3" />
				</p>
			
			<!--<p><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->

			<p>
				<label for="comment">Comment:</label>
				<textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea>
			</p>

			<p class="last"><input name="submit" type="submit" id="submit" tabindex="5" value="Submit" />
			<input type='hidden' name='comment_post_ID' value='125285' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="81c17c58d2" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="158"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p>		</form>
		</div><!-- /respond-content -->
</div>

		
		</div><!-- /content -->

		<div id="sidebar">
			
			<form action="https://www.atitudini.com" method="get">
				<div class="searchbox">
					<input type="text" class="textfield" name="s" size="24" value="" />
					<input type="submit" class="button" value="" />
					<div class="clear"></div>
				</div>
			</form>
	<div class="rightpart">

<div id="facebook-likebox-3" class="section widget widget-category"><h4 class="title"><a href="https://www.facebook.com/revista.atitudini">Urmăriţi-ne pe FaceBook</a></h4>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/revista.atitudini" data-width="340"  data-height="456" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/revista.atitudini"><a href="https://www.facebook.com/revista.atitudini">Urmăriţi-ne pe FaceBook</a></blockquote></div>
		</div>
		</div><div id="blog_subscription-2" class="section widget widget-category"><h4 class="title">Abonare via email</h4>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				                    <div id="subscribe-text"><p>Abonați-vă prin email la noutățile de pe acest site.</p>
</div>                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
							class="screen-reader-text"
							for="subscribe-field-blog_subscription-2">
							Adresă email                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
							id="subscribe-field-blog_subscription-2"
                            placeholder="Adresă email"
                        />
                    </p>

					<p id="subscribe-submit"
											>
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://www.atitudini.com/2021/11/cuvant-mangaietor-al-mitropolitului-teofan/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="subscribe-blog-blog_subscription-2"/>
						                        <button type="submit"
	                        	                            class="wp-block-button__link"
                            		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Abonare                        </button>
                    </p>
				            </form>
		
</div><div id="text-2" class="section widget widget-category"><h4 class="title">ASCULTAȚI RADIO PALTIN</h4>			<div class="textwidget"><a class="popup" href="http://radio.paltin-petruvoda.ro" data-width="500" data-height="800"><img src="/wp-content/uploads/2013/10/logo-radio-paltin.png"/></a>&nbsp;<a href="//www.paltin-petruvoda.ro" target="_blank" rel="noopener"><img src="/wp-content/uploads/2013/10/logo-MANASTIREA-PALTIN-R.png"/></a></div>
		</div><div id="text-4" class="section widget widget-category"><h4 class="title">Recomandări</h4>			<div class="textwidget"><p align="center"><a href="//www.atitudini.com/2021/07/ne-vorbeste-parintele-justin-vol-4/" target="_blank" rel="noopener"><img loading="lazy" class="alignnone" title="Ne vorbește Părintele Justin, vol. 4" src="/wp-content/uploads/2021/07/Ne-Vorbeste-Parintele-Justin-4-coperta-fata-762x1024.jpg" alt="Ne vorbește Părintele Justin, vol. 4" width="319" height="429" /></a></p>
<p>&nbsp;</p>
<p align="center"><a href="//www.atitudini.com/2020/12/calendar-de-perete-2021/" target="_blank" rel="noopener"><img loading="lazy" class="alignnone" title="Calendar Ortodox 2021" src="/wp-content/uploads/2020/12/Calendar-2021-Parintele-Iustin-Parvu-coperta.jpg" alt="Calendar Ortodox 2021" width="319" height="241" /></a></p>
<p>&nbsp;</p>
<p align="center"><a href="//atitudini.com/2019/07/sfintii-inchisorilor-o-carte-editata-de-manastirea-paltin-petru-voda/" target="_blank" rel="noopener"><img loading="lazy" class="alignnone" title="Sfintii-Inchisorilor" src="/wp-content/uploads/2019/08/Coperta-Sfintii-Inchisorilor-coperta-mica.jpg" alt="Părintele Justin Pârvu – Mărturii ale sfințeniei" width="179" height="230" /></a></p>
<p align="center"><a href="//www.atitudini.com/2017/06/justin-parvu-marturii-ale-sfinteniei/" target="_blank" rel="noopener"><img loading="lazy" class="alignnone" title="Părintele Justin Pârvu – Mărturii ale sfințeniei" src="/wp-content/uploads/2017/06/Parintele-Iustin-Marturii-ale-sfinteniei-coperta-fata-230.png" alt="Părintele Justin Pârvu – Mărturii ale sfințeniei" width="130" height="230" /></a> <a href="//www.atitudini.com/2018/05/aspazia-otel-petrescu-interviuri/" target="_blank" rel="noopener"><img class="alignnone" title="Aspazia Oțel Petrescu – Interviuri" src="/wp-content/uploads/2018/05/Aspazia-Otel-Petrescu-Interviuri-coperta-fata.jpg" alt="Aspazia Oțel Petrescu – Interviuri" height="225" /></a></p>
<p align="center"><a href="//www.atitudini.com/2016/06/o-noua-carte-la-fundatia-justin-parvu-parintele-justin-parvu-biserica-si-noile-erezii/" target="_blank" rel="noopener"><img loading="lazy" class="alignnone" title="Părintele Justin Pârvu – Biserica și noile erezii" src="/wp-content/uploads/2016/06/JP-B-NE_R.jpg" alt="Părintele Justin Pârvu – Biserica și noile erezii" width="162" height="225" /></a> <a href="//www.atitudini.com/2016/02/a-aparut-cartea-cuvantari-la-vietile-sfintilor-de-preot-ilarion-v-felea/" target="_blank" rel="noopener"><img loading="lazy" class="alignnone" title="Cuvantari la Vietile Sfintilor de Preot Ilarion V. Felea" src="/wp-content/uploads/2016/02/Coperta-mica-Cuvantari-la-Vietile-Sfintilor-final.jpg" alt="Cuvantari la Vietile Sfintilor” de Preot Ilarion V. Felea" width="143" height="225" /></a></p>
<p align="center"><a href="//www.atitudini.com/2013/09/carte-document-din-invataturile-si-minunile-parintelui-justin-editata-de-fundatia-justin-parvu/" target="_blank" rel="noopener"><img loading="lazy" class="alignnone" title="Din învăţăturile și minunile Părintelui Justin" src="/wp-content/uploads/2016/02/coperta_invataturi-si-minuni-Parintelui-Justin-R.jpg" alt="Din învăţăturile și minunile Părintelui Justin" width="144" height="220" /></a> <a href="//www.atitudini.com/2014/06/aparitie-editoriala-interviuri-inedite-cu-parintele-justin/" target="_blank" rel="noopener"><img loading="lazy" class="alignnone" title="INTERVIURI inedite cu Părintele Justin" src="/wp-content/uploads/2016/02/interviuri-PJ-R.jpg" alt="INTERVIURI inedite cu Părintele Justin" width="141" height="220" /></a></p>
<p align="center"><a href="//www.atitudini.com/2013/02/a-aparut-cartea-ne-vorbeste-parintele-justin-vol-ii/" target="_blank" rel="noopener"><img loading="lazy" class="alignnone" title="Ne vorbește Părintele Justi , vol. II" src="/wp-content/uploads/2016/02/coperta-Ne-vorbeste-Parintele-Justin-vol-II-R.jpg" alt="Ne vorbește Părintele Justi , vol. II" width="144" height="220" /></a></p>
<p align="center"><a href="//www.atitudini.com/documentar-video-cu-parintele-justin-fericiti-cei-prigoniti/" target="_blank" rel="noopener"><img loading="lazy" class="alignnone" title="Documentar video cu Parintele Justin - FERICITI CEI PRIGONITI" src="/wp-content/uploads/2016/02/Fericiti-cei-prigoniti_DVD-Parintele-Justin-R.jpg" alt="Documentar video cu Parintele Justin - FERICITI CEI PRIGONITI" width="154" height="220" /></a> <a href="//www.atitudini.com/2015/03/acatistul-parintelui-justin-parvu-in-format-tiparit//" target="_blank" rel="noopener"><img loading="lazy" class="alignnone" title="Acatistul Părintelui Justin Pârvu, în format tipărit" src="/wp-content/uploads/2016/02/coperta-acatist-R.jpg" alt="Acatistul Părintelui Justin Pârvu, în format tipărit" width="137" height="220" /></a></p>
<p align="center"><a href="//www.atitudini.com/2011/04/aparitie-editoriala-de-exceptie-ecumenismul-fara-masca-de-arhim-haralambie-vasilopoulos-fondatorul-orthodoxos-typos-din-grecia/" target="_blank" rel="noopener"><img loading="lazy" class="alignnone" title="Ecumenismul fara masca, de arhim. Haralambie Vasilopoulos – fondatorul Orthodoxos Typos din Grecia" src="/wp-content/uploads/2016/02/Ecumenismul-fara-masca-R.jpg" alt="Ecumenismul fara masca, de arhim. Haralambie Vasilopoulos – fondatorul Orthodoxos Typos din Grecia" width="152" height="220" /></a></p>
<p align="center"><a href="//www.atitudini.com/2015/03/acatistul-cuviosului-parinte-justin-de-la-petru-voda/" target="_blank" rel="noopener"><img loading="lazy" class="alignnone" title="ACATISTUL CUVIOSULUI PĂRINTE JUSTIN DE LA PETRU VODĂ" src="/wp-content/uploads/2014/03/Sfintitul-Marturisitor-JUSTIN-de-la-Petru-Voda_icoana-realizata-de-maicile-de-la-man-Paltin-Petru-VodaR.jpg" alt="ACATISTUL CUVIOSULUI PĂRINTE JUSTIN DE LA PETRU VODĂ" width="167" height="220" /></a> <a href="//www.atitudini.com/2009/05/spre-tabor-de-parintele-ilarion-felea/" target="_blank" rel="noopener"><img loading="lazy" class="alignnone" title="Spre Tabor – preot Ilarion FELEA (vol. 1, 2, 3 şi 4)" src="/wp-content/uploads/2009/09/Spre-Tabor-3-Luminarea-coperta-R.jpg" alt="Spre Tabor – preot Ilarion FELEA (vol. 1, 2, 3 şi 4)" width="140" height="220" /></a></p>
<p align="center"><a href="//www.atitudini.com/2015/06/noua-aparitie-editoriala-la-fundatia-justin-parvu-ne-vorbeste-parintele-justin-vol-iii/" target="_blank" rel="noopener"><img loading="lazy" class="alignnone" title="Ne vorbește Părintele Justin, vol. III" src="/wp-content/uploads/2016/02/Coperta-1-NVPJ3-R.jpg" alt="Ne vorbește Părintele Justin, vol. III" width="142" height="220" /></a> <a href="//www.atitudini.com/2014/05/pildele-mantuitorului-de-preot-ilarion-felea-o-noua-carte-editata-de-fundatia-justin-parvu/" target="_blank" rel="noopener"><img loading="lazy" class="alignnone" title="Pildele Mântuitorului, de preot Ilarion Felea" src="/wp-content/uploads/2016/02/Plidele-Mantuitorului-R.jpg" alt="Pildele Mântuitorului, de preot Ilarion Felea" width="148" height="220" /></a> <a href="//www.atitudini.com/2014/10/volum-cu-poezii-inedite-de-radu-gyr-stele-pentru-leagan-lansat-de-fundatia-justin-parvu-a-manastirii-paltin-petru-voda/" target="_blank" rel="noopener"><img loading="lazy" class="alignnone" title="Volum cu poezii inedite de Radu Gyr – Stele pentru leagăn" src="/wp-content/uploads/2014/10/Radu-Gyr-Stele-pentru-leagan-poezii-140x220.png" alt="Volum cu poezii inedite de Radu Gyr – Stele pentru leagăn" width="140" height="220" /></a> <a href="//www.atitudini.com/comenzi/" target="_blank" rel="noopener"><img loading="lazy" class="alignnone" title="4 REVISTE + 1 GRATUIT" src="/wp-content/uploads/2015/10/oferta-atitudiniR.jpg" alt="4 REVISTE + 1 GRATUIT" width="310" height="305" /></a></p>
</div>
		</div><div id="text-15" class="section widget widget-category">			<div class="textwidget"><div class="youtube-player" data-id="PHez846RiLk"></div>

<div class="youtube-player" data-id="7pPZBDQyfts"></div>
</div>
		</div><div id="text-10" class="section widget widget-category"><h4 class="title">Redirecționare 2%</h4>			<div class="textwidget"><a href="/wp-content/uploads/2020/01/formular-230-FJP.pdf">
<img src="/wp-content/uploads/2016/02/formular-2_la_suta-R.jpg"/></a></div>
		</div><div id="recent-comments-2" class="section widget widget-category"><h4 class="title">Comentarii recente</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">yna</span> la <a href="https://www.atitudini.com/2021/10/cum-ne-a-aratat-sf-m-mc-dimitrie-trupul-sau-izvor-de-mir-o-minune-recenta/#comment-115844">Cum ne-a arătat Sf. M. Mc. Dimitrie trupul său izvor de mir. O minune recentă</a></li><li class="recentcomments"><span class="comment-author-link">Carmen Irimia</span> la <a href="https://www.atitudini.com/2021/11/parintele-savatie-bastovoi-si-responsabilitatea-curajului-de-a-spune-lucrurilor-pe-nume-in-minciuna-nu-exista-nuante/#comment-115843">Părintele Savatie Baștovoi și responsabilitatea curajului de a spune lucrurilor pe nume. În minciună nu există nuanțe.</a></li><li class="recentcomments"><span class="comment-author-link">THEODORA</span> la <a href="https://www.atitudini.com/2021/10/monahia-fotini-cum-mi-a-poruncit-sf-parascheva-sa-intru-in-manastire/#comment-115835">CUM MI-A PORUNCIT SF. PARASCHEVA SĂ INTRU ÎN MĂNĂSTIRE</a></li><li class="recentcomments"><span class="comment-author-link">THEODORA</span> la <a href="https://www.atitudini.com/2021/10/monahia-fotini-cum-mi-a-poruncit-sf-parascheva-sa-intru-in-manastire/#comment-115834">CUM MI-A PORUNCIT SF. PARASCHEVA SĂ INTRU ÎN MĂNĂSTIRE</a></li><li class="recentcomments"><span class="comment-author-link">Eduard Ghebac</span> la <a href="https://www.atitudini.com/2009/01/apelul-parintelui-justin-parvu-impotriva-actelor-cu-cip/#comment-115741">APELUL Părintelui Justin Pârvu împotriva actelor cu cip</a></li></ul></div><div id="categories-2" class="section widget widget-category"><h4 class="title">Categorii</h4><form action="https://www.atitudini.com" method="get"><label class="screen-reader-text" for="cat">Categorii</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Selectează o categorie</option>
	<option class="level-0" value="1902">Acatist&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="3">Aparitii&nbsp;&nbsp;(71)</option>
	<option class="level-1" value="2680">&nbsp;&nbsp;&nbsp;nr. 1&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="9">&nbsp;&nbsp;&nbsp;nr. 10&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2678">&nbsp;&nbsp;&nbsp;nr. 11&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="10">&nbsp;&nbsp;&nbsp;nr. 12&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="11">&nbsp;&nbsp;&nbsp;nr. 13&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="12">&nbsp;&nbsp;&nbsp;nr. 14&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="13">&nbsp;&nbsp;&nbsp;nr. 15&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="14">&nbsp;&nbsp;&nbsp;nr. 16&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="221">&nbsp;&nbsp;&nbsp;nr. 18&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="247">&nbsp;&nbsp;&nbsp;nr. 19&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="266">&nbsp;&nbsp;&nbsp;nr. 20&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="286">&nbsp;&nbsp;&nbsp;nr. 21&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="296">&nbsp;&nbsp;&nbsp;nr. 22&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="306">&nbsp;&nbsp;&nbsp;nr. 23&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="318">&nbsp;&nbsp;&nbsp;nr. 24&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="323">&nbsp;&nbsp;&nbsp;nr. 25&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="327">&nbsp;&nbsp;&nbsp;nr. 26&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="334">&nbsp;&nbsp;&nbsp;nr. 27&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="339">&nbsp;&nbsp;&nbsp;nr. 28&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="341">&nbsp;&nbsp;&nbsp;nr. 29&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="17">&nbsp;&nbsp;&nbsp;nr. 3&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="358">&nbsp;&nbsp;&nbsp;nr. 30&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="366">&nbsp;&nbsp;&nbsp;nr. 31&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="378">&nbsp;&nbsp;&nbsp;nr. 32&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="398">&nbsp;&nbsp;&nbsp;nr. 33&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="410">&nbsp;&nbsp;&nbsp;nr. 34&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="436">&nbsp;&nbsp;&nbsp;nr. 35&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="453">&nbsp;&nbsp;&nbsp;nr. 36&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="470">&nbsp;&nbsp;&nbsp;nr. 37&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="477">&nbsp;&nbsp;&nbsp;nr. 38&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="479">&nbsp;&nbsp;&nbsp;nr. 39&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="18">&nbsp;&nbsp;&nbsp;nr. 4&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="846">&nbsp;&nbsp;&nbsp;nr. 40&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1359">&nbsp;&nbsp;&nbsp;nr. 42&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1694">&nbsp;&nbsp;&nbsp;nr. 43&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1910">&nbsp;&nbsp;&nbsp;nr. 44&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2201">&nbsp;&nbsp;&nbsp;nr. 45&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2308">&nbsp;&nbsp;&nbsp;nr. 46&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2462">&nbsp;&nbsp;&nbsp;nr. 47&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2518">&nbsp;&nbsp;&nbsp;nr. 48&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2681">&nbsp;&nbsp;&nbsp;nr. 49&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="19">&nbsp;&nbsp;&nbsp;nr. 5&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2711">&nbsp;&nbsp;&nbsp;nr. 50&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2738">&nbsp;&nbsp;&nbsp;nr. 51&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2774">&nbsp;&nbsp;&nbsp;nr. 52&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2815">&nbsp;&nbsp;&nbsp;nr. 53&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2847">&nbsp;&nbsp;&nbsp;nr. 54&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2912">&nbsp;&nbsp;&nbsp;nr. 55&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2972">&nbsp;&nbsp;&nbsp;nr. 56&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3062">&nbsp;&nbsp;&nbsp;nr. 57&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3136">&nbsp;&nbsp;&nbsp;nr. 58&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3374">&nbsp;&nbsp;&nbsp;nr. 59&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="20">&nbsp;&nbsp;&nbsp;nr. 6&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3439">&nbsp;&nbsp;&nbsp;nr. 60&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3474">&nbsp;&nbsp;&nbsp;nr. 61&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3510">&nbsp;&nbsp;&nbsp;nr. 62&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3570">&nbsp;&nbsp;&nbsp;nr. 63&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3609">&nbsp;&nbsp;&nbsp;nr. 64&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3654">&nbsp;&nbsp;&nbsp;nr. 65&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3777">&nbsp;&nbsp;&nbsp;nr. 67&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3857">&nbsp;&nbsp;&nbsp;nr. 68&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3914">&nbsp;&nbsp;&nbsp;nr. 69&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="21">&nbsp;&nbsp;&nbsp;nr. 7&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3963">&nbsp;&nbsp;&nbsp;nr. 70&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3995">&nbsp;&nbsp;&nbsp;nr. 71&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="22">&nbsp;&nbsp;&nbsp;nr. 8&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="23">&nbsp;&nbsp;&nbsp;nr. 9&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1089">&nbsp;&nbsp;&nbsp;nr.41&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="510">Apel&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="4">articole&nbsp;&nbsp;(782)</option>
	<option class="level-0" value="459">calendar&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="3328">&nbsp;&nbsp;&nbsp;Calendar 2012&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2435">&nbsp;&nbsp;&nbsp;Calendar 2015&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2349">&nbsp;&nbsp;&nbsp;Calendar 2017&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="2807">&nbsp;&nbsp;&nbsp;Calendar 2018&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3549">&nbsp;&nbsp;&nbsp;Calendar 2020&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="3790">&nbsp;&nbsp;&nbsp;Calendar 2021&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1106">Calendar 2016&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="5">Carti&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="464">colinde&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="6">Comunicate&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="456">conferinta pr.mihai andrei aldea&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2629">Cuvinte de folos&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="414">Editorial&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="408">Evenimente&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="1">Fără categorie&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="788">Imagini&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="347">Interviuri&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="432">Mănăstirea Paltin-Petru Vodă&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="395">Minunile Părintelui Justin&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="2391">Muzica Psaltica&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="8">nr. 1&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16">nr. 2&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="375">nr. 32&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3704">nr. 66&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3198">Părintele Arsenie Boca&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="3838">Părintele Crăciun Oprea&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="422">Părintele Justin Pârvu&nbsp;&nbsp;(84)</option>
	<option class="level-0" value="3500">Părintele Paulin Clapon&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3837">Părintele Proclu&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="1078">Petitie&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3031">Pr. Ilarion Felea&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="927">Pr. Mihai-Andrei Aldea&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="606">Predici&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="539">Sinaxar&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="1821">sinod panortodox&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="2564">Viaţa&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="3515">viata&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="404">Video&nbsp;&nbsp;(84)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div><div id="archives-3" class="section widget widget-category"><h4 class="title">Arhivă</h4>		<label class="screen-reader-text" for="archives-dropdown-3">Arhivă</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Selectează luna</option>
				<option value='https://www.atitudini.com/2021/11/'> noiembrie 2021 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2021/10/'> octombrie 2021 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2021/09/'> septembrie 2021 &nbsp;(8)</option>
	<option value='https://www.atitudini.com/2021/08/'> august 2021 &nbsp;(4)</option>
	<option value='https://www.atitudini.com/2021/07/'> iulie 2021 &nbsp;(6)</option>
	<option value='https://www.atitudini.com/2021/06/'> iunie 2021 &nbsp;(9)</option>
	<option value='https://www.atitudini.com/2021/05/'> mai 2021 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2021/04/'> aprilie 2021 &nbsp;(10)</option>
	<option value='https://www.atitudini.com/2021/03/'> martie 2021 &nbsp;(9)</option>
	<option value='https://www.atitudini.com/2021/02/'> februarie 2021 &nbsp;(9)</option>
	<option value='https://www.atitudini.com/2021/01/'> ianuarie 2021 &nbsp;(10)</option>
	<option value='https://www.atitudini.com/2020/12/'> decembrie 2020 &nbsp;(9)</option>
	<option value='https://www.atitudini.com/2020/11/'> noiembrie 2020 &nbsp;(10)</option>
	<option value='https://www.atitudini.com/2020/10/'> octombrie 2020 &nbsp;(8)</option>
	<option value='https://www.atitudini.com/2020/09/'> septembrie 2020 &nbsp;(10)</option>
	<option value='https://www.atitudini.com/2020/08/'> august 2020 &nbsp;(8)</option>
	<option value='https://www.atitudini.com/2020/07/'> iulie 2020 &nbsp;(9)</option>
	<option value='https://www.atitudini.com/2020/06/'> iunie 2020 &nbsp;(6)</option>
	<option value='https://www.atitudini.com/2020/05/'> mai 2020 &nbsp;(6)</option>
	<option value='https://www.atitudini.com/2020/04/'> aprilie 2020 &nbsp;(8)</option>
	<option value='https://www.atitudini.com/2020/03/'> martie 2020 &nbsp;(9)</option>
	<option value='https://www.atitudini.com/2020/02/'> februarie 2020 &nbsp;(7)</option>
	<option value='https://www.atitudini.com/2020/01/'> ianuarie 2020 &nbsp;(10)</option>
	<option value='https://www.atitudini.com/2019/12/'> decembrie 2019 &nbsp;(11)</option>
	<option value='https://www.atitudini.com/2019/11/'> noiembrie 2019 &nbsp;(11)</option>
	<option value='https://www.atitudini.com/2019/10/'> octombrie 2019 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2019/09/'> septembrie 2019 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2019/08/'> august 2019 &nbsp;(4)</option>
	<option value='https://www.atitudini.com/2019/07/'> iulie 2019 &nbsp;(4)</option>
	<option value='https://www.atitudini.com/2019/06/'> iunie 2019 &nbsp;(8)</option>
	<option value='https://www.atitudini.com/2019/05/'> mai 2019 &nbsp;(6)</option>
	<option value='https://www.atitudini.com/2019/04/'> aprilie 2019 &nbsp;(7)</option>
	<option value='https://www.atitudini.com/2019/03/'> martie 2019 &nbsp;(10)</option>
	<option value='https://www.atitudini.com/2019/02/'> februarie 2019 &nbsp;(8)</option>
	<option value='https://www.atitudini.com/2019/01/'> ianuarie 2019 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2018/12/'> decembrie 2018 &nbsp;(7)</option>
	<option value='https://www.atitudini.com/2018/11/'> noiembrie 2018 &nbsp;(12)</option>
	<option value='https://www.atitudini.com/2018/10/'> octombrie 2018 &nbsp;(9)</option>
	<option value='https://www.atitudini.com/2018/09/'> septembrie 2018 &nbsp;(10)</option>
	<option value='https://www.atitudini.com/2018/08/'> august 2018 &nbsp;(7)</option>
	<option value='https://www.atitudini.com/2018/07/'> iulie 2018 &nbsp;(6)</option>
	<option value='https://www.atitudini.com/2018/06/'> iunie 2018 &nbsp;(6)</option>
	<option value='https://www.atitudini.com/2018/05/'> mai 2018 &nbsp;(10)</option>
	<option value='https://www.atitudini.com/2018/04/'> aprilie 2018 &nbsp;(6)</option>
	<option value='https://www.atitudini.com/2018/03/'> martie 2018 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2018/02/'> februarie 2018 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2018/01/'> ianuarie 2018 &nbsp;(6)</option>
	<option value='https://www.atitudini.com/2017/12/'> decembrie 2017 &nbsp;(4)</option>
	<option value='https://www.atitudini.com/2017/11/'> noiembrie 2017 &nbsp;(7)</option>
	<option value='https://www.atitudini.com/2017/10/'> octombrie 2017 &nbsp;(7)</option>
	<option value='https://www.atitudini.com/2017/09/'> septembrie 2017 &nbsp;(7)</option>
	<option value='https://www.atitudini.com/2017/08/'> august 2017 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2017/07/'> iulie 2017 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2017/06/'> iunie 2017 &nbsp;(8)</option>
	<option value='https://www.atitudini.com/2017/05/'> mai 2017 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2017/04/'> aprilie 2017 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2017/03/'> martie 2017 &nbsp;(14)</option>
	<option value='https://www.atitudini.com/2017/02/'> februarie 2017 &nbsp;(7)</option>
	<option value='https://www.atitudini.com/2017/01/'> ianuarie 2017 &nbsp;(6)</option>
	<option value='https://www.atitudini.com/2016/12/'> decembrie 2016 &nbsp;(8)</option>
	<option value='https://www.atitudini.com/2016/11/'> noiembrie 2016 &nbsp;(14)</option>
	<option value='https://www.atitudini.com/2016/10/'> octombrie 2016 &nbsp;(11)</option>
	<option value='https://www.atitudini.com/2016/09/'> septembrie 2016 &nbsp;(10)</option>
	<option value='https://www.atitudini.com/2016/08/'> august 2016 &nbsp;(11)</option>
	<option value='https://www.atitudini.com/2016/07/'> iulie 2016 &nbsp;(20)</option>
	<option value='https://www.atitudini.com/2016/06/'> iunie 2016 &nbsp;(25)</option>
	<option value='https://www.atitudini.com/2016/05/'> mai 2016 &nbsp;(12)</option>
	<option value='https://www.atitudini.com/2016/04/'> aprilie 2016 &nbsp;(15)</option>
	<option value='https://www.atitudini.com/2016/03/'> martie 2016 &nbsp;(8)</option>
	<option value='https://www.atitudini.com/2016/02/'> februarie 2016 &nbsp;(15)</option>
	<option value='https://www.atitudini.com/2016/01/'> ianuarie 2016 &nbsp;(8)</option>
	<option value='https://www.atitudini.com/2015/12/'> decembrie 2015 &nbsp;(18)</option>
	<option value='https://www.atitudini.com/2015/11/'> noiembrie 2015 &nbsp;(8)</option>
	<option value='https://www.atitudini.com/2015/10/'> octombrie 2015 &nbsp;(10)</option>
	<option value='https://www.atitudini.com/2015/09/'> septembrie 2015 &nbsp;(8)</option>
	<option value='https://www.atitudini.com/2015/08/'> august 2015 &nbsp;(15)</option>
	<option value='https://www.atitudini.com/2015/07/'> iulie 2015 &nbsp;(19)</option>
	<option value='https://www.atitudini.com/2015/06/'> iunie 2015 &nbsp;(13)</option>
	<option value='https://www.atitudini.com/2015/05/'> mai 2015 &nbsp;(17)</option>
	<option value='https://www.atitudini.com/2015/04/'> aprilie 2015 &nbsp;(13)</option>
	<option value='https://www.atitudini.com/2015/03/'> martie 2015 &nbsp;(9)</option>
	<option value='https://www.atitudini.com/2015/02/'> februarie 2015 &nbsp;(10)</option>
	<option value='https://www.atitudini.com/2015/01/'> ianuarie 2015 &nbsp;(11)</option>
	<option value='https://www.atitudini.com/2014/12/'> decembrie 2014 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2014/11/'> noiembrie 2014 &nbsp;(8)</option>
	<option value='https://www.atitudini.com/2014/10/'> octombrie 2014 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2014/09/'> septembrie 2014 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2014/08/'> august 2014 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2014/07/'> iulie 2014 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2014/06/'> iunie 2014 &nbsp;(9)</option>
	<option value='https://www.atitudini.com/2014/05/'> mai 2014 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2014/04/'> aprilie 2014 &nbsp;(1)</option>
	<option value='https://www.atitudini.com/2014/03/'> martie 2014 &nbsp;(6)</option>
	<option value='https://www.atitudini.com/2014/02/'> februarie 2014 &nbsp;(8)</option>
	<option value='https://www.atitudini.com/2014/01/'> ianuarie 2014 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2013/12/'> decembrie 2013 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2013/09/'> septembrie 2013 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2013/08/'> august 2013 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2013/07/'> iulie 2013 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2013/06/'> iunie 2013 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2013/05/'> mai 2013 &nbsp;(7)</option>
	<option value='https://www.atitudini.com/2013/04/'> aprilie 2013 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2013/03/'> martie 2013 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2013/02/'> februarie 2013 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2013/01/'> ianuarie 2013 &nbsp;(1)</option>
	<option value='https://www.atitudini.com/2012/12/'> decembrie 2012 &nbsp;(4)</option>
	<option value='https://www.atitudini.com/2012/10/'> octombrie 2012 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2012/08/'> august 2012 &nbsp;(4)</option>
	<option value='https://www.atitudini.com/2012/07/'> iulie 2012 &nbsp;(1)</option>
	<option value='https://www.atitudini.com/2012/06/'> iunie 2012 &nbsp;(4)</option>
	<option value='https://www.atitudini.com/2012/05/'> mai 2012 &nbsp;(1)</option>
	<option value='https://www.atitudini.com/2012/04/'> aprilie 2012 &nbsp;(4)</option>
	<option value='https://www.atitudini.com/2012/03/'> martie 2012 &nbsp;(1)</option>
	<option value='https://www.atitudini.com/2012/02/'> februarie 2012 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2012/01/'> ianuarie 2012 &nbsp;(4)</option>
	<option value='https://www.atitudini.com/2011/12/'> decembrie 2011 &nbsp;(7)</option>
	<option value='https://www.atitudini.com/2011/11/'> noiembrie 2011 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2011/10/'> octombrie 2011 &nbsp;(4)</option>
	<option value='https://www.atitudini.com/2011/09/'> septembrie 2011 &nbsp;(4)</option>
	<option value='https://www.atitudini.com/2011/08/'> august 2011 &nbsp;(6)</option>
	<option value='https://www.atitudini.com/2011/07/'> iulie 2011 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2011/06/'> iunie 2011 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2011/05/'> mai 2011 &nbsp;(1)</option>
	<option value='https://www.atitudini.com/2011/04/'> aprilie 2011 &nbsp;(4)</option>
	<option value='https://www.atitudini.com/2011/03/'> martie 2011 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2011/02/'> februarie 2011 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2011/01/'> ianuarie 2011 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2010/12/'> decembrie 2010 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2010/11/'> noiembrie 2010 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2010/10/'> octombrie 2010 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2010/09/'> septembrie 2010 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2010/08/'> august 2010 &nbsp;(7)</option>
	<option value='https://www.atitudini.com/2010/07/'> iulie 2010 &nbsp;(1)</option>
	<option value='https://www.atitudini.com/2010/06/'> iunie 2010 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2010/05/'> mai 2010 &nbsp;(6)</option>
	<option value='https://www.atitudini.com/2010/04/'> aprilie 2010 &nbsp;(11)</option>
	<option value='https://www.atitudini.com/2010/03/'> martie 2010 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2010/02/'> februarie 2010 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2010/01/'> ianuarie 2010 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2009/11/'> noiembrie 2009 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2009/10/'> octombrie 2009 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2009/09/'> septembrie 2009 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2009/08/'> august 2009 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2009/06/'> iunie 2009 &nbsp;(4)</option>
	<option value='https://www.atitudini.com/2009/05/'> mai 2009 &nbsp;(1)</option>
	<option value='https://www.atitudini.com/2009/03/'> martie 2009 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2009/01/'> ianuarie 2009 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2008/11/'> noiembrie 2008 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2008/09/'> septembrie 2008 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2008/08/'> august 2008 &nbsp;(1)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div><div id="tag_cloud-2" class="section widget widget-category"><h4 class="title">Etichete</h4><div class="tagcloud"><a href="https://www.atitudini.com/tag/abonament/" class="tag-cloud-link tag-link-2386 tag-link-position-1" style="font-size: 10.369230769231pt;" aria-label="abonament (17 elemente)">abonament</a>
<a href="https://www.atitudini.com/tag/abonare/" class="tag-cloud-link tag-link-2434 tag-link-position-2" style="font-size: 10.046153846154pt;" aria-label="abonare (16 elemente)">abonare</a>
<a href="https://www.atitudini.com/tag/aspazia-otel-petrescu/" class="tag-cloud-link tag-link-803 tag-link-position-3" style="font-size: 9.5076923076923pt;" aria-label="Aspazia Oțel Petrescu (14 elemente)">Aspazia Oțel Petrescu</a>
<a href="https://www.atitudini.com/tag/atitudini/" class="tag-cloud-link tag-link-39 tag-link-position-4" style="font-size: 12.846153846154pt;" aria-label="atitudini (30 de elemente)">atitudini</a>
<a href="https://www.atitudini.com/tag/comanda-revista/" class="tag-cloud-link tag-link-970 tag-link-position-5" style="font-size: 8.7538461538462pt;" aria-label="comanda revista (12 elemente)">comanda revista</a>
<a href="https://www.atitudini.com/tag/crestin/" class="tag-cloud-link tag-link-1053 tag-link-position-6" style="font-size: 11.230769230769pt;" aria-label="crestin (21 de elemente)">crestin</a>
<a href="https://www.atitudini.com/tag/crestin-ortodox/" class="tag-cloud-link tag-link-880 tag-link-position-7" style="font-size: 16.830769230769pt;" aria-label="crestin ortodox (71 de elemente)">crestin ortodox</a>
<a href="https://www.atitudini.com/tag/ecumenism/" class="tag-cloud-link tag-link-81 tag-link-position-8" style="font-size: 11.230769230769pt;" aria-label="ecumenism (21 de elemente)">ecumenism</a>
<a href="https://www.atitudini.com/tag/erezii/" class="tag-cloud-link tag-link-85 tag-link-position-9" style="font-size: 9.1846153846154pt;" aria-label="erezii (13 elemente)">erezii</a>
<a href="https://www.atitudini.com/tag/fundatia-justin-parvu/" class="tag-cloud-link tag-link-88 tag-link-position-10" style="font-size: 10.584615384615pt;" aria-label="Fundatia Justin Parvu (18 elemente)">Fundatia Justin Parvu</a>
<a href="https://www.atitudini.com/tag/ilarion-felea/" class="tag-cloud-link tag-link-97 tag-link-position-11" style="font-size: 10.046153846154pt;" aria-label="Ilarion Felea (16 elemente)">Ilarion Felea</a>
<a href="https://www.atitudini.com/tag/interviu/" class="tag-cloud-link tag-link-99 tag-link-position-12" style="font-size: 15pt;" aria-label="INTERVIU (48 de elemente)">INTERVIU</a>
<a href="https://www.atitudini.com/tag/ioan-vladuca/" class="tag-cloud-link tag-link-102 tag-link-position-13" style="font-size: 11.015384615385pt;" aria-label="Ioan Vladuca (20 de elemente)">Ioan Vladuca</a>
<a href="https://www.atitudini.com/tag/iustin-parvu/" class="tag-cloud-link tag-link-1033 tag-link-position-14" style="font-size: 15.215384615385pt;" aria-label="iustin parvu (50 de elemente)">iustin parvu</a>
<a href="https://www.atitudini.com/tag/justin-parvu/" class="tag-cloud-link tag-link-1355 tag-link-position-15" style="font-size: 13.815384615385pt;" aria-label="justin parvu (37 de elemente)">justin parvu</a>
<a href="https://www.atitudini.com/tag/maicile-de-la-manastirea-paltin-petru-voda/" class="tag-cloud-link tag-link-2859 tag-link-position-16" style="font-size: 8.7538461538462pt;" aria-label="maicile de la manastirea paltin petru voda (12 elemente)">maicile de la manastirea paltin petru voda</a>
<a href="https://www.atitudini.com/tag/manastirea-petru-voda/" class="tag-cloud-link tag-link-112 tag-link-position-17" style="font-size: 14.892307692308pt;" aria-label="manastirea Petru Voda (47 de elemente)">manastirea Petru Voda</a>
<a href="https://www.atitudini.com/tag/martiri-din-temnitele-comuniste/" class="tag-cloud-link tag-link-2710 tag-link-position-18" style="font-size: 11.015384615385pt;" aria-label="martiri din temnitele comuniste (20 de elemente)">martiri din temnitele comuniste</a>
<a href="https://www.atitudini.com/tag/minuni/" class="tag-cloud-link tag-link-350 tag-link-position-19" style="font-size: 9.5076923076923pt;" aria-label="minuni (14 elemente)">minuni</a>
<a href="https://www.atitudini.com/tag/monahia-fotini/" class="tag-cloud-link tag-link-348 tag-link-position-20" style="font-size: 14.784615384615pt;" aria-label="monahia Fotini (46 de elemente)">monahia Fotini</a>
<a href="https://www.atitudini.com/tag/manastirea-paltin-petru-voda/" class="tag-cloud-link tag-link-374 tag-link-position-21" style="font-size: 11.446153846154pt;" aria-label="mănăstirea Paltin Petru-Vodă (22 de elemente)">mănăstirea Paltin Petru-Vodă</a>
<a href="https://www.atitudini.com/tag/ortodox/" class="tag-cloud-link tag-link-879 tag-link-position-22" style="font-size: 13.276923076923pt;" aria-label="ortodox (33 de elemente)">ortodox</a>
<a href="https://www.atitudini.com/tag/ortodoxa/" class="tag-cloud-link tag-link-2346 tag-link-position-23" style="font-size: 12.415384615385pt;" aria-label="ortodoxa (27 de elemente)">ortodoxa</a>
<a href="https://www.atitudini.com/tag/ortodoxia/" class="tag-cloud-link tag-link-1036 tag-link-position-24" style="font-size: 19.092307692308pt;" aria-label="ortodoxia (116 elemente)">ortodoxia</a>
<a href="https://www.atitudini.com/tag/ortodoxie/" class="tag-cloud-link tag-link-128 tag-link-position-25" style="font-size: 14.030769230769pt;" aria-label="Ortodoxie (39 de elemente)">Ortodoxie</a>
<a href="https://www.atitudini.com/tag/parintele-arsenie-papacioc/" class="tag-cloud-link tag-link-134 tag-link-position-26" style="font-size: 8.7538461538462pt;" aria-label="Parintele Arsenie Papacioc (12 elemente)">Parintele Arsenie Papacioc</a>
<a href="https://www.atitudini.com/tag/parintele-iustin/" class="tag-cloud-link tag-link-1034 tag-link-position-27" style="font-size: 10.8pt;" aria-label="parintele iustin (19 elemente)">parintele iustin</a>
<a href="https://www.atitudini.com/tag/parintele-iustin-parvu/" class="tag-cloud-link tag-link-2389 tag-link-position-28" style="font-size: 10.046153846154pt;" aria-label="parintele iustin parvu (16 elemente)">parintele iustin parvu</a>
<a href="https://www.atitudini.com/tag/parintele-justin/" class="tag-cloud-link tag-link-140 tag-link-position-29" style="font-size: 15.323076923077pt;" aria-label="Parintele Justin (52 de elemente)">Parintele Justin</a>
<a href="https://www.atitudini.com/tag/parintele-justin-parvu/" class="tag-cloud-link tag-link-141 tag-link-position-30" style="font-size: 20.6pt;" aria-label="Parintele Justin Parvu (162 de elemente)">Parintele Justin Parvu</a>
<a href="https://www.atitudini.com/tag/petru-voda/" class="tag-cloud-link tag-link-466 tag-link-position-31" style="font-size: 10.584615384615pt;" aria-label="Petru Voda (18 elemente)">Petru Voda</a>
<a href="https://www.atitudini.com/tag/pr-mihai-andrei-aldea/" class="tag-cloud-link tag-link-537 tag-link-position-32" style="font-size: 9.1846153846154pt;" aria-label="Pr. Mihai Andrei Aldea (13 elemente)">Pr. Mihai Andrei Aldea</a>
<a href="https://www.atitudini.com/tag/radu-gyr/" class="tag-cloud-link tag-link-215 tag-link-position-33" style="font-size: 8pt;" aria-label="Radu Gyr (10 elemente)">Radu Gyr</a>
<a href="https://www.atitudini.com/tag/revista/" class="tag-cloud-link tag-link-377 tag-link-position-34" style="font-size: 19.846153846154pt;" aria-label="Revista (138 de elemente)">Revista</a>
<a href="https://www.atitudini.com/tag/revista-atitudini/" class="tag-cloud-link tag-link-167 tag-link-position-35" style="font-size: 17.476923076923pt;" aria-label="revista Atitudini (83 de elemente)">revista Atitudini</a>
<a href="https://www.atitudini.com/tag/revista-crestina/" class="tag-cloud-link tag-link-1028 tag-link-position-36" style="font-size: 19.630769230769pt;" aria-label="revista crestina (130 de elemente)">revista crestina</a>
<a href="https://www.atitudini.com/tag/revista-ortodoxa/" class="tag-cloud-link tag-link-813 tag-link-position-37" style="font-size: 22pt;" aria-label="revista ortodoxa (219 elemente)">revista ortodoxa</a>
<a href="https://www.atitudini.com/tag/revista-ortodoxia/" class="tag-cloud-link tag-link-878 tag-link-position-38" style="font-size: 11.661538461538pt;" aria-label="revista ortodoxia (23 de elemente)">revista ortodoxia</a>
<a href="https://www.atitudini.com/tag/rugaciune/" class="tag-cloud-link tag-link-175 tag-link-position-39" style="font-size: 8pt;" aria-label="rugaciune (10 elemente)">rugaciune</a>
<a href="https://www.atitudini.com/tag/sfintii-inchisorilor/" class="tag-cloud-link tag-link-190 tag-link-position-40" style="font-size: 13.384615384615pt;" aria-label="Sfintii Inchisorilor (34 de elemente)">Sfintii Inchisorilor</a>
<a href="https://www.atitudini.com/tag/sfantul-si-marele-sinod-panortodox/" class="tag-cloud-link tag-link-1479 tag-link-position-41" style="font-size: 8.4307692307692pt;" aria-label="Sfântul şi Marele Sinod Panortodox (11 elemente)">Sfântul şi Marele Sinod Panortodox</a>
<a href="https://www.atitudini.com/tag/sinodul-din-creta/" class="tag-cloud-link tag-link-2083 tag-link-position-42" style="font-size: 8.4307692307692pt;" aria-label="sinodul din creta (11 elemente)">sinodul din creta</a>
<a href="https://www.atitudini.com/tag/sinodul-panortodox-din-creta/" class="tag-cloud-link tag-link-1808 tag-link-position-43" style="font-size: 8.4307692307692pt;" aria-label="Sinodul Panortodox din Creta (11 elemente)">Sinodul Panortodox din Creta</a>
<a href="https://www.atitudini.com/tag/valeriu-gafencu/" class="tag-cloud-link tag-link-241 tag-link-position-44" style="font-size: 8.4307692307692pt;" aria-label="Valeriu Gafencu (11 elemente)">Valeriu Gafencu</a>
<a href="https://www.atitudini.com/tag/viata/" class="tag-cloud-link tag-link-1065 tag-link-position-45" style="font-size: 10.8pt;" aria-label="viata (19 elemente)">viata</a></div>
</div><div id="text-16" class="section widget widget-category"><h4 class="title">Aplicația ATITUDINI pentru Android</h4>			<div class="textwidget"> <div align="center">
<a href='https://play.google.com/store/apps/details?id=com.atitudini&hl=ro&utm_source=global_co&utm_medium=prtnr&utm_content=Mar2515&utm_campaign=PartBadge&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1'><img alt='Revista ortodoxa' src='/wp-content/uploads/2016/11/G.png' height='80' width='210' /></a>
</div></div>
		</div><div id="text-8" class="section widget widget-category"><h4 class="title">Parteneri</h4>			<div class="textwidget"><div align="center"><a href="//www.librariasophia.ro/" target="_blank" rel="noopener"><img src="/wp-content/uploads/2016/02/libraria-sophia-R.jpg" /></a><br />
<a href="//publicatiiortodoxe.ro" target="_blank" rel="noopener"><img src="/wp-content/uploads/2016/02/publicatii-ortodoxe-R.jpg" /></a><br />
<a href="//www.atitudini.com/comenzi" target="_blank" rel="noopener"><img src="/wp-content/uploads/2016/02/posta-romana_revista-atitudini-R.jpg" /></a><br />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.atitudini.com/wp-content/uploads/cached-scripts/analytics.js','ga');</p>
<p>  ga('create', 'UA-12526644-3', 'auto');
  ga('send', 'pageview');
</script><!-- Facebook Pixel Code --><br />
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '125960761341154');
  fbq('track', 'PageView');
</script><br />
<noscript><img loading="lazy" height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=125960761341154&#038;ev=PageView&#038;noscript=1" /></noscript><br />
<!-- End Facebook Pixel Code --></div>
</div>
		</div>                 </div>

			<div class="clear"></div>
		</div><!-- /sidebar -->
		<div class="clear"></div>		<div class="clear"></div>
		</div>
		</div>
	<div id="footer">
		<p>&#169; 2009 - 2021 <a href="//www.atitudini.com" title="Revista Ortodoxă ATITUDINI">Revista ATITUDINI</a>. Toate drepturile rezervate.</p>
</div>
</div>
</div>
<script type="text/javascript">
jQuery(document).ready(
	function(){
		jQuery(function() {
			jQuery("#cat-menu-shadow").lavaLamp({fx:"backout", speed:700})
		});
	}
)
</script>
</body>
</html>