<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="https://www.w3.org/1999/xhtml" lang="ro-RO" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head profile="https://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="author" content="Atitudini, Petru Voda" />
<meta name="generator" content="ATITUDINI 4.8.1" /> <!-- leave this for stats -->

<title>GALINA RĂDULEANU: „După mine, a fi în condiții limită și a-ți păstra calitatea de om, de altruism, de caracter și sacrificiu pentru altul, este ceva extraordinar” - ATITUDINI - Revista Fundatiei Justin Parvu | ATITUDINI &#8211; Revista Fundatiei Justin Parvu</title>
<link rel="alternate" type="application/rss+xml" title="ATITUDINI &#8211; Revista Fundatiei Justin Parvu RSS Feed" href="https://www.atitudini.com/feed/" />
<link rel="alternate" type="application/atom+xml" title="ATITUDINI &#8211; Revista Fundatiei Justin Parvu Atom Feed" href="https://www.atitudini.com/feed/atom/" />
<link rel="pingback" href="https://www.atitudini.com/xmlrpc.php" />
<link rel="stylesheet" href="https://www.atitudini.com/wp-content/themes/MagTel/Magtel/style.css" type="text/css" media="screen" />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="i66l0Tq-J8JL3rN7SQ-bn0ffB4lWYRAFkiNO5pNwLGE" />
<meta name="msvalidate.01" content="C4D6566D27CB20E337D068D867F23F9E" />
<meta name="p:domain_verify" content="e1fbcb60f354a7484bb5" />

<!-- This site is optimized with the Yoast SEO Premium plugin v4.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.atitudini.com/2017/09/galina-raduleanu-dupa-mine-fi-conditii-limita-si-ti-pastra-calitatea-de-om-de-altruism-de-caracter-si-sacrificiu-pentru-altul-este-ceva-extraordinar/" />
<meta property="DC.date.issued" content="2017-09-05T08:50:56+00:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii ATITUDINI - Revista Fundatiei Justin Parvu &raquo; GALINA RĂDULEANU: „După mine, a fi în condiții limită și a-ți păstra calitatea de om, de altruism, de caracter și sacrificiu pentru altul, este ceva extraordinar”" href="https://www.atitudini.com/2017/09/galina-raduleanu-dupa-mine-fi-conditii-limita-si-ti-pastra-calitatea-de-om-de-altruism-de-caracter-si-sacrificiu-pentru-altul-este-ceva-extraordinar/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.atitudini.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simple-payments-css'  href='https://www.atitudini.com/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.atitudini.com/wp-content/plugins/_contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.atitudini.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.atitudini.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.atitudini.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='https://www.atitudini.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.atitudini.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.atitudini.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.atitudini.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.atitudini.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js'></script>
<link rel='https://api.w.org/' href='https://www.atitudini.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.atitudini.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.atitudini.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/pDDTt-uad' />
<link rel="alternate" type="application/json+oembed" href="https://www.atitudini.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atitudini.com%2F2017%2F09%2Fgalina-raduleanu-dupa-mine-fi-conditii-limita-si-ti-pastra-calitatea-de-om-de-altruism-de-caracter-si-sacrificiu-pentru-altul-este-ceva-extraordinar%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.atitudini.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atitudini.com%2F2017%2F09%2Fgalina-raduleanu-dupa-mine-fi-conditii-limita-si-ti-pastra-calitatea-de-om-de-altruism-de-caracter-si-sacrificiu-pentru-altul-este-ceva-extraordinar%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="icon" href="https://i1.wp.com/www.atitudini.com/wp-content/uploads/2015/07/7811143_orig-55a148a7v1_site_icon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.atitudini.com/wp-content/uploads/2015/07/7811143_orig-55a148a7v1_site_icon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.atitudini.com/wp-content/uploads/2015/07/7811143_orig-55a148a7v1_site_icon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.atitudini.com/wp-content/uploads/2015/07/7811143_orig-55a148a7v1_site_icon.png?fit=270%2C270&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				div.product div.images {
opacity: 1!important;
}			</style>
		
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="ro_RO"/>
  <meta property="og:site_name" content="ATITUDINI - Revista Fundatiei Justin Parvu"/>
  <meta property="og:title" content="GALINA RĂDULEANU: „După mine, a fi în condiții limită și a-ți păstra calitatea de om, de altruism, de caracter și sacrificiu pentru altul, este ceva extraordinar” - ATITUDINI - Revista Fundatiei Justin Parvu"/>
  <meta property="og:url" content="https://www.atitudini.com/2017/09/galina-raduleanu-dupa-mine-fi-conditii-limita-si-ti-pastra-calitatea-de-om-de-altruism-de-caracter-si-sacrificiu-pentru-altul-este-ceva-extraordinar/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="„După mine, a fi în condiții limită și a-ți păstra calitatea de om, de altruism, de caracter și sacrificiu pentru altul, este ceva extraordinar” De vorbă cu Doamna Galina Răduleanu  Demnitatea românului de altădată Doamna Galina, vă rugăm să ne spuneți câte ceva despre viața dumneavoastră d"/>
  <meta property="og:image" content="https://www.atitudini.com/wp-content/uploads/2017/09/IMG_0004_NEW-e1389906684796-233x300.jpg"/>
  <meta property="og:image:width" content="233"/>
  <meta property="og:image:height" content="300"/>
  <meta property="article:published_time" content="2017-09-05T08:50:56+00:00"/>
  <meta property="article:modified_time" content="2017-09-05T11:31:52+00:00" />
  <meta property="og:updated_time" content="2017-09-05T11:31:52+00:00" />
  <meta property="article:section" content="articole"/>
  <meta property="article:publisher" content="https://www.facebook.com/revista.atitudini/"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="GALINA RĂDULEANU: „După mine, a fi în condiții limită și a-ți păstra calitatea de om, de altruism, de caracter și sacrificiu pentru altul, este ceva extraordinar” - ATITUDINI - Revista Fundatiei Justin Parvu"/>
  <meta itemprop="description" content="„După mine, a fi în condiții limită și a-ți păstra calitatea de om, de altruism, de caracter și sacrificiu pentru altul, este ceva extraordinar” De vorbă cu Doamna Galina Răduleanu  Demnitatea românului de altădată Doamna Galina, vă rugăm să ne spuneți câte ceva despre viața dumneavoastră d"/>
  <meta itemprop="image" content="https://www.atitudini.com/wp-content/uploads/2017/09/IMG_0004_NEW-e1389906684796-233x300.jpg"/>
  <link rel="publisher" href="https://plus.google.com/u/0/+atitudini/"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="GALINA RĂDULEANU: „După mine, a fi în condiții limită și a-ți păstra calitatea de om, de altruism, de caracter și sacrificiu pentru altul, este ceva extraordinar” - ATITUDINI - Revista Fundatiei Justin Parvu"/>
  <meta name="twitter:url" content="https://www.atitudini.com/2017/09/galina-raduleanu-dupa-mine-fi-conditii-limita-si-ti-pastra-calitatea-de-om-de-altruism-de-caracter-si-sacrificiu-pentru-altul-este-ceva-extraordinar/"/>
  <meta name="twitter:description" content="„După mine, a fi în condiții limită și a-ți păstra calitatea de om, de altruism, de caracter și sacrificiu pentru altul, este ceva extraordinar” De vorbă cu Doamna Galina Răduleanu  Demnitatea românului de altădată Doamna Galina, vă rugăm să ne spuneți câte ceva despre viața dumneavoastră d"/>
  <meta name="twitter:image" content="https://www.atitudini.com/wp-content/uploads/2017/09/IMG_0004_NEW-e1389906684796-233x300.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@atitudini"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->

<style type="text/css">
#blog-title {
	background:url('https://www.atitudini.com/wp-content/uploads/2014/06/logo_ati.png') no-repeat 0 0;
	text-indent:-9999px;
	display:block;
}
#blog-title a {
	display:block;
}
#blog-description { display:none; }
</style>

<script type="text/javascript">

//jQuery Plugin: Drop Shadow Text

// call like this: $(element).textDropShadow();

(function($) {

 $.fn.textDropShadow = function(){

	 $(this).html('<span class="jq-shadow">'+$(this).html()+'</span><span>'+$(this).html()+'</span>');

	 return $(this);

 }

})(jQuery);





jQuery.noConflict();

jQuery(document).ready(function() {

	jQuery('.menu .lavaLampWithImage').lavaLamp({

		fx: "backout",

		speed: 100,

		click: function(event, menuItem) {

			return true;

		}

	});

	//nav drop shads

	//jQuery('.lavaLampWithImage a').each(function(){jQuery(this).textDropShadow();});

	jQuery('#top-search label').before('<span class="shadow">SEARCH</span>');

	jQuery('#tab-content').tabs({ fxSlide: true });

});

</script>

<script type="text/javascript" src="https://www.atitudini.com/wp-content/themes/MagTel/Magtel/js/lavalamp.js"  async="async"></script>

<!--[if IE 6]>

<link rel="stylesheet" type="text/css" href="https://www.atitudini.com/wp-content/themes/MagTel/Magtel/css/style-ie.css" />

<![endif]-->

<link rel="stylesheet" type="text/css" href="https://www.atitudini.com/wp-content/themes/MagTel/Magtel/css/jd.gallery.css" media="screen" />
    <style>
        .youtube-player {
            position: relative;
            padding-bottom: 56.23%;
            /* Use 75% for 4:3 videos */
            height: 0;
            overflow: hidden;
            max-width: 100%;
            background: #000;
            margin: 5px;
        }
        
        .youtube-player iframe {
            position: absolute;
            top: 0;
            left: 0;
            width: 100%;
            height: 100%;
            z-index: 100;
            background: transparent;
        }
        
        .youtube-player img {
            bottom: 0;
            display: block;
            left: 0;
            margin: auto;
            max-width: 100%;
            width: 100%;
            position: absolute;
            right: 0;
            top: 0;
            border: none;
            height: auto;
            cursor: pointer;
            -webkit-transition: .4s all;
            -moz-transition: .4s all;
            transition: .4s all;
        }
        
        .youtube-player img:hover {
            -webkit-filter: brightness(75%);
        }
        
        .youtube-player .play {
            height: 72px;
            width: 72px;
            left: 50%;
            top: 50%;
            margin-left: -36px;
            margin-top: -36px;
            position: absolute;
            background: url("//i.imgur.com/TxzC70f.png") no-repeat;
            cursor: pointer;
        }
     
    </style>
    <!-- ONCHANGE EVENT FOR PRODUCT ORDER SELECTOR + ONCLICK EVENT FOR SHOW LOGIN -->
    <script type="text/javascript">
    jQuery(document).ready(function() {
		jQuery("select.orderby").change(function(event) {
			event.preventDefault();
			var chrefarr = window.location.href.split('?');
			var newurl = chrefarr[0] + "?orderby=" + this.value; window.location.href = newurl; 
		});
		jQuery(".showlogin").click(function(event) {
			event.preventDefault();
			jQuery('form.login').show();
			
		});
	});
    </script>
    <!-- END ONCHANGE EVENT FOR PRODUCT ORDER SELECTOR + ONCLICK EVENT FOR SHOW LOGIN -->
</head>
<body>
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-12526644-4', 'auto');
ga('send', 'pageview');
</script>
<div id="wrapper"><div id="wrapper-in">
	<div id="header">

			<div id="branding">
				<span id="blog-title"><a href="https://www.atitudini.com/" title="ATITUDINI &#8211; Revista Fundatiei Justin Parvu" rel="home">ATITUDINI &#8211; Revista Fundatiei Justin Parvu</a></span>
								<div id="blog-description"><span>REVISTĂ DE CERCETARE ȘTIINȚIFICĂ ȘI EDUCAȚIE ORTODOXĂ editată de Fundația Justin Pârvu</span></div>
							</div><!-- /branding -->
			<div id="adv">
			</div>
			<div class="clear"></div>		
			
	</div><!-- /header-content -->

	</div><!-- /header -->
	
		<div id="menubar">
			<div id="cat-menu" class="menu">
				<ul id="cat-menu-shadow">
					<li class=""><a href="https://www.atitudini.com">Prima pagină</a></li>
					<li class="page_item page-item-45"><a href="https://www.atitudini.com/comenzi/">Comenzi</a></li>
<li class="page_item page-item-42"><a href="https://www.atitudini.com/redactia/">Redacția</a></li>
<li class="page_item page-item-5621 page_item_has_children"><a href="https://www.atitudini.com/magazin/">Magazin</a>
<ul class='children'>
	<li class="page_item page-item-5627"><a href="https://www.atitudini.com/magazin/cos/">Cos</a></li>
	<li class="page_item page-item-5633"><a href="https://www.atitudini.com/magazin/contul-meu/">Contul meu</a></li>
	<li class="page_item page-item-5645"><a href="https://www.atitudini.com/magazin/trimite-comanda/">Trimite comanda</a></li>
</ul>
</li>
<li class="page_item page-item-47"><a href="https://www.atitudini.com/descarca/">Descarcă</a></li>
<li class="page_item page-item-780"><a href="https://www.atitudini.com/despre/">Despre</a></li>
					<li><a href="//atitudini.com/category/comunicate/">Comunicate P. Justin</a></li>
				</ul>
			</div>
			<div class="clear"></div>
		</div><!-- /header-bottom -->
			<div class="clear"></div>

	<div id="container">
<link rel="shortcut icon" href="https://www.atitudini.com/wp-content/themes/MagTel/Magtel/images/favicon.ico" />
<p id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://www.atitudini.com/" rel="v:url" property="v:title">Acasă</a> » <span class="breadcrumb_last">GALINA RĂDULEANU: „După mine, a fi în condiții limită și a-ți păstra calitatea de om, de altruism, de caracter și sacrificiu pentru altul, este ceva extraordinar”</span></span></span></p><script type="text/javascript">
//jQuery Plugin: Drop Shadow Text
// call like this: $(element).textDropShadow();
(function($) {
 $.fn.textDropShadow = function(){
	 $(this).html('<span class="jq-shadow">'+$(this).html()+'</span><span>'+$(this).html()+'</span>');
	 return $(this);
 }
})(jQuery);


jQuery.noConflict();
jQuery(document).ready(function() {
	jQuery('.menu .lavaLampWithImage').lavaLamp({
		fx: "backout",
		speed: 100,
		click: function(event, menuItem) {
			return true;
		}
	});
	//nav drop shads
	//jQuery('.lavaLampWithImage a').each(function(){jQuery(this).textDropShadow();});
	jQuery('#top-search label').before('<span class="shadow">SEARCH</span>');
	jQuery('#tab-content').tabs({ fxSlide: true });
});
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>

    /* Light YouTube Embeds by @labnol */
    /* Web: https://labnol.org/?p=27941 */

    document.addEventListener("DOMContentLoaded",
        function() {
            var div, n,
                v = document.getElementsByClassName("youtube-player");
            for (n = 0; n < v.length; n++) {
                div = document.createElement("div");
                div.setAttribute("data-id", v[n].dataset.id);
                div.innerHTML = labnolThumb(v[n].dataset.id);
                div.onclick = labnolIframe;
                v[n].appendChild(div);
            }
        });

    function labnolThumb(id) {
        var thumb = '<img src="https://i.ytimg.com/vi/ID/hqdefault.jpg">',
            play = '<div class="play"></div>';
        return thumb.replace("ID", id) + play;
    }

    function labnolIframe() {
        var iframe = document.createElement("iframe");
        var embed = "https://www.youtube.com/embed/ID?autoplay=1";
        iframe.setAttribute("src", embed.replace("ID", this.dataset.id));
        iframe.setAttribute("frameborder", "0");
        iframe.setAttribute("allowfullscreen", "1");
        this.parentNode.replaceChild(iframe, this);
    }

</script>
<script type="text/javascript" src="https://www.atitudini.com/wp-content/themes/MagTel/Magtel/js/jquery-1.2.6-packed.js"></script>
<script type="text/javascript" src="https://www.atitudini.com/wp-content/themes/MagTel/Magtel/js/jquery.easing.min.js"></script>
<script type="text/javascript" src="https://www.atitudini.com/wp-content/themes/MagTel/Magtel/js/jquery.lavalamp.js"></script>
<script type="text/javascript" src="https://www.atitudini.com/wp-content/themes/MagTel/Magtel/js/glide.noconflict.js"></script>
<script type="text/javascript" src="https://www.atitudini.com/wp-content/themes/MagTel/Magtel/js/jquery.tabs.pack.js"></script>
<script type="text/javascript" src="https://www.atitudini.com/wp-content/themes/MagTel/Magtel/js/slide.noconflict.js"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56a906a6968c54aa" async defer></script>

		<div id="content-wrap">
		<div id="content">
			
			<div class="post" id="post-115953">
				<div class="post-top"></div>
				<div class="post-inner">
			<br>
			<table><tr>
			<td class="post-content" align="right"><img class="floricica" src="/wp-content/themes/MagTel/Magtel/images/titlu_img.jpg"></td>
			<td><h2 class="post-title"><a href="https://www.atitudini.com/2017/09/galina-raduleanu-dupa-mine-fi-conditii-limita-si-ti-pastra-calitatea-de-om-de-altruism-de-caracter-si-sacrificiu-pentru-altul-este-ceva-extraordinar/" rel="bookmark">GALINA RĂDULEANU: „După mine, a fi în condiții limită și a-ți păstra calitatea de om, de altruism, de caracter și sacrificiu pentru altul, este ceva extraordinar”</a></h2></td>
			</tr>
			</table>
			<p class="post-content" align="center"><img src="/wp-content/themes/MagTel/Magtel/images/separator3.png"></p><br>
					<div class="post-content">
						<p><strong><a href="https://i0.wp.com/www.atitudini.com/wp-content/uploads/2017/09/IMG_0004_NEW-e1389906684796.jpg?ssl=1"><img data-attachment-id="115954" data-permalink="https://www.atitudini.com/2017/09/galina-raduleanu-dupa-mine-fi-conditii-limita-si-ti-pastra-calitatea-de-om-de-altruism-de-caracter-si-sacrificiu-pentru-altul-este-ceva-extraordinar/img_0004_new-e1389906684796/" data-orig-file="https://i0.wp.com/www.atitudini.com/wp-content/uploads/2017/09/IMG_0004_NEW-e1389906684796.jpg?fit=821%2C1056&amp;ssl=1" data-orig-size="821,1056" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="galina raduleanu" data-image-description="" data-medium-file="https://i0.wp.com/www.atitudini.com/wp-content/uploads/2017/09/IMG_0004_NEW-e1389906684796.jpg?fit=233%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.atitudini.com/wp-content/uploads/2017/09/IMG_0004_NEW-e1389906684796.jpg?fit=796%2C1024&amp;ssl=1" class="alignleft size-medium wp-image-115954" src="https://i0.wp.com/www.atitudini.com/wp-content/uploads/2017/09/IMG_0004_NEW-e1389906684796-233x300.jpg?resize=233%2C300&#038;ssl=1" alt="" srcset="https://i0.wp.com/www.atitudini.com/wp-content/uploads/2017/09/IMG_0004_NEW-e1389906684796.jpg?resize=233%2C300&amp;ssl=1 233w, https://i0.wp.com/www.atitudini.com/wp-content/uploads/2017/09/IMG_0004_NEW-e1389906684796.jpg?resize=796%2C1024&amp;ssl=1 796w, https://i0.wp.com/www.atitudini.com/wp-content/uploads/2017/09/IMG_0004_NEW-e1389906684796.jpg?resize=124%2C160&amp;ssl=1 124w, https://i0.wp.com/www.atitudini.com/wp-content/uploads/2017/09/IMG_0004_NEW-e1389906684796.jpg?resize=140%2C180&amp;ssl=1 140w, https://i0.wp.com/www.atitudini.com/wp-content/uploads/2017/09/IMG_0004_NEW-e1389906684796.jpg?w=821&amp;ssl=1 821w" sizes="(max-width: 233px) 100vw, 233px" data-recalc-dims="1" /></a>„După mine, a fi în condiții limită și a-ți păstra calitatea de om, de altruism, de caracter și sacrificiu pentru altul, este ceva extraordinar”</strong></p>
<p><strong>De vorbă cu Doamna Galina Răduleanu</strong></p>
<p><strong> </strong><strong>Demnitatea românului de altădată</strong></p>
<p><em>Doamna Galina, vă rugăm să ne spuneți câte ceva despre viața dumneavoastră dinaintea arestării și cum ati primit momentul arestării.</em></p>
<p>În câteva cuvinte aș vrea să vă fac așa o frescă a locului de unde am fost arestată. Am terminat Facultatea la Cluj, aproape într-o formă miraculoasă și am vrut să fac o muncă de pionierat și în același timp de apostolat într-un sat de munte de lângă Brașov, un sat care avea un specific cu totul și cu totul deosebit. Oamenii de acolo aveau un preot care fusese închis pentru legionarism și care în sat era și duhovnic și apostol și prietenul oamenilor. Tot satul se învârtea în jurul a ceea ce spunea părintele Beleuță. Și în satul acela, deși era voie pe vremea aceea să se facă avorturi, nimeni nu făcea întrerupere de sarcină pentru că părintele a explicat – și e regretabil că acum nu ajungem la aceeași explicație – că <strong>cea mai mare crimă este această ucidere de suflet de prunc.</strong> Atunci oamenii aveau până la 9 copii. Erau săraci, n-aveau uneori cu ce să-i încalțe și când trebuiau să vină la mine la dispensar, veneau pe rând pentru că își împrumutau ghetele de la unul la altul. Dar erau foarte credincioși și chiar dacă o fată greșea și rămânea însărcinată, părintele o convingea că mai mare este păcatul uciderii pruncului decât acela de a avea o legătură în afara Bisericii. Și femeia lăsa copilul, familia accepta, fata se căsătorea cu copil cu tot și avea în continuare copii. Ce să vă spun? <strong>Era un sat extraordinar și oameni extraordinari datorită faptului că preotul era extraordinar.</strong></p>
<p>Am avut șansa să am o colaboratoare deosebită – eu nu eram un om smerit, eram foarte orgolioasă, foarte plină de „facă-se voia mea”, decât de „facă-se voia Ta” – eram la început de carieră și am dat de un om pe care nu l-am apreciat atunci. A trebuit să treacă foarte mult timp ca să-l apreciez. Moașa, cu care am lucrat eu, era o femeie de 40 și ceva de ani care era tipul omului smerit și era foarte credincioasă. Mergea la biserică – era pe vremea comuniștilor, dar acolo tot satul mergea la biserică – și avea tot timpul tendința să spună: „Nu suntem vrednici să mulțumim lui Dumnezeu”. Era o frază pe care nu numai că nu o înțelegeam, dar mă întrebam în sinea mea: „Ce vorbă mai e și asta?”. <strong>Au trecut foarte mulți ani și îmi dau seama abia acum ce înseamnă cuvintele acestea: „Nu suntem vrednici să-I mulțumim”.</strong> Și chiar așa este pentru că noi trăim într-o lume de minuni pe lângă care trecem nepăsători și nu realizăm că este o minune că dintr-o creangă uscată iese un mugur, că din pământul acesta negru iese firul de iarbă, că noi existăm, că trupul nostru este perfect! Nu suntem vrednici să mulțumim și nici nu mulțumim, ba din contra.<span id="more-115953"></span></p>
<p>Această lume de minuni a început în existența mea familială încă de la bunicul meu care a fost preot în Basarabia și a avut 12 copii: tatăl meu era al doisprezecelea. Era un preot pe care nu-l știu decât din fotografie, dar avea aceeași figură de sfânt bizantin foarte iluminat și foarte smerit. Bunica era bârlădeancă, răzășoaică și o figură aprigă și foarte naționalistă. <strong>Deși trăia în Basarabia rusească, n-a vrut să învețe un cuvânt rusesc. </strong>Tata povestea că pe când era destul de mic, bunicul meu a avut o febră tifoidă, foarte gravă, atât de gravă încât doctorul i-a spus bunicii să se pregătească de plecarea lui. Bunicul nu mai mânca, zăcea doar la pat și era aproape semiconștient. Și în ajun de Sf. Nicolae, bunicul îl visează pe Sf. Nicolae care îi spune: <strong><em>„Știu că ai mulți copii, copii care trebuie crescuți. Îți mai acord încă un număr de ani și i-a spus câți ani”. </em></strong>Și a doua zi dimineața când a venit bunica, așteptându-se la ce era mai rău, bunicul era în picioare, a început să mănânce și din momentul acela s-a vindecat și a trăit exact numărul de ani pe care i l-a spus Sf. Nicolae. A murit când tata avea 17 ani, fiind cel mai mic copil, iar ceilalți, majoritatea, erau preoți. Și minunea întâmplată cu bunicul a continuat și după moartea lui. El a fost îngropat în curtea bisericii  din Trifești, județul Orhei. <strong>În 1944 când au venit rușii, biserica a fost transformată în grânar, curtea nivelată, mormântul făcut una cu pământul și dispărut.</strong> După ’90, la noi în spital unde lucram eu, a venit o doctoriță basarabeancă pe care profesorul o repartizase ca să lucreze cu mine pentru că aveam amândouă aceleași rădăcini. Ea era din județul Orhei și i-am zis, așa la întâmplare: „Te rog, interesează-te în satul Trifești, dacă mai există mormântul bunicului”. Și ce află dânsa? După ’90, Biserica a fost redată cultului și trebuia să se bage curent electric și să se sape un șanț în curtea aceea mare și <strong>săpându-se șanțul, s-a găsit un mormânt, mormântul bunicului.</strong> În arhiva care a rămas în biserică era menționat că acolo era îngropat preotul Grigore. Deci, tot printr-o minune, bunicul meu a ieșit la iveală. Sigur m-am dus să-i duc cruce, candelă, i-am dus fotografie și de atunci în fiecare duminică după ce se termină slujba, preotul cu care am comunicat, se duce și face o pomenire la mormântul lui și tot satul vine acolo.</p>
<p><strong> <a href="https://i1.wp.com/www.atitudini.com/wp-content/uploads/2017/09/img-new1-e1389903298313.jpg?ssl=1"><img data-attachment-id="115955" data-permalink="https://www.atitudini.com/2017/09/galina-raduleanu-dupa-mine-fi-conditii-limita-si-ti-pastra-calitatea-de-om-de-altruism-de-caracter-si-sacrificiu-pentru-altul-este-ceva-extraordinar/img-new1-e1389903298313/" data-orig-file="https://i1.wp.com/www.atitudini.com/wp-content/uploads/2017/09/img-new1-e1389903298313.jpg?fit=700%2C994&amp;ssl=1" data-orig-size="700,994" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="dr.galina" data-image-description="" data-medium-file="https://i1.wp.com/www.atitudini.com/wp-content/uploads/2017/09/img-new1-e1389903298313.jpg?fit=211%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.atitudini.com/wp-content/uploads/2017/09/img-new1-e1389903298313.jpg?fit=700%2C994&amp;ssl=1" class="alignleft size-medium wp-image-115955" src="https://i1.wp.com/www.atitudini.com/wp-content/uploads/2017/09/img-new1-e1389903298313-211x300.jpg?resize=211%2C300&#038;ssl=1" alt="" srcset="https://i1.wp.com/www.atitudini.com/wp-content/uploads/2017/09/img-new1-e1389903298313.jpg?resize=211%2C300&amp;ssl=1 211w, https://i1.wp.com/www.atitudini.com/wp-content/uploads/2017/09/img-new1-e1389903298313.jpg?resize=113%2C160&amp;ssl=1 113w, https://i1.wp.com/www.atitudini.com/wp-content/uploads/2017/09/img-new1-e1389903298313.jpg?resize=127%2C180&amp;ssl=1 127w, https://i1.wp.com/www.atitudini.com/wp-content/uploads/2017/09/img-new1-e1389903298313.jpg?w=700&amp;ssl=1 700w" sizes="(max-width: 211px) 100vw, 211px" data-recalc-dims="1" /></a></strong><strong>Tata era un luptător și avea două calități: își iubea chemarea și își iubea neamul </strong></p>
<p>Tatăl meu, care și-a început existența cu multă greutate, muncind de la 18 ani ca să-și poată continua studiile, a făcut Facultatea de Teologie și de Filosofie la Cernăuți și a fost foarte apreciat. <strong>Însă era un tip extrem de intransigent și care nu admitea, de tânăr, niciun compromis</strong>. Pentru meritele lui a fost trimis în Franța pentru o bursă de un an de zile și a studiat la Institutul Saint-Serge cu Berdiaev și cu marii filosofi ortodocși. Apoi a fost preot, inițial într-un sat pe care nu-l voia nimeni și care era invadat de sectanți, iar oamenii aproape că nu mai veneau la biserică. Tata era un luptător și avea două calități: își iubea chemarea și își iubea neamul. <strong>Și din satul acela care era năpădit ca de paraziți, de sectanți, în doi, trei ani a făcut un sat creștin-ortodox</strong>, după care a fost transferat în orașul Bălți unde a funcționat până în ’40 când a trebuit să ne refugiem. Am revenit în ’41 și în ’44 a trebuit din nou să ne refugiem. Tata era un tip incomod pentru mai toată lumea. În perioada de dinainte de comuniști, pentru că era un om care nu accepta hoția, necinstea, nu accepta minciuna, îi apăra pe oamenii sărmani, era considerat comunist. După ce au venit comuniștii, a fost considerat legionar. Și așa <strong>era mai totdeauna stigmatizat pentru că nu era deloc de acord cu lucrurile care erau împotriva dreptății și adevărului</strong>. Cum a început istoria existenței tatălui meu și a noastră, în același timp ca niște proscriși? În perioada anilor ’60, preoții trebuiau să se adune pe eparhii sau protoierate și să facă un fel de conferințe democratice în care să aduleze marile realizări ale regimului, mai ales pacea care venea de la Răsărit. Și tata a fost acela care – era la București, pe atunci – <strong>s-a ridicat și a spus: „Singura pace vine de la Hristos și numai și numai de la El”.</strong> A fost singurul care s-a ridicat și în condițiile astea i s-a luat dreptul de a mai lua cuvântul, iar el a considerat că nemaivând dreptul la cuvânt, nu mai avea de ce să mai vină și a refuzat să mai participe. Și așa a început urmărirea cu informatori, cu oamenii din jur, cu tot felul de indivizi care veneau, chipurile, ca prieteni până când a fost <strong>mutat cu domiciliul obligatoriu, undeva în Bărăgan, iar pe 13 martie 1960, Securitatea a venit și l-a arestat cu ridicarea tuturor manuscriselor</strong>, fiindcă tata scria foarte mult și avea volume în care trata despre filosofia creștină a istoriei. Și Securitatea a ridicat tot până la ultima filă. L-a arestat și l-a dus la anchetă la Uranus, pe motiv că este dușman al poporului.</p>
<p><strong><a href="https://i2.wp.com/www.atitudini.com/wp-content/uploads/2017/09/Cristina-Raileanu-Cluj-3.jpg?ssl=1"><img data-attachment-id="115956" data-permalink="https://www.atitudini.com/2017/09/galina-raduleanu-dupa-mine-fi-conditii-limita-si-ti-pastra-calitatea-de-om-de-altruism-de-caracter-si-sacrificiu-pentru-altul-este-ceva-extraordinar/cristina-raileanu-cluj-3-3/" data-orig-file="https://i2.wp.com/www.atitudini.com/wp-content/uploads/2017/09/Cristina-Raileanu-Cluj-3.jpg?fit=1691%2C2048&amp;ssl=1" data-orig-size="1691,2048" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1100D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1396258882&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="sf.inchisorilor" data-image-description="" data-medium-file="https://i2.wp.com/www.atitudini.com/wp-content/uploads/2017/09/Cristina-Raileanu-Cluj-3.jpg?fit=248%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.atitudini.com/wp-content/uploads/2017/09/Cristina-Raileanu-Cluj-3.jpg?fit=845%2C1024&amp;ssl=1" class="alignleft size-medium wp-image-115956" src="https://i2.wp.com/www.atitudini.com/wp-content/uploads/2017/09/Cristina-Raileanu-Cluj-3.jpg?resize=248%2C300&#038;ssl=1" alt="" srcset="https://i2.wp.com/www.atitudini.com/wp-content/uploads/2017/09/Cristina-Raileanu-Cluj-3.jpg?resize=248%2C300&amp;ssl=1 248w, https://i2.wp.com/www.atitudini.com/wp-content/uploads/2017/09/Cristina-Raileanu-Cluj-3.jpg?resize=845%2C1024&amp;ssl=1 845w, https://i2.wp.com/www.atitudini.com/wp-content/uploads/2017/09/Cristina-Raileanu-Cluj-3.jpg?resize=132%2C160&amp;ssl=1 132w, https://i2.wp.com/www.atitudini.com/wp-content/uploads/2017/09/Cristina-Raileanu-Cluj-3.jpg?resize=149%2C180&amp;ssl=1 149w" sizes="(max-width: 248px) 100vw, 248px" data-recalc-dims="1" /></a>Comunismul și vânătoarea de suflete de crin. Începutul „carierei” de pușcăriaș</strong></p>
<p>Și acum intervine și povestea vieții mele. Știți că poporul român are un proverb în care are dreptate: „Ce naște din pisică, șoareci mănâncă”. Așa că <strong>și eu aveam același filon naționalist, de dragoste de țară, mai ales de provincia din care proveneam și de dragoste de credință. </strong>Acum e adevărat că nu aveam așa o mare credință, conștientă, ci era și un fel de frondă împotriva ateismului comunist. Dar la școala unde eram, în timpul orelor când se preda biografia lui Stalin, la orele de română sau de geografia URSS-ului – că totul era cu URSS-ul – eu aveam un carnețel în care îmi scriam părerile despre orele la care eram obligată să asist. O prietenă, basarabeancă și ea, secretara UTM-ului, mi-a furat carnețelul și l-a dus la directoare. Directoarea, care era o femeie foarte cumsecade, a fost obligată să cheme pe cineva de la Minister, au cercetat corpul delict și m-au chemat ca să mă judece și <strong>m-au întrebat dacă recunosc că Stalin e un geniu</strong>. Sigur că am fost pusă într-o situație foarte ciudată pentru că eu știam că nu trebuie să mint. În același timp dacă spuneam adevărul, știam că îmi semnez sentința. Încercam eu să fiu cât mai diplomată și <strong>mi-a venit să răspund: „Nu l-am cunoscut personal”. Consecința a fost eliminarea mea pentru totdeauna din toate școlile pentru toată viața.</strong> Aveam 17 ani, eram în clasa a X-a și știam că pentru mine acest comunism s-ar putea să fie veșnic, adică nu mai aveam nicio posibilitate să fac Medicina care era visul vieții mele. După părerea mea, eu nu mai aveam de ce să mai trăiesc și îmi căutam posibilitățile să ajung la partizani, să aflu vreo legătură cu munții, tot felul de lucruri prin care să lupt împotriva acestui sistem. Din fericire pentru viața mea, nu mi-a reușit. <strong>Mă supărasem cu Dumnezeu pentru că consideram că mi-a făcut o nedreptate și că nu era firesc ca să mă împiedice să devin medic</strong> atunci când eu voiam să fac apostolat în Medicină. Și eram supărată. Și atunci m-am angajat magazioneră la o tipografie și după un an și jumătate, a intervenit minunea. Un prieten din provincia unde făcusem 8 clase, i-a spus tatei să declare pierdut certificatul de 8 clase și să ceară un duplicat din provincie, lucru pe care l-a și făcut. Am primit duplicatul &#8211; eram în câmpul muncii &#8211; și am dat la fără frecvență, din nou clasele a IX-a, a X-a și a XI-a. Pe atunci nu existau posibilități de a verifica, computere, toată tehnologia de azi, așa că am terminat clasa a XI-a și ca să nu fiu văzută și recunoscută în București, m-am dus la Cluj unde am dat admiterea în același an. Și anul acela a fost singurul în care preoții au fost considerați oameni ai muncii, pentru că ei erau socotiți o profesie liberă și nu aveau aceleași locuri în Facultate, erau locuri mult mai puține. <strong>Și am intrat la Facultate cu acte normale, iar când m-au arestat, anchetatorul a spus așa cu un scrâșnet: „Cum ne-ai scăpat nouă atunci!”</strong>, pentru că în mod firesc directoarea trebuia să anunțe Securitatea, dar ea a anunțat numai Ministerul pentru că oamenii nu erau încă foarte lămuriți.</p>
<p>Și am terminat Facultatea, m-au repartizat, cum vă spuneam la această comună minunată, pe care de fapt, eu am ales-o și care era o comună de 64 km. numai pe munți și fiecare munte avea doar două, trei case. Casele erau cu teren în jur, cu vite. Duminica veneau în sat, se schimbau la biserică, pe urmă veneau la dispensar și își luau medicamentele, pe urmă se adunau în fața Sfatului Popular și începeau să se strige: „Cutare are de vânzare o vacă”, că așa se făcea pe atunci. Și pe 23 septembrie, a venit un echipaj de la Securitatea din Brașov și m-a arestat. De ce? Pentru că în hârtiile pe care le-au luat de la tata, au găsit un caiet (eu aveam pasiunea asta a scrisului) în care scrisesem printre altele că o prietenă de-a maicii Mina (că și maica Mina a intrat în închisoare cu noi) mi-a vorbit despre poeziile lui Radu Gyr și mi-a promis că o să le aducă să mi le citească, lucru care nu s-a întâmplat. Dar <strong>pe vremea aceea, a vorbi de poeziile lui Radu Gyr sau a le citi echivala cu închisoarea</strong>. Știți că Radu Gyr pentru poezia <em>Ridică-te Gheorghe, ridică-te Ioane</em> a fost condamnat la moarte. Și atunci au avut motiv să mă aresteze: cum că eu aș fi auzit sau în orice caz urma să aud poeziile lui Radu Gyr. De la Poiana Mărului m-au dus la Brașov și de la Brașov m-au dus la Uranus, unde era tortura torturilor și ancheta anchetelor. Aveam 27 de ani când m-au arestat. Între timp au arestat-o și pe verișoara mea, maica Mina, și ca să-i provoace tatălui meu un chin și mai mare, l-au arestat și pe fratele meu care era student la Cluj și care n-avea absolut nicio legătură cu toată această situație. Și așa a început calvarul fiecăruia în parte.</p>
<p><strong><a href="https://i1.wp.com/www.atitudini.com/wp-content/uploads/2017/09/DSCF5108.jpg?ssl=1"><img data-attachment-id="115957" data-permalink="https://www.atitudini.com/2017/09/galina-raduleanu-dupa-mine-fi-conditii-limita-si-ti-pastra-calitatea-de-om-de-altruism-de-caracter-si-sacrificiu-pentru-altul-este-ceva-extraordinar/dscf5108/" data-orig-file="https://i1.wp.com/www.atitudini.com/wp-content/uploads/2017/09/DSCF5108.jpg?fit=2048%2C1365&amp;ssl=1" data-orig-size="2048,1365" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;FinePix S9500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1252913189&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;36.1&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="aiud" data-image-description="" data-medium-file="https://i1.wp.com/www.atitudini.com/wp-content/uploads/2017/09/DSCF5108.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.atitudini.com/wp-content/uploads/2017/09/DSCF5108.jpg?fit=1024%2C683&amp;ssl=1" class="alignright size-medium wp-image-115957" src="https://i1.wp.com/www.atitudini.com/wp-content/uploads/2017/09/DSCF5108.jpg?resize=300%2C200&#038;ssl=1" alt="" srcset="https://i1.wp.com/www.atitudini.com/wp-content/uploads/2017/09/DSCF5108.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/www.atitudini.com/wp-content/uploads/2017/09/DSCF5108.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/www.atitudini.com/wp-content/uploads/2017/09/DSCF5108.jpg?resize=160%2C107&amp;ssl=1 160w, https://i1.wp.com/www.atitudini.com/wp-content/uploads/2017/09/DSCF5108.jpg?resize=180%2C120&amp;ssl=1 180w, https://i1.wp.com/www.atitudini.com/wp-content/uploads/2017/09/DSCF5108.jpg?w=2000&amp;ssl=1 2000w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a>Tata a fost extraordinar de torturat, la fel și fratele meu care a fost torturat mai mult pe plan psihic.</strong> Ei aveau metodele lor psihologice cu care te puteau tortura și într-adevăr când am fost la proces și l-am văzut pe tata care era scheletic, am fost convinsă că tata nu va ieși din închisoare, la fel și fratele meu. Dar la proces nu existau decât martorii acuzării, că așa erau procesele comuniste, nu aveai niciun drept la apărare, iar avocații nu știau cum să te prezinte: ori că nu prea ai fost în toate mințile, ori că ești bolnav sau ateu. Cu alte cuvinte nu știau cum să facă ca să nu intre și ei în boxă. Deci tata a fost acuzat printre altele că a scris împotriva bolșevismului ateu în Basarabia unde el conducea o revistă teologică. Tata era tot timpul ancorat în realitate și nu a fost niciodată închistat în forme și avea o vorbă pe care o cita din Sf. Simeon Noul Teolog că „cine nu s-a îmbrăcat în Hristos, a pierdut harul Botezului”. <strong>Într-adevăr tata avea articole în care scria împotriva bolșevismului ateu pentru că el era preot creștin</strong>. Și atunci au fost etichetate – că întotdeauna pentru orice făceai primeai câte o etichetă din aceasta răsunătoare și care avea o corespondență în Codul penal – <strong><em>„activitate împotriva clasei muncitoare”.</em></strong> Securitatea mai introdusese în Codul penal art. 209 pc. 2 lit. A, infracțiunea „discuții”, așa că dacă spuneai cuiva că mărfurile din Occident sunt mai bune ca în România, te închideau sub acuzația că „subminează economia națională” și luai anii de închisoare, în consecință.</p>
<p>În temniță eu am stat cu o evreică care era turnătoare și care se ducea la anchetă și spunea tot ce discutam noi în celulă și circula printre noi o glumă: „Unul se întâlnește cu un prieten și îi spune: «Dar nu te-am mai văzut de multă vreme. Unde ai fost?». «Păi, am fost în închisoare». «Câți ani?» «Trei ani». «Pentru ce?». «Pentru nimic». «Fii serios, pentru nimic se dau 10»”. Iar anchetatorul care era analfabet și se voia să fie și cu simțul umorului, spunea: <strong><em>„Lasă, dragă, că în închisoare cei mai grei ani sunt primii 10 și ultimii 10”.</em></strong></p>
<p>Eu, foarte greu am înțeles, chiar nu pricepeam, întrebarea: „Ce activitate ați dus?”. Eu nu dusesem nicio activitate. Eram la țară, mă luptam să duc un dispensar, să vaccinez copiii. La sfârșitul anchetei, mi s-a spus: „La noi, dacă vorbești ceva împotriva regimului, înseamnă activitate”, deci a vorbi înseamnă a face. <strong>Cu alte cuvinte nu aveai dreptul nici să vorbești și în cele din urmă voiau să-ți încătușeze nu numai vorbirea, dar și gândul</strong>. Nu aveai voie nici să gândești, doar să mulțumești. Și atunci pe baza acestor mărturii, a venit cel de la Sfatul popular care vindea ziare și apoi a ajuns mare președinte de Sfat Popular și care a spus că sigur tata este un dușman, că el știe precis asta. Și au venit și alții, chiar cunoscuți, oameni sus-puși, dar nu prea stăteau în picioare toate acuzațiile. Tata a cerut o comisie care să vadă scrierile lui care erau teologice și nu aveau nimic politic în ele. Dar dacă ei au hotărât că erau politice, n-aveai ce face și atunci la sfârșit au dat sentința<strong>: condamnare de 15 ani pentru delict de uneltire, maica Mina 10 ani că vorbise și ea cu noi și eu am fost condamnată la 7 ani pentru că am vorbit cu tata</strong> și cu verișoara mea, iar fratele a primit 3 ani pentru că a zis că ar vrea să treacă frontiera. Erau niște legi extraordinare. Tata a făcut aproape 4 ani și jumătate, eu am făcut 4 ani fără trei luni, maica Mina, 4 ani și fratele meu, mai puțin de 3 ani. Eu n-am crezut că voi fi condamnată. Mi se părea atât de aberant și de ilogic să fie cineva condamnat pentru că vorbise, chiar dacă vorbisem cu tata (sigur că ne înțelegeam și fără cuvinte și că în sinea noastră asta gândeam), nu mi se părea o chestie logică. Dar la ei nu era nimic logic, totul trebuia încătușat, gândirea trebuia distrusă, trebuia să fii un simplu robot care să răspundă la comenzi. Și chiar dacă o duceai rău, tu trebuia să fii fericit. Singurul regim din istoria omenirii în care ești oprimat, ești distrus, în care trebuie să te mutilezi tu cu propria-ți mână ca să spui că ești fericit, este cel de dictatură comunistă. În celelalte regimuri, suportai, dacă nu suportai, te ridicai și te distrugeau, dar nu te obligau să te mutilezi pentru că această mutilare timp de aproape 40 și ceva de ani exercitată asupra poporului nostru, ne-a schimbat, a avut efect asupra noastră, genetic. <strong>La ora actuală, genetic vorbind, poporul nostru nu mai este cel pe care l-am găsit eu la Poiana Mărului</strong>. Este un altul pe care îl știm cu toții. Nu mai e cuviincios, nu mai e credincios, nu mai are frică de Dumnezeu, nu mai este blând și bun. <strong>Este violent, este crud, este cu lipsă de dragoste față de părinți și față de țară. Comunismul ne-a schimbat genetic.</strong></p>
<p>Deci așa a început „cariera” mea de pușcăriaș. De la Uranus am fost dusă la Jilava unde am stat câteva luni de zile, Jilava fiind o închisoare de tranzit, după care ne-au dus pe mine și pe verișoara mea la o colonie de muncă la Arad și de acolo la Oradea, unde am stat vreo doi ani de zile până m-am eliberat. Acum, <strong>eu care voiam să fiu medic internist, mi-am zis așa: „Dacă mă condamnă, ceea ce consideram aproape o imposibilitate, atunci mă fac psihiatru”.</strong> Și cum m-au condamnat, m-am făcut psihiatru. Asta a fost așa ca un dictat de sus și nu-mi pare rău. Închisoarea pentru mine a ridicat un fel de zăbranic, a fost o revelație pentru că m-a făcut să descopăr comoara ascunsă din fiecare dintre noi, adică acel eu interior, acea viață interioară de care nu eram conștientă și poate că n-aș fi fost conștientă niciodată dacă n-aș fi făcut închisoare. Dar suferința este cea care topește pietrificarea sufletească sau stratul acesta care nu lasă să pătrundă razele soarelui ca să te facă să renaști. Și a fost o renaștere, a fost o descoperire extraordinară și o fericire. Cui spun lucrul acesta, se uită la mine cu neîncredere și i se pare că este literatură. Dar nu e literatură, e ceva pe care când am plecat din închisoare, l-am regretat.</p>
<p><strong><a href="https://i0.wp.com/www.atitudini.com/wp-content/uploads/2017/09/GALINA-LA-PV.jpg?ssl=1"><img data-attachment-id="115958" data-permalink="https://www.atitudini.com/2017/09/galina-raduleanu-dupa-mine-fi-conditii-limita-si-ti-pastra-calitatea-de-om-de-altruism-de-caracter-si-sacrificiu-pentru-altul-este-ceva-extraordinar/galina-la-pv/" data-orig-file="https://i0.wp.com/www.atitudini.com/wp-content/uploads/2017/09/GALINA-LA-PV.jpg?fit=2048%2C1536&amp;ssl=1" data-orig-size="2048,1536" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Redmi Note3&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1499025704&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.57&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0084033613445378&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="d-na Galina si maicile petru voda" data-image-description="" data-medium-file="https://i0.wp.com/www.atitudini.com/wp-content/uploads/2017/09/GALINA-LA-PV.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/www.atitudini.com/wp-content/uploads/2017/09/GALINA-LA-PV.jpg?fit=1024%2C768&amp;ssl=1" class="alignleft size-medium wp-image-115958" src="https://i0.wp.com/www.atitudini.com/wp-content/uploads/2017/09/GALINA-LA-PV.jpg?resize=300%2C225&#038;ssl=1" alt="" srcset="https://i0.wp.com/www.atitudini.com/wp-content/uploads/2017/09/GALINA-LA-PV.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/www.atitudini.com/wp-content/uploads/2017/09/GALINA-LA-PV.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i0.wp.com/www.atitudini.com/wp-content/uploads/2017/09/GALINA-LA-PV.jpg?resize=160%2C120&amp;ssl=1 160w, https://i0.wp.com/www.atitudini.com/wp-content/uploads/2017/09/GALINA-LA-PV.jpg?resize=180%2C135&amp;ssl=1 180w, https://i0.wp.com/www.atitudini.com/wp-content/uploads/2017/09/GALINA-LA-PV.jpg?w=2000&amp;ssl=1 2000w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a>Biruința în fața suferinței</strong></p>
<p><em>Ați ieșit cu Decretul?</em></p>
<p>Da, cu decretul din ’64. Am plecat pe 23 iunie. Era o zi de Rusalii când au venit cu lista și ne-au citit. Într-un fel mă obișnuisem cu viața de închisoare. Aveam o viață foarte bogată duhovnicește acolo, au fost perioade în care era o rugăciune continuă. De exemplu au fost perioade în care, ca să ne putem menține și în același timp și să-L rugăm pe Dumnezeu să se întâmple ceva de bine, <strong>făceam rugăciune în lanț, zi și noapte.</strong></p>
<p><em>Și cum vă rugați?</em></p>
<p>Noi învățasem pe dinafară <em>Acatistul Mântuitorului</em>, <em>Acatistul Buneivestiri</em>, <em>Paraclisul Maicii Domnului</em>, știam pasaje din <em>Evanghelie</em> foarte multe. Eu venisem în contact cu oameni care fuseseră mulți ani la închisoarea Ciuc, o închisoare foarte grea, și ei aveau o viață colectivă foarte puternică. Pe urmă au băgat tot felul de dizolvante, de oameni care nu aveau treabă cu ideea de naționalism și de credință, căzuseră și ei ca musca în lapte și atunci erau și ei mai ușor de prins. Ei stăteau cu ochii pe noi: „Aha, se roagă” și ne pârau. În trecut <strong>erai chiar pedepsită dacă îți făceai cruce sau dacă te prindeau că te rogi cu cineva. Mai făceam „Postul Maicii Domnului” care ținea șase săptămâni</strong>: în fiecare săptămână câte un <em>Paraclis</em> și post. Renunțai la mâncare, mâncai numai mămăligă, o bucățică de marmeladă și făceai <em>Paraclisul</em> și totdeauna se întâmpla ceva. Pe mine m-au eliberat la sfârșitul unui asemenea post. Țin minte că sâmbătă terminasem Postul și în duminica Rusaliilor m-am dus la o prietenă catolică cu <em>Paraclisul</em> ca să-i arăt ce rugăciuni frumoase avem noi în Ortodoxie și tocmai când începusem eu să-i spun rugăciunea, s-a deschis ușa și au venit cu lista. Așa că n-am apucat să-i spun, și ea a rămas… catolică. Vreau să vă mai spun că în închisoare pe lângă faptul că te regăsești pe tine și-ți revezi viața și te vezi la modul critic, nu la cel laudativ, <strong>mai erau și niște femei, legionare, trebuie să recunosc, care au fost niște exemple pentru mine</strong>, de un caracter extraordinar<strong>. După mine, a fi în condiții limită și a-ți păstra calitatea de om, de altruism, de caracter și sacrificiu pentru altul, este ceva extraordinar</strong>. Eu mă străduiam să le urmez, dar nu reușeam, pentru că eram mai egoistă. Dar ele erau altfel: alegeau bucățica cea mai proastă, patul cel mai prost, dacă puteau să facă ceva, făceau în locul altuia. Asta am câștigat în închisoare și am pierdut după ce am ieșit.</p>
<p>&nbsp;</p>
<p><strong>Reluarea profesiei de medic după eliberare. Medic psihiatru în Hațeg, apoi București</strong></p>
<p>După ce m-am eliberat, a fost nevoie să mi se recunoască diploma și să mă încadreze ca medic. E adevărat că fiecare dintre noi când a ieșit din închisoare, a ieșit cu un defect pentru că închisoarea și-a pus amprenta și eu n-am mai putut să vin în lume, adică a trebuit să mă izolez. <strong>Am ales să fiu cât mai singură, să stau cât mai departe de lume și mai în liniște și m-am dus să lucrez tocmai în Hațeg</strong>, undeva la marginea țării, la un spital de psihiatrie. Abia după 10 ani de izolare, am venit în București pentru că nu suportam zgomotul, lumea, aglomerațiile, muzica. Abia după ’90 când mi-am citit Dosarul, am aflat că eram urmărită și după eliberare. Eu gândeam că cine sunt eu, ce primejdie? <strong>Dar ei aveau o întreagă armată de urmăritori care scriau despre mine</strong>: că a fost nu știu unde, că a venit croitoreasa, că a fost la piață, tot felul de tâmpenii pentru care erau plătiți. Așa a fost până în ’90. Mi-au pus sub ascultare telefonul, aveam microfoane în casă cu care mă înregistrau. <strong>Dar ce este mai trist, este că după ’90, absolut niciunul dintre cei care au făcut acest lucru, fie din slăbiciune, fie din alte motive, nu a venit să recunoască. </strong>Și Dumnezeu te iartă, dacă recunoști și nu te iartă, dacă nu recunoști. Toți ăștia care au făcut atâta rău, nu mai vorbesc de torționari care consideră că și-au făcut datoria față de Stat, chiar și cei care sunt acum judecați și condamnați, niciunul dintre ei nu a zis: „Îmi pare rău” sau „Am o remușcare” și atunci: „Ce să ierți?”. <strong>Eu îl iert pe cel care mi-a făcut rău, dar pot să iert pe cei care au făcut rău țării? Am dreptul acesta?</strong></p>
<p>Tata ne învăța că închisoarea e o școală din care ori ieși om, ori decazi. Eu, care aveam un orgoliu din ăsta să fiu „cea mai”, chiar gândeam că am fost aleasă să fiu „cea mai”. Și după ’90, mai exact între 1997 și 2007 m-am apucat să scriu <em>Jurnalul unui psihiatru</em>.</p>
<p><strong><a href="https://i0.wp.com/www.atitudini.com/wp-content/uploads/2017/09/2776f9e898ea08c831871c928540b472.jpg?ssl=1"><img data-attachment-id="115959" data-permalink="https://www.atitudini.com/2017/09/galina-raduleanu-dupa-mine-fi-conditii-limita-si-ti-pastra-calitatea-de-om-de-altruism-de-caracter-si-sacrificiu-pentru-altul-este-ceva-extraordinar/2776f9e898ea08c831871c928540b472/" data-orig-file="https://i0.wp.com/www.atitudini.com/wp-content/uploads/2017/09/2776f9e898ea08c831871c928540b472.jpg?fit=564%2C786&amp;ssl=1" data-orig-size="564,786" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cruce" data-image-description="" data-medium-file="https://i0.wp.com/www.atitudini.com/wp-content/uploads/2017/09/2776f9e898ea08c831871c928540b472.jpg?fit=215%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.atitudini.com/wp-content/uploads/2017/09/2776f9e898ea08c831871c928540b472.jpg?fit=564%2C786&amp;ssl=1" class="alignright size-medium wp-image-115959" src="https://i0.wp.com/www.atitudini.com/wp-content/uploads/2017/09/2776f9e898ea08c831871c928540b472.jpg?resize=215%2C300&#038;ssl=1" alt="" srcset="https://i0.wp.com/www.atitudini.com/wp-content/uploads/2017/09/2776f9e898ea08c831871c928540b472.jpg?resize=215%2C300&amp;ssl=1 215w, https://i0.wp.com/www.atitudini.com/wp-content/uploads/2017/09/2776f9e898ea08c831871c928540b472.jpg?resize=115%2C160&amp;ssl=1 115w, https://i0.wp.com/www.atitudini.com/wp-content/uploads/2017/09/2776f9e898ea08c831871c928540b472.jpg?resize=129%2C180&amp;ssl=1 129w, https://i0.wp.com/www.atitudini.com/wp-content/uploads/2017/09/2776f9e898ea08c831871c928540b472.jpg?w=564&amp;ssl=1 564w" sizes="(max-width: 215px) 100vw, 215px" data-recalc-dims="1" /></a>Ideologia mutilării sufletului</strong></p>
<p><em>Ați avut și colege care au fost torturate?</em></p>
<p>Da, cele care au fost înaintea mea închise, au fost torturate și erau femei care erau închise a doua oară. Erau care își lăsaseră copilul de un an și făceau de 10 ani închisoare și nu știau dacă copilul mai era în viață. <strong>Au fost femei care au născut în închisoare.</strong> <strong>Am o prietenă care s-a născut la Mislea.</strong> Mama ei a fost luată când era gravidă (asta era până în ’56) și când i-a venit vremea nașterii, <strong>directoarea a băgat-o într-o cameră și i-a zis: „Să naști aici, cățea!” </strong>și a lăsat-o singură peste noapte și a născut singură. Copilul a rămas cu ea un an de zile în închisoare, iar o gardiancă care avea un suflet bun, a pus copilul într-o mânecă de palton și a dus fetița să fie botezată și după un an de zile cineva din familie a venit și a luat-o. Deci au fost niște lucruri îngrozitoare.</p>
<p><em>Vă îmbolnăveați în închisoare?</em></p>
<p>Ne îmbolnăveam, dar în același timp știam că puteam să ne vindecăm într-un mod absolut miraculos. De altfel, minunile sunt la tot pasul, dar nu le vedem. M-am îmbolnăvit de TBC în închisoare și eu habar n-aveam. Am văzut doar că slăbesc și că îmi este mai cald câteodată. Însă, când am ieșit din închisoare și mi-am făcut niște controale, cel care mi-a făcut radiografia, mi-a zis: „Știți că ați avut calcificări pe tot plămânul?”. Deci, eu am avut un TBC diseminat, de care m-am vindecat cu arpacaș. <strong>Și în frigul și în lipsa de alimentație din închisoare, nu făceai un guturai. </strong>Una dintre prietenele noastre, făcuse un furuncul sub braț care este groaznic. Și cu ce credeți că s-a vindecat? Cu săpunul nostru care era unul de proastă calitate. Săpunul ras și cu pâine mestecată în gură, după ce a fost pus peste furuncul, a scos puroiul. Erau abcese care cu o bucată de sticlă, se deschideau, fără niciun fel de complicație, dar era și o rezistență extraordinară, pe atunci.</p>
<p><em>Aveați dreptul să citiți cărți în închisoare?</em></p>
<p>În partea a doua a detenției, începuseră să ne spună și nouă că am greșit și că nu știm ce lucruri nemaipomenite se fac afară și că trebuie să ieșim schimbate. Și au început să ne dea cărți, anumite cărți, nu orice. Ne dădeau din Sadoveanu, Cezar Petrescu și versuri de Eminescu care erau o fericire. Învățam pe dinafară poezii cât încăpeau și ne exersam și memoria. Ne dădeau și filme ca să arate ce mizerabili sunt capitaliștii și ce lucruri tragice se întâmplă acolo și la care erai obligat să te duci. Dar la un moment dat, n-am mai vrut să mă mai duc la film. A, a fost o dramă! <strong>Și mai era o maică de la Tismana care refuza filmele și ne-au dat pedeapsă la izolator pe motiv că ne-am fi purtat obraznic cu gardianul</strong>, ceea ce nu era adevărat. În închisoare, cel mai îngrozitor lucru era că nu aveai niciun moment în care să fii singur. Tot timpul erai împreună cu ceilalți. Era îngrozitor. Când m-au izolat, m-am bucurat și am zis în sinea mea: „Doamne, în sfârșit o să fiu singură”. Dar nici vorbă, au dat-o și pe maica tot la izolator.</p>
<p><em>De ce voiați să fiți singură?</em></p>
<p>Pentru că voiam să meditez și pentru că mie îmi plăcea să fiu singură. Să știți că nu te plictiseai.</p>
<p><em>Cu ce vă ocupați într-o zi obișnuită de închisoare?</em></p>
<p>Noi lucram, împleteam din răchită și din fire de nailon coșuri de birou, cărucioare pentru copii, damigene care erau pentru export. Sigur, norma era foarte mare și nu puteai să o faci.</p>
<p><em>Câte ore munceați?</em></p>
<p>Vreo 10 ore. Începeam la 7 dimineața și terminam la 6 seara cu o oră pauză, la prânz. Duminica era liber.</p>
<p><em>În ce consta tortura psihică?</em></p>
<p>Amenințări, îți fluturau prin fața ochilor ce ți se poate întâmpla. La Uranus totul era făcut în așa fel încât să te îngrozească. <strong>Ușile erau trântite cu așa un zgomot încât se zguduiau fiarele, pe culoar treceau oameni cu lanțuri la picioare, uneori auzeai țipete.</strong> Toate acestea îți făceau nervii praf. De exemplu în celula de alături, cineva a înnebunit, a început să țipe și să vorbească aiurea și noi auzeam toate astea, lăsând la o parte că mai și comunicam prin perete.</p>
<p><em>Și ce măsuri de pedepsire aplicau?</em></p>
<p>Mai ales la Miercurea-Ciuc, era un <strong>izolator</strong>, o cameră de 2m/2m, cu ciment pe jos, în care iarna mai turnau și niște apă, în care nu aveai pat decât la 10 seara, un pat de lemn pe care te întindeai dându-ți-se o pătură, iar dimineața la 5, rămâneai fără ele. <strong>Stăteai toată ziua în picioare și îți dădeau mâncare o dată la două zile.</strong> Iar dacă îți găseau un ac, era crimă. Îți puneau cătușe care erau atât de strânse încât mâinile se învinețeau și se umflau și la cea mai mică mișcare, ele se strângeau și mai tare. La Miercurea-Ciuc a fost un regim de o barbarie înfiorătoare, iar în curte unde era ciment, gardiencele turnau apă clocotită dacă cumva ieșea vreun fir de iarbă. Și la Aiud, era la fel, pentru că tata a apucat reeducarea de la Aiud. <strong>Trebuia să îți faci un fel de autobiografie critică în care să-ți recunoști greșalele, să spui ce n-ai făcut</strong>. În fine, era tot un fel de <strong>mutilare a sufletului</strong>. Tata a refuzat așa ceva și l-au coborât la celulele cele mai grele de la subsol unde nu exista lumină, pentru că nu era fereastră.</p>
<p><em>Tatăl dvs. a murit în închisoare?</em></p>
<p>Nu, tata a ieșit în ’64 și deși avusese parohie în București, nu a mai fost primit în București. A fost repartizat la o parohie la 40 km. în Bărăgan, de nici nu avea mijloc de transport și trebuia să meargă vreo 4 km. pe jos. Ca de obicei, tata a fost foarte activ și foarte apostol și i-a adunat pe oamenii din sat în jurul bisericii și a făcut o comunitate religioasă foarte vie. A mai trăit până în ’90. Din fericire a murit în ’90.</p>
<p><em>Ziceați că predica foarte frumos…</em></p>
<p>Tata era un foarte bun predicator și un foarte bun duhovnic. <strong>Își trăia chemarea și nu făcea nimic formal. Cerea și celuilalt să fie tot atât de participativ și de trăitor.</strong> De aceea, oamenii de la țară l-au iubit foarte mult. A repictat biserica, făcea hramuri cu lume multă, știa să dea viață locului în care lucra. Pe urmă a venit în București și până în ultima clipă a fost la biserica Sapienței cu părintele Constantin Voicescu.</p>
<p><em>Nu ne-ați spus nimic despre mama dvs.</em></p>
<p>Când l-am întrebat pe anchetator: „Dar pe mama, cum de ați lăsat-o în libertate?”, a răspuns: „Ei, am lăsat-o să vă trimită pachete”, pachete care nu au existat niciodată. Mama era o fire foarte diplomată și adaptabilă, era învățătoare și știa să fie bine și cu Sfatul Popular și cu toată lumea. Nu făcea opoziție.</p>
<p><strong><a href="https://i1.wp.com/www.atitudini.com/wp-content/uploads/2017/09/Hands-thru-bars_1.jpg?ssl=1"><img data-attachment-id="115960" data-permalink="https://www.atitudini.com/2017/09/galina-raduleanu-dupa-mine-fi-conditii-limita-si-ti-pastra-calitatea-de-om-de-altruism-de-caracter-si-sacrificiu-pentru-altul-este-ceva-extraordinar/hands-thru-bars_1/" data-orig-file="https://i1.wp.com/www.atitudini.com/wp-content/uploads/2017/09/Hands-thru-bars_1.jpg?fit=2048%2C1593&amp;ssl=1" data-orig-size="2048,1593" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Hands-thru-bars_1" data-image-description="" data-medium-file="https://i1.wp.com/www.atitudini.com/wp-content/uploads/2017/09/Hands-thru-bars_1.jpg?fit=300%2C233&amp;ssl=1" data-large-file="https://i1.wp.com/www.atitudini.com/wp-content/uploads/2017/09/Hands-thru-bars_1.jpg?fit=1024%2C796&amp;ssl=1" class="alignleft size-medium wp-image-115960" src="https://i1.wp.com/www.atitudini.com/wp-content/uploads/2017/09/Hands-thru-bars_1.jpg?resize=300%2C233&#038;ssl=1" alt="" srcset="https://i1.wp.com/www.atitudini.com/wp-content/uploads/2017/09/Hands-thru-bars_1.jpg?resize=300%2C233&amp;ssl=1 300w, https://i1.wp.com/www.atitudini.com/wp-content/uploads/2017/09/Hands-thru-bars_1.jpg?resize=1024%2C796&amp;ssl=1 1024w, https://i1.wp.com/www.atitudini.com/wp-content/uploads/2017/09/Hands-thru-bars_1.jpg?resize=160%2C124&amp;ssl=1 160w, https://i1.wp.com/www.atitudini.com/wp-content/uploads/2017/09/Hands-thru-bars_1.jpg?resize=180%2C140&amp;ssl=1 180w, https://i1.wp.com/www.atitudini.com/wp-content/uploads/2017/09/Hands-thru-bars_1.jpg?w=2000&amp;ssl=1 2000w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a>Ideologia drepturilor</strong></p>
<p><em>Credeți că istoria asta se mai poate repeta, adică să fii închis pentru nimic?</em></p>
<p>Da, sub alte forme pentru că cea mai mare victorie a diavolului asupra omului contemporan este să-l convingă că el nu există, dar el există și își caută alte și alte metode care urmăresc un singur lucru:<strong> să-l desființeze pe om ca și chip al lui Dumnezeu, prin plăceri precum dependența de droguri, de micul ecran, totul ca să nu mai ai viață interioară</strong>, să nu mai stai cu tine de vorbă, să nu te mai vezi, să nu te mai rogi, să-L pierzi pe Dumnezeu.</p>
<p><em>De aceea sunt atât de slabi oamenii din punct de vedere psihic?</em></p>
<p>Păi, comunismul a început această acțiune. <strong>Societatea actuală a venit pe un teren desțelenit. </strong>De aceea și sectele au atâta avans, pentru că ele vin pe niște oameni care nu au credință și dacă o au, credința lor este superficială.</p>
<p><em>Cum explicați depresia la tineri? Ei ar trebui să fie plini de bucurie, de inițiativă</em>.</p>
<p>Cred că sunt bătrâni înainte de a fi tineri. Au elan, au ideal? Care este idealul lor? <strong>Tinerii de azi nu mai au decât idealul plăcerilor și al banilor. Idealul lor este să aibă numai drepturi, nu au nicio datorie.</strong> În perioada interbelică și înainte de comunism, spunea și Ion Gavrilă Ogoranu că „noi am trăit cu ideea că avem în primul rând datorii”, datorie față de Dumnezeu, față de neam, față de oameni, față de familie. Deci datoria era pe primul plan. Acum, nu mai e așa. <strong>Iar idealul trebuie căutat, el nu se poate impune cu forța. </strong>Când eram copil era o schiță a lui Emil Gârleanu care mi-a rămas încă de atunci în minte. Ea se numea <em>Gâza</em>. Era vorba despre o gâză care trăia la baza tulpinii unei flori și a început să se gândească: „Care e rostul ei pe lume?” și în timp ce se frământa așa, vede o altă gâză ca ea și își dă drumul în văzduh și o rândunică o înhață și o duce la puișorii ei. Și atunci gâza nou-născută, și-a dat seama care e rostul ei. A închis ochii și și-a dat drumul și în următorul minut, puișorii aveau de mâncare. <strong>Așa că trebuie să-ți cauți rostul, că nu te-ai născut degeaba. </strong></p>
<p><em>În închisoare spuneați că aveați o preocupare de bază:</em> <em>vă luptați cum să vă iubiți dușmanul. Considerați că tot timpul trebuie să avem o preocupare duhovnicească, o virtute ca să putem supraviețui condițiilor potrivnice?</em></p>
<p>Știți <em>Scara </em>Sf. Ioan Scărarul… Spunea cineva că fiecare punct câștigat, trebuie să fie un punct de pornire pentru următorul. Deci, nu te oprești. Ai făcut un pas, stai și faci următorul pentru că este un urcuș continuu. De aceea, mi se pare că am plecat prea repede din închisoare. Mai aveam atâtea lucruri de câștigat! Din păcate, noi facem foarte multe rabaturi și ștacheta noastră începe să coboare din ce în ce mai mult. Cred că nu trăim suficient ce se spune în Liturghie: „Hristos în mijlocul nostru”. Dacă am trăi acest adevăr că Hristos este aici, acum în mijlocul nostru, cred că altfel ne-am comporta. Eu, în fiecare zi citesc din Sf. Teofan Zăvorâtul pentru că este așa de plin de substanță și este atât de actual pentru fiecare dintre noi!</p>
<p><em>Știți că denumirea liceului din București care purta numele lui Mircea Vulcănescu a fost schimbată la presiunile Institutului Elie Wiesel. Cum catalogați gestul acesta?</em></p>
<p>Dar așa ceva poate fi catalogabil? Noi suntem în mormântul nesimțirii, cum se spune la <em>Acatistul Mântuitorului</em>, suntem anchilozați, suntem niște umbre, niște roboți, nu mai suntem oameni. <strong>Nici măcar vegetali nu suntem, că vegetalii încă reacționează.</strong> Nu, noi am ajuns un popor mineral. Din păcate pe scară largă s-au spălat creierele oamenilor, cu „detergent” zdravăn.</p>
<p><em> (Convorbire susținută în trapeza mănăstirii Paltin Petru Vodă, </em>MATERIAL PUBLICAT IN <a href="https://www.atitudini.com/2017/08/aparut-revista-ortodoxa-atitudini-nr-51/">REVISTA ATITUDINI NR. 51</a><em>)<br />
</em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Distribuiți:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-115953" class="share-facebook sd-button share-icon no-text" href="https://www.atitudini.com/2017/09/galina-raduleanu-dupa-mine-fi-conditii-limita-si-ti-pastra-calitatea-de-om-de-altruism-de-caracter-si-sacrificiu-pentru-altul-este-ceva-extraordinar/?share=facebook" target="_blank" title="Clic pentru a partaja pe Facebook"><span></span><span class="sharing-screen-reader-text">Clic pentru a partaja pe Facebook(Se deschide în fereastră nouă)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-115953" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.atitudini.com/2017/09/galina-raduleanu-dupa-mine-fi-conditii-limita-si-ti-pastra-calitatea-de-om-de-altruism-de-caracter-si-sacrificiu-pentru-altul-este-ceva-extraordinar/?share=google-plus-1" target="_blank" title="Clic pentru a partaja pe Google+"><span></span><span class="sharing-screen-reader-text">Clic pentru a partaja pe Google+(Se deschide în fereastră nouă)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-115953" class="share-twitter sd-button share-icon no-text" href="https://www.atitudini.com/2017/09/galina-raduleanu-dupa-mine-fi-conditii-limita-si-ti-pastra-calitatea-de-om-de-altruism-de-caracter-si-sacrificiu-pentru-altul-este-ceva-extraordinar/?share=twitter" target="_blank" title="Clic pentru a partaja pe Twitter"><span></span><span class="sharing-screen-reader-text">Clic pentru a partaja pe Twitter(Se deschide în fereastră nouă)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-115953" class="share-pinterest sd-button share-icon no-text" href="https://www.atitudini.com/2017/09/galina-raduleanu-dupa-mine-fi-conditii-limita-si-ti-pastra-calitatea-de-om-de-altruism-de-caracter-si-sacrificiu-pentru-altul-este-ceva-extraordinar/?share=pinterest" target="_blank" title="Clic pentru a partaja pe Pinterest"><span></span><span class="sharing-screen-reader-text">Clic pentru a partaja pe Pinterest(Se deschide în fereastră nouă)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-115953" class="share-skype sd-button share-icon no-text" href="https://www.atitudini.com/2017/09/galina-raduleanu-dupa-mine-fi-conditii-limita-si-ti-pastra-calitatea-de-om-de-altruism-de-caracter-si-sacrificiu-pentru-altul-este-ceva-extraordinar/?share=skype" target="_blank" title="Partajează pe Skype"><span></span><span class="sharing-screen-reader-text">Partajează pe Skype(Se deschide în fereastră nouă)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-115953" class="share-linkedin sd-button share-icon no-text" href="https://www.atitudini.com/2017/09/galina-raduleanu-dupa-mine-fi-conditii-limita-si-ti-pastra-calitatea-de-om-de-altruism-de-caracter-si-sacrificiu-pentru-altul-este-ceva-extraordinar/?share=linkedin" target="_blank" title="Clic pentru a partaja pe LinkedIn"><span></span><span class="sharing-screen-reader-text">Clic pentru a partaja pe LinkedIn(Se deschide în fereastră nouă)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://www.atitudini.com/2017/09/galina-raduleanu-dupa-mine-fi-conditii-limita-si-ti-pastra-calitatea-de-om-de-altruism-de-caracter-si-sacrificiu-pentru-altul-este-ceva-extraordinar/?share=reddit" target="_blank" title="Clic pentru a partaja pe Reddit"><span></span><span class="sharing-screen-reader-text">Clic pentru a partaja pe Reddit(Se deschide în fereastră nouă)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.atitudini.com/2017/09/galina-raduleanu-dupa-mine-fi-conditii-limita-si-ti-pastra-calitatea-de-om-de-altruism-de-caracter-si-sacrificiu-pentru-altul-este-ceva-extraordinar/?share=tumblr" target="_blank" title="Clic pentru a partaja pe Tumblr"><span></span><span class="sharing-screen-reader-text">Clic pentru a partaja pe Tumblr(Se deschide în fereastră nouă)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=GALINA%20R%C4%82DULEANU%3A%20%E2%80%9EDup%C4%83%20mine%2C%20a%20fi%20%C3%AEn%20condi%C8%9Bii%20limit%C4%83%20%C8%99i%20a-%C8%9Bi%20p%C4%83stra%20calitatea%20de%20om%2C%20de%20altruism%2C%20de%20caracter%20%C8%99i%20sacrificiu%20pentru%20altul%2C%20este%20ceva%20extraordinar%E2%80%9D https%3A%2F%2Fwww.atitudini.com%2F2017%2F09%2Fgalina-raduleanu-dupa-mine-fi-conditii-limita-si-ti-pastra-calitatea-de-om-de-altruism-de-caracter-si-sacrificiu-pentru-altul-este-ceva-extraordinar%2F" target="_blank" title="Dă clic pentru partajare pe WhatsApp"><span></span><span class="sharing-screen-reader-text">Dă clic pentru partajare pe WhatsApp(Se deschide în fereastră nouă)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.atitudini.com/2017/09/galina-raduleanu-dupa-mine-fi-conditii-limita-si-ti-pastra-calitatea-de-om-de-altruism-de-caracter-si-sacrificiu-pentru-altul-este-ceva-extraordinar/?share=telegram" target="_blank" title="Dă clic pentru partajare pe Telegram"><span></span><span class="sharing-screen-reader-text">Dă clic pentru partajare pe Telegram(Se deschide în fereastră nouă)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://www.atitudini.com/2017/09/galina-raduleanu-dupa-mine-fi-conditii-limita-si-ti-pastra-calitatea-de-om-de-altruism-de-caracter-si-sacrificiu-pentru-altul-este-ceva-extraordinar/?share=pocket" target="_blank" title="Clic pentru a partaja pe Pocket"><span></span><span class="sharing-screen-reader-text">Clic pentru a partaja pe Pocket(Se deschide în fereastră nouă)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.atitudini.com/2017/09/galina-raduleanu-dupa-mine-fi-conditii-limita-si-ti-pastra-calitatea-de-om-de-altruism-de-caracter-si-sacrificiu-pentru-altul-este-ceva-extraordinar/?share=email" target="_blank" title="Clic pentru a trimite prin email unui prieten"><span></span><span class="sharing-screen-reader-text">Clic pentru a trimite prin email unui prieten(Se deschide în fereastră nouă)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.atitudini.com/2017/09/galina-raduleanu-dupa-mine-fi-conditii-limita-si-ti-pastra-calitatea-de-om-de-altruism-de-caracter-si-sacrificiu-pentru-altul-este-ceva-extraordinar/#print" target="_blank" title="Clic pentru imprimare"><span></span><span class="sharing-screen-reader-text">Clic pentru imprimare(Se deschide în fereastră nouă)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Similare</em></h3>
</div>					</div>	
						<p align="center"><img src="/wp-content/themes/MagTel/Magtel/images/separator.jpg"></p><br>
					<div class="post-headline">
						<span class="post-date">Publicat pe 5 septembrie 2017</span>
						 					</div>		
				</div>
				<div class="post-bottom"></div>
				</div> <!-- end #post -->
			
<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 


<div id="respond">
	<div id="respond-content">
	<h3>Post a Comment</h3>
	<div class="cancel-comment-reply">
		<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/09/galina-raduleanu-dupa-mine-fi-conditii-limita-si-ti-pastra-calitatea-de-om-de-altruism-de-caracter-si-sacrificiu-pentru-altul-este-ceva-extraordinar/#respond" style="display:none;">Dă clic aici pentru a anula răspunsul.</a></small>
	</div>

			<form action="https://www.atitudini.com/wp-comments-post.php" method="post" id="commentform">
							<p>
					<label for="author">Name:</label>
					<input type="text" class="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' />
				</p>

				<p>
					<label for="email">E-Mail Address:</label>
					<input type="text" class="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' />
					<small>(required. But it will not be published)</small>
				</p>

				<p>
					<label for="url">Website URL:</label>
					<input type="text" class="text" name="url" id="url" value="" size="22" tabindex="3" />
				</p>
			
			<!--<p><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->

			<p>
				<label for="comment">Comment:</label>
				<textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea>
			</p>

			<p class="last"><input name="submit" type="submit" id="submit" tabindex="5" value="Submit" />
			<input type='hidden' name='comment_post_ID' value='115953' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="39daa511e7" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Anunță-mă prin e-mail despre comentariile ce urmează.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Anunță-mă prin e-mail despre articolele noi.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="0"/></p>		</form>
		</div><!-- /respond-content -->
</div>

		
		</div><!-- /content -->

		<div id="sidebar">
			
			<form action="https://www.atitudini.com" method="get">
				<div class="searchbox">
					<input type="text" class="textfield" name="s" size="24" value="" />
					<input type="submit" class="button" value="" />
					<div class="clear"></div>
				</div>
			</form>
	<div class="rightpart">

<div id="text-2" class="section widget widget-category"><h4 class="title">ASCULTAȚI RADIO PALTIN</h4>			<div class="textwidget"><a class="popup" href="//radio.paltin-petruvoda.ro" data-width="500" data-height="800"><img src="/wp-content/uploads/2013/10/logo-radio-paltin.png"/></a>&nbsp;<a href="//www.paltin-petruvoda.ro" target="_blank"><img src="/wp-content/uploads/2013/10/logo-MANASTIREA-PALTIN-R.png"/></a></div>
		</div><div id="text-4" class="section widget widget-category"><h4 class="title">Recomandări</h4>			<div class="textwidget"><p align="center"><a href="//www.atitudini.com/2017/06/justin-parvu-marturii-ale-sfinteniei/"><img src="/wp-content/uploads/2017/06/Parintele-Iustin-Marturii-ale-sfinteniei-coperta-fata-230.png" /> </a></p>
<p align="center"><a href="//www.atitudini.com/2016/06/o-noua-carte-la-fundatia-justin-parvu-parintele-justin-parvu-biserica-si-noile-erezii/"><img src="/wp-content/uploads/2016/06/JP-B-NE_R.jpg" /> </a><a href="//www.atitudini.com/2016/02/a-aparut-cartea-cuvantari-la-vietile-sfintilor-de-preot-ilarion-v-felea/"><img src="/wp-content/uploads/2016/02/Coperta-mica-Cuvantari-la-Vietile-Sfintilor-final.jpg" /> </a></p>
<p align="center"><a href="//www.atitudini.com/2013/09/carte-document-din-invataturile-si-minunile-parintelui-justin-editata-de-fundatia-justin-parvu/"><img src="/wp-content/uploads/2016/02/coperta_invataturi-si-minuni-Parintelui-Justin-R.jpg" /></a> <a href="//www.atitudini.com/2014/06/aparitie-editoriala-interviuri-inedite-cu-parintele-justin/"><img src="/wp-content/uploads/2016/02/interviuri-PJ-R.jpg" /></a></p>
<p align="center"><a href="//www.atitudini.com/2013/02/a-aparut-cartea-ne-vorbeste-parintele-justin-vol-ii/"><img src="/wp-content/uploads/2016/02/coperta-Ne-vorbeste-Parintele-Justin-vol-II-R.jpg" /></a> <a href="//www.atitudini.com/2012/06/o-noua-reeditare-a-cartii-biserica-ortodoxa-si-ecumenismul-de-sfantul-iustin-popovici/"><img src="/wp-content/uploads/2016/02/Biserica-Ortodoxa-si-ecumenismul-R.jpg" /> </a></p>
<p align="center"><a href="//atitudini.com/documentar-video-cu-parintele-justin-fericiti-cei-prigoniti/"><img src="/wp-content/uploads/2016/02/Fericiti-cei-prigoniti_DVD-Parintele-Justin-R.jpg" alt="" width="154" height="220" /></a> <a href="//www.atitudini.com/2015/03/acatistul-parintelui-justin-parvu-in-format-tiparit//"><img src="/wp-content/uploads/2016/02/coperta-acatist-R.jpg" alt="" width="137" height="220" /></a></p>
<p align="center"><a href="//www.atitudini.com/2011/04/aparitie-editoriala-de-exceptie-ecumenismul-fara-masca-de-arhim-haralambie-vasilopoulos-fondatorul-orthodoxos-typos-din-grecia/"><img src="/wp-content/uploads/2016/02/Ecumenismul-fara-masca-R.jpg" width="152" height="220" /></a><a href="//www.atitudini.com/2010/08/temele-lui-vlad-lumea-vazuta-prin-ochii-unui-copil-crestin/"><img src="/wp-content/uploads/2010/08/coperta-Temele-lui-Vlad-R.jpg" height="220" /> </a></p>
<p align="center"><a href="//www.atitudini.com/2015/03/acatistul-cuviosului-parinte-justin-de-la-petru-voda/"><img src="/wp-content/uploads/2014/03/Sfintitul-Marturisitor-JUSTIN-de-la-Petru-Voda_icoana-realizata-de-maicile-de-la-man-Paltin-Petru-VodaR.jpg" alt="" width="167" height="220" /></a><a href="//www.atitudini.com/2009/05/spre-tabor-de-parintele-ilarion-felea/"><img src="/wp-content/uploads/2009/09/Spre-Tabor-3-Luminarea-coperta-R.jpg" alt="" width="140" height="220" /></a></p>
<p align="center"><a href="//www.atitudini.com/2015/06/noua-aparitie-editoriala-la-fundatia-justin-parvu-ne-vorbeste-parintele-justin-vol-iii/"><img src="/wp-content/uploads/2016/02/Coperta-1-NVPJ3-R.jpg" alt="" width="142" height="220" /></a><a href="//www.atitudini.com/2014/05/pildele-mantuitorului-de-preot-ilarion-felea-o-noua-carte-editata-de-fundatia-justin-parvu/"><img src="/wp-content/uploads/2016/02/Plidele-Mantuitorului-R.jpg" alt="" width="148" height="220" /></a><a href="//www.atitudini.com/2014/05/pildele-mantuitorului-de-preot-ilarion-felea-o-noua-carte-editata-de-fundatia-justin-parvu/"></a><a href="//www.atitudini.com/2014/10/volum-cu-poezii-inedite-de-radu-gyr-stele-pentru-leagan-lansat-de-fundatia-justin-parvu-a-manastirii-paltin-petru-voda/"><br />
</a><a href="//www.atitudini.com/2014/10/volum-cu-poezii-inedite-de-radu-gyr-stele-pentru-leagan-lansat-de-fundatia-justin-parvu-a-manastirii-paltin-petru-voda/"><img src="/wp-content/uploads/2016/05/Radu-Gyr-Stele-pentru-leagan-poezii.png" alt="" width="140" height="220" /></a><a href="//www.atitudini.com/2014/10/marturisitorul-de-care-va-temeti-de-sergiu-ciocarlan-o-carte-inchinata-sfintitului-marturisitor-gheorghe-calciu-dumitreasa/"><img src="/wp-content/uploads/2016/05/Parintele-Gheorghe-Calciu-Dumitreasa-Marturisitorul-de-care-va-temeti-de-Sergiu-Ciocarlan_editura-Justin-Parvu.png" width="140" height="220" /></a><a href="//www.atitudini.com/2014/10/marturisitorul-de-care-va-temeti-de-sergiu-ciocarlan-o-carte-inchinata-sfintitului-marturisitor-gheorghe-calciu-dumitreasa/"><br />
</a><br />
<a href="//www.atitudini.com/comenzi/"><br />
<img src="/wp-content/uploads/2015/10/oferta-atitudiniR.jpg" /><br />
</a></p>
</div>
		</div><div id="facebook-likebox-2" class="section widget widget-category"><h4 class="title"><a href="https://www.facebook.com/revista.atitudini">Urmăriţi-ne pe FaceBook</a></h4>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/revista.atitudini" data-width="340"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/revista.atitudini"><a href="https://www.facebook.com/revista.atitudini">Urmăriţi-ne pe FaceBook</a></blockquote></div>
		</div>
		</div><div id="blog_subscription-2" class="section widget widget-category"><h4 class="title">Abonare via email</h4>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Abonați-vă prin email la noutățile de pe acest site.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Adresă email						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Adresă email" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="https://www.atitudini.com/2017/09/galina-raduleanu-dupa-mine-fi-conditii-limita-si-ti-pastra-calitatea-de-om-de-altruism-de-caracter-si-sacrificiu-pentru-altul-este-ceva-extraordinar/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Abonare" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div><div id="text-16" class="section widget widget-category"><h4 class="title">Aplicația ATITUDINI pentru Android</h4>			<div class="textwidget"><a href='https://play.google.com/store/apps/details?id=com.atitudini&hl=ro&utm_source=global_co&utm_medium=prtnr&utm_content=Mar2515&utm_campaign=PartBadge&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1'><img alt='Revista ortodoxa' src='/wp-content/uploads/2016/11/G.png' height='80' width='210' /></a></div>
		</div><div id="text-7" class="section widget widget-category"><h4 class="title">Sfinții Închisorilor</h4>			<div class="textwidget"><embed type="application/x-shockwave-flash" src="https://photos.gstatic.com/media/slideshow.swf" width="320" height="310" flashvars="host=//picasaweb.google.com&RGB=0x2C2C2C&feed=https%3A%2F%2Fpicasaweb.google.com%2Fdata%2Ffeed%2Fapi%2Fuser%2Fatitudini.PV%2Falbumid%2F5381748773795424753%3Fkind%3Dphoto%26alt%3Drss" pluginspage="https://get.adobe.com/flashplayer/"/></div>
		</div><div id="text-15" class="section widget widget-category">			<div class="textwidget"><div class="youtube-player" data-id="PHez846RiLk"></div>

<div class="youtube-player" data-id="7pPZBDQyfts"></div>
</div>
		</div><div id="archives-3" class="section widget widget-category"><h4 class="title">Arhivă</h4>		<label class="screen-reader-text" for="archives-dropdown-3">Arhivă</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Selectează o lună</option>
				<option value='https://www.atitudini.com/2017/09/'> septembrie 2017 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2017/08/'> august 2017 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2017/07/'> iulie 2017 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2017/06/'> iunie 2017 &nbsp;(8)</option>
	<option value='https://www.atitudini.com/2017/05/'> mai 2017 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2017/04/'> aprilie 2017 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2017/03/'> martie 2017 &nbsp;(14)</option>
	<option value='https://www.atitudini.com/2017/02/'> februarie 2017 &nbsp;(7)</option>
	<option value='https://www.atitudini.com/2017/01/'> ianuarie 2017 &nbsp;(6)</option>
	<option value='https://www.atitudini.com/2016/12/'> decembrie 2016 &nbsp;(8)</option>
	<option value='https://www.atitudini.com/2016/11/'> noiembrie 2016 &nbsp;(14)</option>
	<option value='https://www.atitudini.com/2016/10/'> octombrie 2016 &nbsp;(11)</option>
	<option value='https://www.atitudini.com/2016/09/'> septembrie 2016 &nbsp;(10)</option>
	<option value='https://www.atitudini.com/2016/08/'> august 2016 &nbsp;(11)</option>
	<option value='https://www.atitudini.com/2016/07/'> iulie 2016 &nbsp;(20)</option>
	<option value='https://www.atitudini.com/2016/06/'> iunie 2016 &nbsp;(25)</option>
	<option value='https://www.atitudini.com/2016/05/'> mai 2016 &nbsp;(12)</option>
	<option value='https://www.atitudini.com/2016/04/'> aprilie 2016 &nbsp;(15)</option>
	<option value='https://www.atitudini.com/2016/03/'> martie 2016 &nbsp;(8)</option>
	<option value='https://www.atitudini.com/2016/02/'> februarie 2016 &nbsp;(15)</option>
	<option value='https://www.atitudini.com/2016/01/'> ianuarie 2016 &nbsp;(8)</option>
	<option value='https://www.atitudini.com/2015/12/'> decembrie 2015 &nbsp;(18)</option>
	<option value='https://www.atitudini.com/2015/11/'> noiembrie 2015 &nbsp;(8)</option>
	<option value='https://www.atitudini.com/2015/10/'> octombrie 2015 &nbsp;(10)</option>
	<option value='https://www.atitudini.com/2015/09/'> septembrie 2015 &nbsp;(8)</option>
	<option value='https://www.atitudini.com/2015/08/'> august 2015 &nbsp;(15)</option>
	<option value='https://www.atitudini.com/2015/07/'> iulie 2015 &nbsp;(19)</option>
	<option value='https://www.atitudini.com/2015/06/'> iunie 2015 &nbsp;(13)</option>
	<option value='https://www.atitudini.com/2015/05/'> mai 2015 &nbsp;(17)</option>
	<option value='https://www.atitudini.com/2015/04/'> aprilie 2015 &nbsp;(13)</option>
	<option value='https://www.atitudini.com/2015/03/'> martie 2015 &nbsp;(9)</option>
	<option value='https://www.atitudini.com/2015/02/'> februarie 2015 &nbsp;(10)</option>
	<option value='https://www.atitudini.com/2015/01/'> ianuarie 2015 &nbsp;(11)</option>
	<option value='https://www.atitudini.com/2014/12/'> decembrie 2014 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2014/11/'> noiembrie 2014 &nbsp;(8)</option>
	<option value='https://www.atitudini.com/2014/10/'> octombrie 2014 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2014/09/'> septembrie 2014 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2014/08/'> august 2014 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2014/07/'> iulie 2014 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2014/06/'> iunie 2014 &nbsp;(9)</option>
	<option value='https://www.atitudini.com/2014/05/'> mai 2014 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2014/04/'> aprilie 2014 &nbsp;(1)</option>
	<option value='https://www.atitudini.com/2014/03/'> martie 2014 &nbsp;(6)</option>
	<option value='https://www.atitudini.com/2014/02/'> februarie 2014 &nbsp;(8)</option>
	<option value='https://www.atitudini.com/2014/01/'> ianuarie 2014 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2013/12/'> decembrie 2013 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2013/09/'> septembrie 2013 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2013/08/'> august 2013 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2013/07/'> iulie 2013 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2013/06/'> iunie 2013 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2013/05/'> mai 2013 &nbsp;(7)</option>
	<option value='https://www.atitudini.com/2013/04/'> aprilie 2013 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2013/03/'> martie 2013 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2013/02/'> februarie 2013 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2013/01/'> ianuarie 2013 &nbsp;(1)</option>
	<option value='https://www.atitudini.com/2012/12/'> decembrie 2012 &nbsp;(4)</option>
	<option value='https://www.atitudini.com/2012/10/'> octombrie 2012 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2012/08/'> august 2012 &nbsp;(4)</option>
	<option value='https://www.atitudini.com/2012/07/'> iulie 2012 &nbsp;(1)</option>
	<option value='https://www.atitudini.com/2012/06/'> iunie 2012 &nbsp;(4)</option>
	<option value='https://www.atitudini.com/2012/05/'> mai 2012 &nbsp;(1)</option>
	<option value='https://www.atitudini.com/2012/04/'> aprilie 2012 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2012/03/'> martie 2012 &nbsp;(1)</option>
	<option value='https://www.atitudini.com/2012/02/'> februarie 2012 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2012/01/'> ianuarie 2012 &nbsp;(4)</option>
	<option value='https://www.atitudini.com/2011/12/'> decembrie 2011 &nbsp;(7)</option>
	<option value='https://www.atitudini.com/2011/11/'> noiembrie 2011 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2011/10/'> octombrie 2011 &nbsp;(4)</option>
	<option value='https://www.atitudini.com/2011/09/'> septembrie 2011 &nbsp;(4)</option>
	<option value='https://www.atitudini.com/2011/08/'> august 2011 &nbsp;(6)</option>
	<option value='https://www.atitudini.com/2011/07/'> iulie 2011 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2011/06/'> iunie 2011 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2011/05/'> mai 2011 &nbsp;(1)</option>
	<option value='https://www.atitudini.com/2011/04/'> aprilie 2011 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2011/03/'> martie 2011 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2011/02/'> februarie 2011 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2011/01/'> ianuarie 2011 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2010/12/'> decembrie 2010 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2010/11/'> noiembrie 2010 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2010/10/'> octombrie 2010 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2010/09/'> septembrie 2010 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2010/08/'> august 2010 &nbsp;(7)</option>
	<option value='https://www.atitudini.com/2010/07/'> iulie 2010 &nbsp;(1)</option>
	<option value='https://www.atitudini.com/2010/06/'> iunie 2010 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2010/05/'> mai 2010 &nbsp;(6)</option>
	<option value='https://www.atitudini.com/2010/04/'> aprilie 2010 &nbsp;(11)</option>
	<option value='https://www.atitudini.com/2010/03/'> martie 2010 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2010/02/'> februarie 2010 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2010/01/'> ianuarie 2010 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2009/11/'> noiembrie 2009 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2009/10/'> octombrie 2009 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2009/09/'> septembrie 2009 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2009/08/'> august 2009 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2009/06/'> iunie 2009 &nbsp;(4)</option>
	<option value='https://www.atitudini.com/2009/05/'> mai 2009 &nbsp;(1)</option>
	<option value='https://www.atitudini.com/2009/03/'> martie 2009 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2009/01/'> ianuarie 2009 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2008/11/'> noiembrie 2008 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2008/09/'> septembrie 2008 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2008/08/'> august 2008 &nbsp;(1)</option>

		</select>
		</div><div id="recent-comments-2" class="section widget widget-category"><h4 class="title">Comentarii recente</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Stefam</span> la <a href="https://www.atitudini.com/2017/09/editorial-revista-atitudini-nr-51-mijlocul-valtorilor-de-mihai-andrei-aldea/#comment-98442">EDITORIAL Revista Atitudini Nr. 51, ÎN MIJLOCUL VÂLTORILOR de Mihai-Andrei Aldea</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://detaliiamoroase.tumblr.com/' rel='external nofollow' class='url'>Haulica</a></span> la <a href="https://www.atitudini.com/2017/08/preotul-dumitru-c-popescu-un-model-de-slujire-si-de-aparare-credintei-stramosesti-si-neamului-temnitele-comuniste-de-pr-drd-mladin-constantin/#comment-98118">PREOTUL DUMITRU C.  POPESCU – UN MODEL DE SLUJIRE ȘI DE APĂRARE A CREDINȚEI STRĂMOȘEȘTI ȘI A NEAMULUI ÎN TEMNIȚELE COMUNISTE, de Pr. Drd. Mladin Constantin</a></li><li class="recentcomments"><span class="comment-author-link">peter</span> la <a href="https://www.atitudini.com/2016/06/p-s-longhin-de-banceni-mesaj-de-durere-pentru-poporul-meu-ortodox-poporul-lui-dumnezeu/#comment-98008">P.S. Longhin de Bănceni: Mesaj de durere pentru poporul meu ortodox – Poporul lui Dumnezeu</a></li><li class="recentcomments"><span class="comment-author-link">peter</span> la <a href="https://www.atitudini.com/2016/06/p-s-longhin-de-banceni-mesaj-de-durere-pentru-poporul-meu-ortodox-poporul-lui-dumnezeu/#comment-97974">P.S. Longhin de Bănceni: Mesaj de durere pentru poporul meu ortodox – Poporul lui Dumnezeu</a></li><li class="recentcomments"><span class="comment-author-link">Armin</span> la <a href="https://www.atitudini.com/2015/11/lamuriri-asupra-controverselor-legate-de-parintele-arsenie-boca-de-pr-mihai-andrei-aldea/#comment-97952">Lămuriri asupra controverselor legate de Părintele Arsenie Boca, de Pr. Mihai Andrei Aldea</a></li></ul></div><div id="top-posts-2" class="section widget widget-category"><h4 class="title">Cele mai vizitate articole</h4><ul>				<li>
										<a href="https://www.atitudini.com/2017/08/aparut-revista-ortodoxa-atitudini-nr-51/" class="bump-view" data-bump-view="tp">
						A apărut Revista Ortodoxă ATITUDINI Nr. 51					</a>
									</li>
							<li>
										<a href="https://www.atitudini.com/2017/09/editorial-revista-atitudini-nr-51-mijlocul-valtorilor-de-mihai-andrei-aldea/" class="bump-view" data-bump-view="tp">
						EDITORIAL Revista Atitudini Nr. 51, ÎN MIJLOCUL VÂLTORILOR de Mihai-Andrei Aldea					</a>
									</li>
							<li>
										<a href="https://www.atitudini.com/2017/06/justin-parvu-marturii-ale-sfinteniei/" class="bump-view" data-bump-view="tp">
						Fundația Justin Pârvu și Mănăstirea Paltin Petru-Vodă vă prezintă o nouă apariție editorială: Părintele Justin Pârvu - Mărturii ale sfințeniei					</a>
									</li>
							<li>
										<a href="https://www.atitudini.com/2017/07/primaria-sectorului-4-bucuresti-il-osandeste-pe-marele-savant-roman-mircea-vulcanescu/" class="bump-view" data-bump-view="tp">
						Primăria Sectorului 4 București îl osândește pe marele savant român Mircea Vulcănescu!					</a>
									</li>
							<li>
										<a href="https://www.atitudini.com/2017/09/galina-raduleanu-dupa-mine-fi-conditii-limita-si-ti-pastra-calitatea-de-om-de-altruism-de-caracter-si-sacrificiu-pentru-altul-este-ceva-extraordinar/" class="bump-view" data-bump-view="tp">
						GALINA RĂDULEANU: „După mine, a fi în condiții limită și a-ți păstra calitatea de om, de altruism, de caracter și sacrificiu pentru altul, este ceva extraordinar”					</a>
									</li>
							<li>
										<a href="https://www.atitudini.com/2017/02/revista-ortodoxa-atitudini-nr-48/" class="bump-view" data-bump-view="tp">
						A apărut Revista Ortodoxă ATITUDINI Nr. 48, dedicată Părintelui Daniil (Sandu Tudor) și mărturisitorilor mișcării Rugul Aprins					</a>
									</li>
							<li>
										<a href="https://www.atitudini.com/2016/06/o-noua-carte-la-fundatia-justin-parvu-parintele-justin-parvu-biserica-si-noile-erezii/" class="bump-view" data-bump-view="tp">
						O nouă carte la Fundația Justin Pârvu: Părintele Justin Pârvu - Biserica și noile erezii					</a>
									</li>
							<li>
										<a href="https://www.atitudini.com/2017/04/aparut-revista-ortodoxa-atitudini-nr-49-dedicata-parintelui-sofian-boghiu/" class="bump-view" data-bump-view="tp">
						A apărut Revista Ortodoxă ATITUDINI Nr. 49, dedicată Părintelui Sofian Boghiu					</a>
									</li>
							<li>
										<a href="https://www.atitudini.com/2017/01/a-trecut-la-domnul-parintele-proclu-dumnezeu-sa-l-odihneascu-cu-dreptii-daca-vedeti-ca-am-murit-sa-va-rugati-ca-preoti-doamne-sa-nu-judeci-pe-proclu-dupa-fapte-bune-sau-rele-sa/" class="bump-view" data-bump-view="tp">
						A trecut la Domnul Părintele Proclu! Dumnezeu sa-l odihnească cu dreptii! „Dacă vedeţi că am murit, să vă rugaţi ca preoţi: Doamne, să nu judeci pe Proclu după fapte bune sau rele, să-l judeci după mila Ta”.					</a>
									</li>
			</ul></div><div id="categories-2" class="section widget widget-category"><h4 class="title">Categorii</h4><label class="screen-reader-text" for="cat">Categorii</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Selectează o categorie</option>
	<option class="level-0" value="1902">Acatist&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="3">Aparitii&nbsp;&nbsp;(51)</option>
	<option class="level-1" value="2680">&nbsp;&nbsp;&nbsp;nr. 1&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="9">&nbsp;&nbsp;&nbsp;nr. 10&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2678">&nbsp;&nbsp;&nbsp;nr. 11&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="10">&nbsp;&nbsp;&nbsp;nr. 12&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="11">&nbsp;&nbsp;&nbsp;nr. 13&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="12">&nbsp;&nbsp;&nbsp;nr. 14&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="13">&nbsp;&nbsp;&nbsp;nr. 15&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="14">&nbsp;&nbsp;&nbsp;nr. 16&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="221">&nbsp;&nbsp;&nbsp;nr. 18&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="247">&nbsp;&nbsp;&nbsp;nr. 19&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="266">&nbsp;&nbsp;&nbsp;nr. 20&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="286">&nbsp;&nbsp;&nbsp;nr. 21&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="296">&nbsp;&nbsp;&nbsp;nr. 22&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="306">&nbsp;&nbsp;&nbsp;nr. 23&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="318">&nbsp;&nbsp;&nbsp;nr. 24&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="323">&nbsp;&nbsp;&nbsp;nr. 25&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="327">&nbsp;&nbsp;&nbsp;nr. 26&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="334">&nbsp;&nbsp;&nbsp;nr. 27&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="339">&nbsp;&nbsp;&nbsp;nr. 28&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="341">&nbsp;&nbsp;&nbsp;nr. 29&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="17">&nbsp;&nbsp;&nbsp;nr. 3&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="358">&nbsp;&nbsp;&nbsp;nr. 30&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="366">&nbsp;&nbsp;&nbsp;nr. 31&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="378">&nbsp;&nbsp;&nbsp;nr. 32&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="398">&nbsp;&nbsp;&nbsp;nr. 33&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="410">&nbsp;&nbsp;&nbsp;nr. 34&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="436">&nbsp;&nbsp;&nbsp;nr. 35&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="453">&nbsp;&nbsp;&nbsp;nr. 36&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="470">&nbsp;&nbsp;&nbsp;nr. 37&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="477">&nbsp;&nbsp;&nbsp;nr. 38&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="479">&nbsp;&nbsp;&nbsp;nr. 39&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="18">&nbsp;&nbsp;&nbsp;nr. 4&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="846">&nbsp;&nbsp;&nbsp;nr. 40&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1359">&nbsp;&nbsp;&nbsp;nr. 42&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1694">&nbsp;&nbsp;&nbsp;nr. 43&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1910">&nbsp;&nbsp;&nbsp;nr. 44&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2201">&nbsp;&nbsp;&nbsp;nr. 45&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2308">&nbsp;&nbsp;&nbsp;nr. 46&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2462">&nbsp;&nbsp;&nbsp;nr. 47&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2518">&nbsp;&nbsp;&nbsp;nr. 48&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2681">&nbsp;&nbsp;&nbsp;nr. 49&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="19">&nbsp;&nbsp;&nbsp;nr. 5&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2711">&nbsp;&nbsp;&nbsp;nr. 50&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2738">&nbsp;&nbsp;&nbsp;nr. 51&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="20">&nbsp;&nbsp;&nbsp;nr. 6&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="21">&nbsp;&nbsp;&nbsp;nr. 7&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="22">&nbsp;&nbsp;&nbsp;nr. 8&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="23">&nbsp;&nbsp;&nbsp;nr. 9&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1089">&nbsp;&nbsp;&nbsp;nr.41&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="510">Apel&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="4">articole&nbsp;&nbsp;(427)</option>
	<option class="level-0" value="459">calendar&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="2435">&nbsp;&nbsp;&nbsp;Calendar 2015&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2349">&nbsp;&nbsp;&nbsp;Calendar 2017&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1106">Calendar 2016&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="5">Carti&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="464">colinde&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="6">Comunicate&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="456">conferinta pr.mihai andrei aldea&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2629">Cuvinte de folos&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="414">Editorial&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="408">Evenimente&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="1">Fără categorie&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="788">Imagini&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="347">Interviuri&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="432">Mănăstirea Paltin-Petru Vodă&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="395">Minunile Părintelui Justin&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2391">Muzica Psaltica&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8">nr. 1&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16">nr. 2&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="375">nr. 32&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="422">Părintele Justin Pârvu&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="1078">Petitie&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="927">Pr. Mihai-Andrei Aldea&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="606">Predici&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="539">Sinaxar&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1821">sinod panortodox&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="2564">Viaţa&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="404">Video&nbsp;&nbsp;(55)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "https://www.atitudini.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div><div id="tag_cloud-2" class="section widget widget-category"><h4 class="title">Etichete</h4><div class="tagcloud"><a href="https://www.atitudini.com/tag/abonament/" class="tag-cloud-link tag-link-2386 tag-link-position-1" style="font-size: 11.312977099237pt;" aria-label="abonament (17 elemente)">abonament</a>
<a href="https://www.atitudini.com/tag/abonament-revista/" class="tag-cloud-link tag-link-2482 tag-link-position-2" style="font-size: 8pt;" aria-label="abonament revista (8 elemente)">abonament revista</a>
<a href="https://www.atitudini.com/tag/abonare/" class="tag-cloud-link tag-link-2434 tag-link-position-3" style="font-size: 10.992366412214pt;" aria-label="abonare (16 elemente)">abonare</a>
<a href="https://www.atitudini.com/tag/atitudini/" class="tag-cloud-link tag-link-39 tag-link-position-4" style="font-size: 10.458015267176pt;" aria-label="atitudini (14 elemente)">atitudini</a>
<a href="https://www.atitudini.com/tag/biserica/" class="tag-cloud-link tag-link-1766 tag-link-position-5" style="font-size: 8pt;" aria-label="biserica (8 elemente)">biserica</a>
<a href="https://www.atitudini.com/tag/comanda-revista/" class="tag-cloud-link tag-link-970 tag-link-position-6" style="font-size: 8.5343511450382pt;" aria-label="comanda revista (9 elemente)">comanda revista</a>
<a href="https://www.atitudini.com/tag/crestin/" class="tag-cloud-link tag-link-1053 tag-link-position-7" style="font-size: 11.954198473282pt;" aria-label="crestin (20 de elemente)">crestin</a>
<a href="https://www.atitudini.com/tag/crestin-ortodox/" class="tag-cloud-link tag-link-880 tag-link-position-8" style="font-size: 17.297709923664pt;" aria-label="crestin ortodox (65 de elemente)">crestin ortodox</a>
<a href="https://www.atitudini.com/tag/creta/" class="tag-cloud-link tag-link-1522 tag-link-position-9" style="font-size: 8.9618320610687pt;" aria-label="Creta (10 elemente)">Creta</a>
<a href="https://www.atitudini.com/tag/ecumenism/" class="tag-cloud-link tag-link-81 tag-link-position-10" style="font-size: 11.526717557252pt;" aria-label="ecumenism (18 elemente)">ecumenism</a>
<a href="https://www.atitudini.com/tag/erezii/" class="tag-cloud-link tag-link-85 tag-link-position-11" style="font-size: 8.9618320610687pt;" aria-label="erezii (10 elemente)">erezii</a>
<a href="https://www.atitudini.com/tag/fundatia-justin-parvu/" class="tag-cloud-link tag-link-88 tag-link-position-12" style="font-size: 10.671755725191pt;" aria-label="Fundatia Justin Parvu (15 elemente)">Fundatia Justin Parvu</a>
<a href="https://www.atitudini.com/tag/ierotheos-vlachos/" class="tag-cloud-link tag-link-1803 tag-link-position-13" style="font-size: 8.9618320610687pt;" aria-label="ierotheos vlachos (10 elemente)">ierotheos vlachos</a>
<a href="https://www.atitudini.com/tag/interviu/" class="tag-cloud-link tag-link-99 tag-link-position-14" style="font-size: 14.946564885496pt;" aria-label="INTERVIU (39 de elemente)">INTERVIU</a>
<a href="https://www.atitudini.com/tag/ioan-vladuca/" class="tag-cloud-link tag-link-102 tag-link-position-15" style="font-size: 10.137404580153pt;" aria-label="Ioan Vladuca (13 elemente)">Ioan Vladuca</a>
<a href="https://www.atitudini.com/tag/iustin-parvu/" class="tag-cloud-link tag-link-1033 tag-link-position-16" style="font-size: 10.458015267176pt;" aria-label="iustin parvu (14 elemente)">iustin parvu</a>
<a href="https://www.atitudini.com/tag/justin-parvu/" class="tag-cloud-link tag-link-1355 tag-link-position-17" style="font-size: 10.137404580153pt;" aria-label="justin parvu (13 elemente)">justin parvu</a>
<a href="https://www.atitudini.com/tag/manastirea-petru-voda/" class="tag-cloud-link tag-link-112 tag-link-position-18" style="font-size: 15.374045801527pt;" aria-label="manastirea Petru Voda (43 de elemente)">manastirea Petru Voda</a>
<a href="https://www.atitudini.com/tag/microcip/" class="tag-cloud-link tag-link-115 tag-link-position-19" style="font-size: 8pt;" aria-label="microcip (8 elemente)">microcip</a>
<a href="https://www.atitudini.com/tag/miscarea-legionara/" class="tag-cloud-link tag-link-214 tag-link-position-20" style="font-size: 8.5343511450382pt;" aria-label="Miscarea Legionara (9 elemente)">Miscarea Legionara</a>
<a href="https://www.atitudini.com/tag/monahia-fotini/" class="tag-cloud-link tag-link-348 tag-link-position-21" style="font-size: 15.053435114504pt;" aria-label="monahia Fotini (40 de elemente)">monahia Fotini</a>
<a href="https://www.atitudini.com/tag/manastirea-paltin-petru-voda/" class="tag-cloud-link tag-link-374 tag-link-position-22" style="font-size: 10.458015267176pt;" aria-label="mănăstirea Paltin Petru-Vodă (14 elemente)">mănăstirea Paltin Petru-Vodă</a>
<a href="https://www.atitudini.com/tag/ortodox/" class="tag-cloud-link tag-link-879 tag-link-position-23" style="font-size: 14.198473282443pt;" aria-label="ortodox (33 de elemente)">ortodox</a>
<a href="https://www.atitudini.com/tag/ortodoxa/" class="tag-cloud-link tag-link-2346 tag-link-position-24" style="font-size: 12.167938931298pt;" aria-label="ortodoxa (21 de elemente)">ortodoxa</a>
<a href="https://www.atitudini.com/tag/ortodoxia/" class="tag-cloud-link tag-link-1036 tag-link-position-25" style="font-size: 19.221374045802pt;" aria-label="ortodoxia (100 de elemente)">ortodoxia</a>
<a href="https://www.atitudini.com/tag/ortodoxie/" class="tag-cloud-link tag-link-128 tag-link-position-26" style="font-size: 14.732824427481pt;" aria-label="Ortodoxie (37 de elemente)">Ortodoxie</a>
<a href="https://www.atitudini.com/tag/parintele-arsenie-papacioc/" class="tag-cloud-link tag-link-134 tag-link-position-27" style="font-size: 8.9618320610687pt;" aria-label="Parintele Arsenie Papacioc (10 elemente)">Parintele Arsenie Papacioc</a>
<a href="https://www.atitudini.com/tag/parintele-iustin/" class="tag-cloud-link tag-link-1034 tag-link-position-28" style="font-size: 8.5343511450382pt;" aria-label="parintele iustin (9 elemente)">parintele iustin</a>
<a href="https://www.atitudini.com/tag/parintele-justin/" class="tag-cloud-link tag-link-140 tag-link-position-29" style="font-size: 15.053435114504pt;" aria-label="Parintele Justin (40 de elemente)">Parintele Justin</a>
<a href="https://www.atitudini.com/tag/parintele-justin-parvu/" class="tag-cloud-link tag-link-141 tag-link-position-30" style="font-size: 19.75572519084pt;" aria-label="Parintele Justin Parvu (112 elemente)">Parintele Justin Parvu</a>
<a href="https://www.atitudini.com/tag/petru-voda/" class="tag-cloud-link tag-link-466 tag-link-position-31" style="font-size: 9.3893129770992pt;" aria-label="Petru Voda (11 elemente)">Petru Voda</a>
<a href="https://www.atitudini.com/tag/pr-mihai-andrei-aldea/" class="tag-cloud-link tag-link-537 tag-link-position-32" style="font-size: 9.7099236641221pt;" aria-label="Pr. Mihai Andrei Aldea (12 elemente)">Pr. Mihai Andrei Aldea</a>
<a href="https://www.atitudini.com/tag/radu-gyr/" class="tag-cloud-link tag-link-215 tag-link-position-33" style="font-size: 8pt;" aria-label="Radu Gyr (8 elemente)">Radu Gyr</a>
<a href="https://www.atitudini.com/tag/razboi/" class="tag-cloud-link tag-link-160 tag-link-position-34" style="font-size: 8pt;" aria-label="razboi (8 elemente)">razboi</a>
<a href="https://www.atitudini.com/tag/revista/" class="tag-cloud-link tag-link-377 tag-link-position-35" style="font-size: 19.541984732824pt;" aria-label="Revista (106 elemente)">Revista</a>
<a href="https://www.atitudini.com/tag/revista-atitudini/" class="tag-cloud-link tag-link-167 tag-link-position-36" style="font-size: 18.152671755725pt;" aria-label="revista Atitudini (79 de elemente)">revista Atitudini</a>
<a href="https://www.atitudini.com/tag/revista-crestina/" class="tag-cloud-link tag-link-1028 tag-link-position-37" style="font-size: 19.862595419847pt;" aria-label="revista crestina (113 elemente)">revista crestina</a>
<a href="https://www.atitudini.com/tag/revista-ortodoxa/" class="tag-cloud-link tag-link-813 tag-link-position-38" style="font-size: 22pt;" aria-label="revista ortodoxa (179 de elemente)">revista ortodoxa</a>
<a href="https://www.atitudini.com/tag/revista-ortodoxia/" class="tag-cloud-link tag-link-878 tag-link-position-39" style="font-size: 12.381679389313pt;" aria-label="revista ortodoxia (22 de elemente)">revista ortodoxia</a>
<a href="https://www.atitudini.com/tag/sfintii-inchisorilor/" class="tag-cloud-link tag-link-190 tag-link-position-40" style="font-size: 11.312977099237pt;" aria-label="Sfintii Inchisorilor (17 elemente)">Sfintii Inchisorilor</a>
<a href="https://www.atitudini.com/tag/sfantul-si-marele-sinod-panortodox/" class="tag-cloud-link tag-link-1479 tag-link-position-41" style="font-size: 9.3893129770992pt;" aria-label="Sfântul şi Marele Sinod Panortodox (11 elemente)">Sfântul şi Marele Sinod Panortodox</a>
<a href="https://www.atitudini.com/tag/sinod/" class="tag-cloud-link tag-link-427 tag-link-position-42" style="font-size: 8pt;" aria-label="Sinod (8 elemente)">Sinod</a>
<a href="https://www.atitudini.com/tag/sinodul-din-creta/" class="tag-cloud-link tag-link-2083 tag-link-position-43" style="font-size: 9.3893129770992pt;" aria-label="sinodul din creta (11 elemente)">sinodul din creta</a>
<a href="https://www.atitudini.com/tag/sinodul-panortodox-din-creta/" class="tag-cloud-link tag-link-1808 tag-link-position-44" style="font-size: 9.3893129770992pt;" aria-label="Sinodul Panortodox din Creta (11 elemente)">Sinodul Panortodox din Creta</a>
<a href="https://www.atitudini.com/tag/sinod-panortodox/" class="tag-cloud-link tag-link-1451 tag-link-position-45" style="font-size: 8.5343511450382pt;" aria-label="Sinod „panortodox” (9 elemente)">Sinod „panortodox”</a></div>
</div><div id="text-10" class="section widget widget-category"><h4 class="title">Redirecționare 2%</h4>			<div class="textwidget"><a href="/wp-content/uploads/2012/04/formular-230-FJP.pdf">
<img src="/wp-content/uploads/2016/02/formular-2_la_suta-R.jpg"/></a></div>
		</div><div id="wpcom_social_media_icons_widget-2" class="section widget widget-category"><h4 class="title">ATITUDINI în social media</h4><ul><li><a href="https://www.facebook.com/revista.atitudini/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Vezi profilul revista.atitudini pe Facebook</span></a></li><li><a href="https://twitter.com/atitudini/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Vezi profilul atitudini pe Twitter</span></a></li><li><a href="https://www.pinterest.com/ortodoxia/" class="genericon genericon-pinterest" target="_blank"><span class="screen-reader-text">Vezi profilul ortodoxia pe Pinterest</span></a></li><li><a href="https://www.linkedin.com/in/revista-ortodoxa/" class="genericon genericon-linkedin" target="_blank"><span class="screen-reader-text">Vezi profilul revista-ortodoxa pe LinkedIn</span></a></li><li><a href="https://www.youtube.com/user/atitudini/" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">Vezi profilul atitudini pe YouTube</span></a></li><li><a href="https://plus.google.com/u/0/+atitudini/" class="genericon genericon-googleplus" target="_blank"><span class="screen-reader-text">Vezi profilul atitudini pe Google+</span></a></li><li><a href="https://atitudini.tumblr.com" class="genericon genericon-tumblr" target="_blank"><span class="screen-reader-text">Vezi profilul atitudini pe Tumblr</span></a></li></ul></div><div id="text-8" class="section widget widget-category"><h4 class="title">Parteneri</h4>			<div class="textwidget"><p><center><br />
<a href="//www.librariasophia.ro/" target="_blank" rel="noopener"><img src="/wp-content/uploads/2016/02/libraria-sophia-R.jpg" /></a><br />
<a href="//publicatiiortodoxe.ro" target="_blank" rel="noopener"><img src="/wp-content/uploads/2016/02/publicatii-ortodoxe-R.jpg" /></a><br />
<a href="//www.atitudini.com/comenzi" target="_blank" rel="noopener"><img src="/wp-content/uploads/2016/02/posta-romana_revista-atitudini-R.jpg" /></a></center><br />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');</p>
<p>  ga('create', 'UA-12526644-3', 'auto');
  ga('send', 'pageview');
</script><br />
<!-- Facebook Pixel Code --><br />
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '125960761341154', {
em: 'insert_email_variable,'
});
fbq('track', 'PageView');
</script><br />
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=125960761341154&#038;ev=PageView&#038;noscript=1"
/></noscript><br />
<!-- DO NOT MODIFY --><br />
<!-- End Facebook Pixel Code --></p>
</div>
		</div>                 </div>

			<div class="clear"></div>
		</div><!-- /sidebar -->
		<div class="clear"></div>
		<div class="clear"></div>
		</div>
		</div>
	<div id="footer">
		<p>&#169; 2009 - 2017 <a href="https://www.atitudini.com" title="Revista Ortodoxă ATITUDINI">Revista ATITUDINI</a>. Toate drepturile rezervate.</p>
                <p class="powerby">Oferit de <a href="https://wordpress.org">Wordpress</a>

</div>
</div>
</div>
<script type="text/javascript">
jQuery(document).ready(
	function(){
		jQuery(function() {
			jQuery("#cat-menu-shadow").lavaLamp({fx:"backout", speed:700})
		});
	}
)
</script>
</body>
</html>

<!-- Dynamic page generated in 0.759 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-09-05 14:48:27 -->

<!-- super cache -->