<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="https://www.w3.org/1999/xhtml" lang="ro-RO">
<head profile="https://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="author" content="Atitudini, Petru Voda" />
<meta name="generator" content="ATITUDINI 6.1.1" /> <!-- leave this for stats -->
<meta property="og:image" content=""/>

<title>Calendar 2023 cu Parintele Justin Pârvu | Calendar de perete 2023 | ATITUDINI &#8211; Revista Fundației Justin Parvu</title>
<link rel="alternate" type="application/rss+xml" title="ATITUDINI &#8211; Revista Fundației Justin Parvu RSS Feed" href="https://www.atitudini.com/feed/" />
<link rel="alternate" type="application/atom+xml" title="ATITUDINI &#8211; Revista Fundației Justin Parvu Atom Feed" href="https://www.atitudini.com/feed/atom/" />
<link rel="pingback" href="https://www.atitudini.com/xmlrpc.php" />
<link rel="stylesheet" href="https://www.atitudini.com/wp-content/themes/MagTel/Magtel/style.css" type="text/css" media="screen" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script>window._wca = window._wca || [];</script>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="i66l0Tq-J8JL3rN7SQ-bn0ffB4lWYRAFkiNO5pNwLGE" />
<meta name="msvalidate.01" content="C4D6566D27CB20E337D068D867F23F9E" />
<meta name="p:domain_verify" content="e1fbcb60f354a7484bb5" />
<meta name="yandex-verification" content="ddede3ac766f42e5" />

	<!-- This site is optimized with the Yoast SEO Premium plugin v19.5 (Yoast SEO v19.11) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Calendar 2023 cu Parintele Justin Pârvu | Calendar de perete 2023</title>
	<meta name="description" content="Calendarul de perete pe anul 2023 poate fi comandat la adresa de email: atitudini.pv@gmail.com, completând formularul sau la numărul de telefon: 0785 018 852" />
	<link rel="canonical" href="https://www.atitudini.com/2022/12/calendar-2023-parintele-justin-parvu/" />
	<meta property="og:locale" content="ro_RO" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Calendar omagial cu Părintele Justin Pârvu, la 10 ani de la adormirea sa" />
	<meta property="og:description" content="Calendarul de perete pe anul 2023 poate fi comandat la adresa de email: atitudini.pv@gmail.com, completând formularul sau la numărul de telefon: 0785 018 852" />
	<meta property="og:url" content="https://www.atitudini.com/2022/12/calendar-2023-parintele-justin-parvu/" />
	<meta property="og:site_name" content="ATITUDINI - Revista Fundației Justin Parvu" />
	<meta property="article:publisher" content="http://www.facebook.com/revista.atitudini" />
	<meta property="article:published_time" content="2022-12-19T21:54:09+00:00" />
	<meta property="og:image" content="https://www.atitudini.com/wp-content/uploads/2022/12/Calendar-Ortodox-2023.jpg" />
	<meta name="author" content="redactor" />
	<meta name="twitter:label1" content="Scris de" />
	<meta name="twitter:data1" content="redactor" />
	<meta name="twitter:label2" content="Timp estimat pentru citire" />
	<meta name="twitter:data2" content="1 minut" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://www.atitudini.com/2022/12/calendar-2023-parintele-justin-parvu/#article","isPartOf":{"@id":"https://www.atitudini.com/2022/12/calendar-2023-parintele-justin-parvu/"},"author":{"name":"redactor","@id":"https://www.atitudini.com/#/schema/person/a94133cbf6c7a98e8159dfe2bc2633b2"},"headline":"Calendar omagial cu Părintele Justin Pârvu, la 10 ani de la adormirea sa","datePublished":"2022-12-19T21:54:09+00:00","dateModified":"2022-12-19T21:54:09+00:00","mainEntityOfPage":{"@id":"https://www.atitudini.com/2022/12/calendar-2023-parintele-justin-parvu/"},"wordCount":72,"commentCount":0,"publisher":{"@id":"https://www.atitudini.com/#organization"},"image":{"@id":"https://www.atitudini.com/2022/12/calendar-2023-parintele-justin-parvu/#primaryimage"},"thumbnailUrl":"https://www.atitudini.com/wp-content/uploads/2022/12/Calendar-Ortodox-2023.jpg","keywords":["calendar 2023","calendar de perete 2023","calendar iustin parvu","calendar Justin Parvu 2023","calendar omagial 10 ani"],"articleSection":["calendar","Calendar 2023"],"inLanguage":"ro-RO","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.atitudini.com/2022/12/calendar-2023-parintele-justin-parvu/#respond"]}]},{"@type":"WebPage","@id":"https://www.atitudini.com/2022/12/calendar-2023-parintele-justin-parvu/","url":"https://www.atitudini.com/2022/12/calendar-2023-parintele-justin-parvu/","name":"Calendar 2023 cu Parintele Justin Pârvu | Calendar de perete 2023","isPartOf":{"@id":"https://www.atitudini.com/#website"},"primaryImageOfPage":{"@id":"https://www.atitudini.com/2022/12/calendar-2023-parintele-justin-parvu/#primaryimage"},"image":{"@id":"https://www.atitudini.com/2022/12/calendar-2023-parintele-justin-parvu/#primaryimage"},"thumbnailUrl":"https://www.atitudini.com/wp-content/uploads/2022/12/Calendar-Ortodox-2023.jpg","datePublished":"2022-12-19T21:54:09+00:00","dateModified":"2022-12-19T21:54:09+00:00","description":"Calendarul de perete pe anul 2023 poate fi comandat la adresa de email: atitudini.pv@gmail.com, completând formularul sau la numărul de telefon: 0785 018 852","breadcrumb":{"@id":"https://www.atitudini.com/2022/12/calendar-2023-parintele-justin-parvu/#breadcrumb"},"inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://www.atitudini.com/2022/12/calendar-2023-parintele-justin-parvu/"]}]},{"@type":"ImageObject","inLanguage":"ro-RO","@id":"https://www.atitudini.com/2022/12/calendar-2023-parintele-justin-parvu/#primaryimage","url":"https://www.atitudini.com/wp-content/uploads/2022/12/Calendar-Ortodox-2023.jpg","contentUrl":"https://www.atitudini.com/wp-content/uploads/2022/12/Calendar-Ortodox-2023.jpg","width":1743,"height":2481},{"@type":"BreadcrumbList","@id":"https://www.atitudini.com/2022/12/calendar-2023-parintele-justin-parvu/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Prima pagină","item":"https://www.atitudini.com/"},{"@type":"ListItem","position":2,"name":"Calendar omagial cu Părintele Justin Pârvu, la 10 ani de la adormirea sa"}]},{"@type":"WebSite","@id":"https://www.atitudini.com/#website","url":"https://www.atitudini.com/","name":"ATITUDINI - Revista Fundației Justin Parvu","description":"REVISTĂ DE CERCETARE ȘTIINȚIFICĂ ȘI EDUCAȚIE ORTODOXĂ editată de Fundația Justin Pârvu","publisher":{"@id":"https://www.atitudini.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.atitudini.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"Organization","@id":"https://www.atitudini.com/#organization","name":"Revista Ortodoxa ATITUDINI","url":"https://www.atitudini.com/","logo":{"@type":"ImageObject","inLanguage":"ro-RO","@id":"https://www.atitudini.com/#/schema/logo/image/","url":"https://www.atitudini.com/wp-content/uploads/2014/06/cropped-logo_ati.png","contentUrl":"https://www.atitudini.com/wp-content/uploads/2014/06/cropped-logo_ati.png","width":695,"height":118,"caption":"Revista Ortodoxa ATITUDINI"},"image":{"@id":"https://www.atitudini.com/#/schema/logo/image/"},"sameAs":["https://www.linkedin.com/in/revista-ortodoxa/","https://ro.pinterest.com/ortodoxa/","http://www.youtube.com/user/Atitudini","http://www.facebook.com/revista.atitudini","https://twitter.com/atitudini"]},{"@type":"Person","@id":"https://www.atitudini.com/#/schema/person/a94133cbf6c7a98e8159dfe2bc2633b2","name":"redactor","image":{"@type":"ImageObject","inLanguage":"ro-RO","@id":"https://www.atitudini.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/e37de90cfd068f7fc189fa49f929b71d?s=96&d=blank&r=g","contentUrl":"https://secure.gravatar.com/avatar/e37de90cfd068f7fc189fa49f929b71d?s=96&d=blank&r=g","caption":"redactor"},"sameAs":["https://www.atitudini.com"]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii ATITUDINI - Revista Fundației Justin Parvu &raquo; Calendar omagial cu Părintele Justin Pârvu, la 10 ani de la adormirea sa" href="https://www.atitudini.com/2022/12/calendar-2023-parintele-justin-parvu/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.atitudini.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://www.atitudini.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://www.atitudini.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.atitudini.com/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css' href='https://www.atitudini.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css' href='https://www.atitudini.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://www.atitudini.com/wp-includes/css/classic-themes.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://www.atitudini.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css' href='https://www.atitudini.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css' href='https://www.atitudini.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css' href='https://www.atitudini.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='wpgdprc-front-css-css' href='https://www.atitudini.com/wp-content/plugins/wp-gdpr-compliance/Assets/css/front.css' type='text/css' media='all' />
<style id='wpgdprc-front-css-inline-css' type='text/css'>
:root{--wp-gdpr--bar--background-color: #000000;--wp-gdpr--bar--color: #ffffff;--wp-gdpr--button--background-color: #000000;--wp-gdpr--button--background-color--darken: #000000;--wp-gdpr--button--color: #ffffff;}
</style>
<link rel='stylesheet' id='social-logos-css' href='https://www.atitudini.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.atitudini.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.atitudini.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://www.atitudini.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.atitudini.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script defer type='text/javascript' src='https://stats.wp.com/s-202251.js' id='woocommerce-analytics-js'></script>
<script type='text/javascript' id='wpgdprc-front-js-js-extra'>
/* <![CDATA[ */
var wpgdprcFront = {"ajaxUrl":"https:\/\/www.atitudini.com\/wp-admin\/admin-ajax.php","ajaxNonce":"1c8d3bf88e","ajaxArg":"security","pluginPrefix":"wpgdprc","blogId":"1","isMultiSite":"","locale":"ro_RO","showSignUpModal":"1","showFormModal":"","cookieName":"wpgdprc-consent","consentVersion":"","path":"\/","prefix":"wpgdprc"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.atitudini.com/wp-content/plugins/wp-gdpr-compliance/Assets/js/front.min.js' id='wpgdprc-front-js-js'></script>
<link rel="https://api.w.org/" href="https://www.atitudini.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.atitudini.com/wp-json/wp/v2/posts/127275" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.atitudini.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.atitudini.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://wp.me/pDDTt-x6P' />
<link rel="alternate" type="application/json+oembed" href="https://www.atitudini.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atitudini.com%2F2022%2F12%2Fcalendar-2023-parintele-justin-parvu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.atitudini.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atitudini.com%2F2022%2F12%2Fcalendar-2023-parintele-justin-parvu%2F&#038;format=xml" />
<style type="text/css" media="screen"></style>	<style>img#wpstats{display:none}</style>
			<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="icon" href="https://www.atitudini.com/wp-content/uploads/2015/07/7811143_orig-55a148a7v1_site_icon-135x135.png" sizes="32x32" />
<link rel="icon" href="https://www.atitudini.com/wp-content/uploads/2015/07/7811143_orig-55a148a7v1_site_icon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.atitudini.com/wp-content/uploads/2015/07/7811143_orig-55a148a7v1_site_icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.atitudini.com/wp-content/uploads/2015/07/7811143_orig-55a148a7v1_site_icon-300x300.png" />
<style type="text/css" id="wp-custom-css">div.product div.images {
opacity: 1!important;
}
.nocomments {
    display: none;
}
a.more-link {
color: 	#981243;
}</style><style type="text/css">
#blog-title {
	background:url('/wp-content/uploads/2014/06/logo_ati.png') no-repeat 0 0;
	text-indent:-9999px;
	display:block;
}
#blog-title a {
	display:block;
}
#blog-description { display:none; }
</style>

<script type="text/javascript">

//jQuery Plugin: Drop Shadow Text

// call like this: $(element).textDropShadow();

(function($) {

 $.fn.textDropShadow = function(){

	 $(this).html('<span class="jq-shadow">'+$(this).html()+'</span><span>'+$(this).html()+'</span>');

	 return $(this);

 }

})(jQuery);





jQuery.noConflict();

jQuery(document).ready(function() {

	jQuery('.menu .lavaLampWithImage').lavaLamp({

		fx: "backout",

		speed: 100,

		click: function(event, menuItem) {

			return true;

		}

	});

	//nav drop shads

	//jQuery('.lavaLampWithImage a').each(function(){jQuery(this).textDropShadow();});

	jQuery('#top-search label').before('<span class="shadow">SEARCH</span>');

	jQuery('#tab-content').tabs({ fxSlide: true });

});
</script>
<script type="text/javascript">
      (function($){$.fn.lavaLamp=function(o){o=$.extend({fx:"linear",speed:500,click:function(){}},o||{});return this.each(function(){var me=$(this),noop=function(){},$back=$('<li class="back"><div class="left"></div></li>').appendTo(me),$li=$("li",this),curr=$("li.current_page_item",this)[0]||$($li[0]).addClass("current_page_item")[0];$li.not(".back").hover(function(){move(this);},noop);$(this).hover(noop,function(){move(curr);});$li.click(function(e){setCurr(this);return o.click.apply(this,[e,this]);});setCurr(curr);function setCurr(el){$back.css({"left":el.offsetLeft+"px","width":el.offsetWidth+"px"});curr=el;};function move(el){$back.each(function(){$(this).dequeue();}).animate({width:el.offsetWidth,left:el.offsetLeft},o.speed,o.fx);};});};})(jQuery);</script>
<!--[if IE 6]>

<link rel="stylesheet" type="text/css" href="https://www.atitudini.com/wp-content/themes/MagTel/Magtel/css/style-ie.css" />

<![endif]-->

<link rel="stylesheet" type="text/css" href="https://www.atitudini.com/wp-content/themes/MagTel/Magtel/css/jd.gallery.css" media="screen" />
    <!-- ONCHANGE EVENT FOR PRODUCT ORDER SELECTOR + ONCLICK EVENT FOR SHOW LOGIN -->
    <script type="text/javascript">
    jQuery(document).ready(function() {
		jQuery("select.orderby").change(function(event) {
			event.preventDefault();
			var chrefarr = window.location.href.split('?');
			var newurl = chrefarr[0] + "?orderby=" + this.value; window.location.href = newurl; 
		});
		jQuery(".showlogin").click(function(event) {
			event.preventDefault();
			jQuery('form.login').show();
			
		});
	});
    </script>
    <!-- END ONCHANGE EVENT FOR PRODUCT ORDER SELECTOR + ONCLICK EVENT FOR SHOW LOGIN -->
</head>
<body>
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.atitudini.com/wp-content/uploads/cached-scripts/analytics.js','ga');
ga('create', 'UA-12526644-4', 'auto');
ga('send', 'pageview');
</script>
<div id="wrapper"><div id="wrapper-in">
	<div id="header">

			<div id="branding">
				<span id="blog-title"><a href="https://www.atitudini.com/" title="ATITUDINI &#8211; Revista Fundației Justin Parvu" rel="home">ATITUDINI &#8211; Revista Fundației Justin Parvu</a></span>
								<div id="blog-description"><span>REVISTĂ DE CERCETARE ȘTIINȚIFICĂ ȘI EDUCAȚIE ORTODOXĂ editată de Fundația Justin Pârvu</span></div>
							</div><!-- /branding -->
			<div id="adv">
			</div>
			<div class="clear"></div>		
			
	</div><!-- /header-content -->

	</div><!-- /header -->
	
		<div id="menubar">
			<div id="cat-menu" class="menu">
				<ul id="cat-menu-shadow">
					<li class=""><a href="https://www.atitudini.com">Prima pagină</a></li>
					<li class="page_item page-item-45"><a href="https://www.atitudini.com/comenzi/">Comenzi</a></li>
<li class="page_item page-item-42"><a href="https://www.atitudini.com/redactia/">Redacția</a></li>
<li class="page_item page-item-5621 page_item_has_children"><a href="https://www.atitudini.com/magazin/">Magazin</a>
<ul class='children'>
	<li class="page_item page-item-5645"><a href="https://www.atitudini.com/magazin/trimite-comanda/">Trimite comanda</a></li>
	<li class="page_item page-item-5633"><a href="https://www.atitudini.com/magazin/contul-meu/">Contul meu</a></li>
	<li class="page_item page-item-5627"><a href="https://www.atitudini.com/magazin/cos/">Cos</a></li>
</ul>
</li>
<li class="page_item page-item-47"><a href="https://www.atitudini.com/descarca/">Descarcă</a></li>
<li class="page_item page-item-780"><a href="https://www.atitudini.com/despre/">Despre</a></li>
<li class="page_item page-item-117731"><a href="https://www.atitudini.com/politica-de-confidentialitate/">Politică de confidențialitate</a></li>
					<li><a href="//atitudini.com/category/comunicate/">Comunicate P. Justin</a></li>
				</ul>
			</div>
			<div class="clear"></div>
		</div><!-- /header-bottom -->
			<div class="clear"></div>

	<div id="container">
<link rel="shortcut icon" href="https://www.atitudini.com/wp-content/themes/MagTel/Magtel/images/favicon.ico" />
<script type="text/javascript">
//jQuery Plugin: Drop Shadow Text
// call like this: $(element).textDropShadow();
(function($) {
 $.fn.textDropShadow = function(){
	 $(this).html('<span class="jq-shadow">'+$(this).html()+'</span><span>'+$(this).html()+'</span>');
	 return $(this);
 }
})(jQuery);


jQuery.noConflict();
jQuery(document).ready(function() {
	jQuery('.menu .lavaLampWithImage').lavaLamp({
		fx: "backout",
		speed: 100,
		click: function(event, menuItem) {
			return true;
		}
	});
	//nav drop shads
	//jQuery('.lavaLampWithImage a').each(function(){jQuery(this).textDropShadow();});
	jQuery('#top-search label').before('<span class="shadow">SEARCH</span>');
	jQuery('#tab-content').tabs({ fxSlide: true });
});
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
      jQuery.easing={easein:function(x,t,b,c,d){return c*(t/=d)*t+b},easeinout:function(x,t,b,c,d){if(t<d/2)return 2*c*t*t/(d*d)+b;var a=t-d/2;return-2*c*a*a/(d*d)+2*c*a/d+c/2+b},easeout:function(x,t,b,c,d){return-c*t*t/(d*d)+2*c*t/d+b},expoin:function(x,t,b,c,d){var a=1;if(c<0){a*=-1;c*=-1}return a*(Math.exp(Math.log(c)/d*t))+b},expoout:function(x,t,b,c,d){var a=1;if(c<0){a*=-1;c*=-1}return a*(-Math.exp(-Math.log(c)/d*(t-d))+c+1)+b},expoinout:function(x,t,b,c,d){var a=1;if(c<0){a*=-1;c*=-1}if(t<d/2)return a*(Math.exp(Math.log(c/2)/(d/2)*t))+b;return a*(-Math.exp(-2*Math.log(c/2)/d*(t-d))+c+1)+b},bouncein:function(x,t,b,c,d){return c-jQuery.easing['bounceout'](x,d-t,0,c,d)+b},bounceout:function(x,t,b,c,d){if((t/=d)<(1/2.75)){return c*(7.5625*t*t)+b}else if(t<(2/2.75)){return c*(7.5625*(t-=(1.5/2.75))*t+.75)+b}else if(t<(2.5/2.75)){return c*(7.5625*(t-=(2.25/2.75))*t+.9375)+b}else{return c*(7.5625*(t-=(2.625/2.75))*t+.984375)+b}},bounceinout:function(x,t,b,c,d){if(t<d/2)return jQuery.easing['bouncein'](x,t*2,0,c,d)*.5+b;return jQuery.easing['bounceout'](x,t*2-d,0,c,d)*.5+c*.5+b},elasin:function(x,t,b,c,d){var s=1.70158;var p=0;var a=c;if(t==0)return b;if((t/=d)==1)return b+c;if(!p)p=d*.3;if(a<Math.abs(c)){a=c;var s=p/4}else var s=p/(2*Math.PI)*Math.asin(c/a);return-(a*Math.pow(2,10*(t-=1))*Math.sin((t*d-s)*(2*Math.PI)/p))+b},elasout:function(x,t,b,c,d){var s=1.70158;var p=0;var a=c;if(t==0)return b;if((t/=d)==1)return b+c;if(!p)p=d*.3;if(a<Math.abs(c)){a=c;var s=p/4}else var s=p/(2*Math.PI)*Math.asin(c/a);return a*Math.pow(2,-10*t)*Math.sin((t*d-s)*(2*Math.PI)/p)+c+b},elasinout:function(x,t,b,c,d){var s=1.70158;var p=0;var a=c;if(t==0)return b;if((t/=d/2)==2)return b+c;if(!p)p=d*(.3*1.5);if(a<Math.abs(c)){a=c;var s=p/4}else var s=p/(2*Math.PI)*Math.asin(c/a);if(t<1)return-.5*(a*Math.pow(2,10*(t-=1))*Math.sin((t*d-s)*(2*Math.PI)/p))+b;return a*Math.pow(2,-10*(t-=1))*Math.sin((t*d-s)*(2*Math.PI)/p)*.5+c+b},backin:function(x,t,b,c,d){var s=1.70158;return c*(t/=d)*t*((s+1)*t-s)+b},backout:function(x,t,b,c,d){var s=1.70158;return c*((t=t/d-1)*t*((s+1)*t+s)+1)+b},backinout:function(x,t,b,c,d){var s=1.70158;if((t/=d/2)<1)return c/2*(t*t*(((s*=(1.525))+1)*t-s))+b;return c/2*((t-=2)*t*(((s*=(1.525))+1)*t+s)+2)+b},linear:function(x,t,b,c,d){return c*t/d+b}};
    </script>
<script type="text/javascript">
      (function($){$.fn.lavaLamp=function(o){o=$.extend({fx:"linear",speed:500,click:function(){}},o||{});return this.each(function(){var me=$(this),noop=function(){},$back=$('<li class="back"><div class="left"></div></li>').appendTo(me),$li=$("li",this),curr=$("li.current_page_item",this)[0]||$($li[0]).addClass("current_page_item")[0];$li.not(".back").hover(function(){move(this);},noop);$(this).hover(noop,function(){move(curr);});$li.click(function(e){setCurr(this);return o.click.apply(this,[e,this]);});setCurr(curr);function setCurr(el){$back.css({"left":el.offsetLeft+"px","width":el.offsetWidth+"px"});curr=el;};function move(el){$back.each(function(){$(this).dequeue();}).animate({width:el.offsetWidth,left:el.offsetLeft},o.speed,o.fx);};});};})(jQuery);
    </script>
<script type="text/javascript">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</script>
<script type="text/javascript">
      var featuredcontentglider={csszindex:100,ajaxloadingmsg:'<b>Fetching Content. Please wait...</b>',glide:function(config,showpage,isprev){var selected=parseInt(showpage)
if(selected>=config.$contentdivs.length){alert("No content exists at page "+(selected+1)+"! Loading 1st page instead.")
selected=0}var $target=config.$contentdivs.eq(selected)
if(config.$togglerdiv.attr('lastselected')==null||parseInt(config.$togglerdiv.attr('lastselected'))!=selected){var $selectedlink=config.$toc.eq(selected)
config.$next.attr('loadpage',(selected<config.$contentdivs.length-1)?selected+1+'pg':0+'pg')
config.$prev.attr('loadpage',(selected==0)?config.$contentdivs.length-1+'pg':selected-1+'pg')
var startpoint=(isprev=="previous")?-config.startpoint:config.startpoint
$target.css(config.leftortop,startpoint).css("zIndex",this.csszindex++)
var endpoint=(config.leftortop=="left")?{left:0}:{top:0}
$target.animate(endpoint,config.speed)
config.$toc.removeClass('selected')
$selectedlink.addClass('selected')
config.$togglerdiv.attr('lastselected',selected+'pg')}},getremotecontent:function(config){config.$glider.html(this.ajaxloadingmsg)
jQuery.ajax({url:config.remotecontent,error:function(ajaxrequest){config.$glider.html('Error fetching content.<br />Server Response: '+ajaxrequest.responseText)},success:function(content){config.$glider.html(content)
featuredcontentglider.setuptoggler(config)}})},aligncontents:function(config){config.$contentdivs=jQuery("#"+config.gliderid+" ."+config.contentclass)
config.$contentdivs.css(config.leftortop,config.startpoint).css({height:config.$glider.height(),visibility:'visible'})},setuptoggler:function(config){this.aligncontents(config)
config.$togglerdiv.hide()
config.$toc.each(function(index){jQuery(this).attr('pagenumber',index+'pg')
if(index>(config.$contentdivs.length-1))jQuery(this).css({display:'none'})})
var $nextandprev=jQuery("#"+config.togglerid+" .next, #"+config.togglerid+" .prev")
$nextandprev.click(function(event){featuredcontentglider.glide(config,this.getAttribute('loadpage'),this.getAttribute('buttontype'))
event.preventDefault()})
config.$toc.click(function(event){featuredcontentglider.glide(config,this.getAttribute('pagenumber'))
event.preventDefault()})
config.$togglerdiv.fadeIn(1000,function(){featuredcontentglider.glide(config,config.selected)
if(config.autorotate==true){config.stepcount=0
config.totalsteps=config.$contentdivs.length*config.autorotateconfig[1]
featuredcontentglider.autorotate(config)}})
config.$togglerdiv.click(function(){featuredcontentglider.cancelautorotate(config.togglerid)})},autorotate:function(config){var rotatespeed=config.speed+config.autorotateconfig[0]
window[config.togglerid+"timer"]=setInterval(function(){if(config.totalsteps>0&&config.stepcount>=config.totalsteps){clearInterval(window[config.togglerid+"timer"])}else{config.$next.click()
config.stepcount++}},rotatespeed)},cancelautorotate:function(togglerid){if(window[togglerid+"timer"])clearInterval(window[togglerid+"timer"])},getCookie:function(Name){var re=new RegExp(Name+"=[^;]+","i")
if(document.cookie.match(re))return document.cookie.match(re)[0].split("=")[1]
return null},setCookie:function(name,value){document.cookie=name+"="+value},init:function(config){jQuery(document).ready(function(){config.$glider=jQuery("#"+config.gliderid)
config.$togglerdiv=jQuery("#"+config.togglerid)
config.$toc=config.$togglerdiv.children('.toc')
config.$next=config.$togglerdiv.children('.next')
config.$prev=config.$togglerdiv.children('.prev')
config.$prev.attr('buttontype','previous')
var selected=(config.persiststate)?featuredcontentglider.getCookie(config.gliderid):config.selected
config.selected=(isNaN(parseInt(selected)))?config.selected:selected
config.leftortop=(/up/i.test(config.direction))?"top":"left"
config.heightorwidth=(/up/i.test(config.direction))?config.$glider.height():config.$glider.width()
config.startpoint=(/^(left|up)/i.test(config.direction))?-config.heightorwidth:config.heightorwidth
if(typeof config.remotecontent!="undefined"&&config.remotecontent.length>0)featuredcontentglider.getremotecontent(config)
else
featuredcontentglider.setuptoggler(config)
jQuery(window).bind('unload',function(){config.$togglerdiv.unbind('click')
config.$toc.unbind('click')
config.$next.unbind('click')
config.$prev.unbind('click')
if(config.persiststate)featuredcontentglider.setCookie(config.gliderid,config.$togglerdiv.attr('lastselected'))
config=null})})}}
    </script>
<script type="text/javascript">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</script>
<script async src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56a906a6968c54aa"></script>		<div id="content-wrap">
		<div id="content">
			
			<div class="post" id="post-127275">
				<div class="post-top"></div>
				<div class="post-inner">
			<br>
			<table><tr>
			<td class="post-content" align="right"><img class="floricica" src="/wp-content/themes/MagTel/Magtel/images/titlu_img.jpg"></td>
			<td><h2 class="post-title"><a href="https://www.atitudini.com/2022/12/calendar-2023-parintele-justin-parvu/" rel="bookmark">Calendar omagial cu Părintele Justin Pârvu, la 10 ani de la adormirea sa</a></h2></td>
			</tr>
			</table>
			<p class="post-content" align="center"><img src="/wp-content/themes/MagTel/Magtel/images/separator3.png"></p><br>
					<div class="post-content">
						<p><a href="https://www.atitudini.com/wp-content/uploads/2022/12/Calendar-Ortodox-2023.jpg" target="_blank" rel="noopener"><img data-attachment-id="127276" data-permalink="https://www.atitudini.com/2022/12/calendar-2023-parintele-justin-parvu/calendar-ortodox-2023/" data-orig-file="https://www.atitudini.com/wp-content/uploads/2022/12/Calendar-Ortodox-2023.jpg" data-orig-size="1743,2481" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Calendar-Ortodox-2023" data-image-description="" data-image-caption="" data-medium-file="https://www.atitudini.com/wp-content/uploads/2022/12/Calendar-Ortodox-2023-211x300.jpg" data-large-file="https://www.atitudini.com/wp-content/uploads/2022/12/Calendar-Ortodox-2023-719x1024.jpg" decoding="async" class="aligncenter wp-image-127276" src="https://www.atitudini.com/wp-content/uploads/2022/12/Calendar-Ortodox-2023.jpg" alt="" width="613" height="873" srcset="https://www.atitudini.com/wp-content/uploads/2022/12/Calendar-Ortodox-2023.jpg 1743w, https://www.atitudini.com/wp-content/uploads/2022/12/Calendar-Ortodox-2023-211x300.jpg 211w, https://www.atitudini.com/wp-content/uploads/2022/12/Calendar-Ortodox-2023-719x1024.jpg 719w, https://www.atitudini.com/wp-content/uploads/2022/12/Calendar-Ortodox-2023-1079x1536.jpg 1079w, https://www.atitudini.com/wp-content/uploads/2022/12/Calendar-Ortodox-2023-1439x2048.jpg 1439w, https://www.atitudini.com/wp-content/uploads/2022/12/Calendar-Ortodox-2023-180x256.jpg 180w, https://www.atitudini.com/wp-content/uploads/2022/12/Calendar-Ortodox-2023-300x427.jpg 300w" sizes="(max-width: 613px) 100vw, 613px" /></a></p>
<p><a href="https://www.atitudini.com/wp-content/uploads/2022/12/Calendar-Ortodox-2023-Iulie.jpg" target="_blank" rel="noopener"><img data-attachment-id="127277" data-permalink="https://www.atitudini.com/2022/12/calendar-2023-parintele-justin-parvu/calendar-ortodox-2023-iulie/" data-orig-file="https://www.atitudini.com/wp-content/uploads/2022/12/Calendar-Ortodox-2023-Iulie.jpg" data-orig-size="1743,2481" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Calendar-Ortodox-2023-Iulie" data-image-description="" data-image-caption="" data-medium-file="https://www.atitudini.com/wp-content/uploads/2022/12/Calendar-Ortodox-2023-Iulie-211x300.jpg" data-large-file="https://www.atitudini.com/wp-content/uploads/2022/12/Calendar-Ortodox-2023-Iulie-719x1024.jpg" decoding="async" loading="lazy" class="aligncenter wp-image-127277" src="https://www.atitudini.com/wp-content/uploads/2022/12/Calendar-Ortodox-2023-Iulie.jpg" alt="" width="613" height="873" srcset="https://www.atitudini.com/wp-content/uploads/2022/12/Calendar-Ortodox-2023-Iulie.jpg 1743w, https://www.atitudini.com/wp-content/uploads/2022/12/Calendar-Ortodox-2023-Iulie-211x300.jpg 211w, https://www.atitudini.com/wp-content/uploads/2022/12/Calendar-Ortodox-2023-Iulie-719x1024.jpg 719w, https://www.atitudini.com/wp-content/uploads/2022/12/Calendar-Ortodox-2023-Iulie-1079x1536.jpg 1079w, https://www.atitudini.com/wp-content/uploads/2022/12/Calendar-Ortodox-2023-Iulie-1439x2048.jpg 1439w, https://www.atitudini.com/wp-content/uploads/2022/12/Calendar-Ortodox-2023-Iulie-180x256.jpg 180w, https://www.atitudini.com/wp-content/uploads/2022/12/Calendar-Ortodox-2023-Iulie-300x427.jpg 300w" sizes="(max-width: 613px) 100vw, 613px" /></a></p>
<p style="text-align: center;"><strong>Calendarul conține citate din învățăturile Părintelui Justin Pârvu. </strong></p>
<p style="text-align: center;"><strong>calendar de perete, color, format A 3</strong></p>
<p style="text-align: center;">Preț: 17 Lei (taxa de livrare nu este inclusă)</p>
<p style="text-align: center;"><strong>Calendarul de perete pe anul 2023 poate fi comandat la adresa de email: atitudini.pv@gmail.com, completând formularul de</strong><strong> mai jos sau la numărul de telefon : 0785 018 852.</strong></p>
<p style="text-align: center;"><div class="wpcf7 no-js" id="wpcf7-f3806-p127275-o1" lang="ro-RO" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/2022/12/calendar-2023-parintele-justin-parvu/#wpcf7-f3806-p127275-o1" method="post" class="wpcf7-form init" aria-label="Formular de contact" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="3806" />
<input type="hidden" name="_wpcf7_version" value="5.7.1" />
<input type="hidden" name="_wpcf7_locale" value="ro_RO" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f3806-p127275-o1" />
<input type="hidden" name="_wpcf7_container_post" value="127275" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
</div>
<p>Nume *
</p>
<p><span class="wpcf7-form-control-wrap" data-name="nume"><input size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" value="" type="text" name="nume" /></span>
</p>
<p>Email *
</p>
<p><span class="wpcf7-form-control-wrap" data-name="email"><input size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" value="" type="email" name="email" /></span>
</p>
<p>Telefon *
</p>
<p><span class="wpcf7-form-control-wrap" data-name="telefon"><input size="40" class="wpcf7-form-control wpcf7-text wpcf7-tel wpcf7-validates-as-tel" aria-invalid="false" value="" type="tel" name="telefon" /></span>
</p>
<p>Mod de livrare * <span class="wpcf7-form-control-wrap" data-name="livrare"><span class="wpcf7-form-control wpcf7-checkbox wpcf7-validates-as-required wpcf7-exclusive-checkbox"><span class="wpcf7-list-item first"><input type="checkbox" name="livrare" value="Posta" tabindex="" /><span class="wpcf7-list-item-label">Posta</span></span><span class="wpcf7-list-item last"><input type="checkbox" name="livrare" value="Curier" tabindex="" /><span class="wpcf7-list-item-label">Curier</span></span></span></span>
</p>
<p> Adresa de livrare *
</p>
<p><span class="wpcf7-form-control-wrap" data-name="adresa"><textarea cols="35" rows="4" class="wpcf7-form-control wpcf7-textarea wpcf7-validates-as-required" aria-required="true" aria-invalid="false" name="adresa"></textarea></span>
</p>
<p>Comanda dvs. *
</p>
<p><span class="wpcf7-form-control-wrap" data-name="comanda"><textarea cols="35" rows="7" class="wpcf7-form-control wpcf7-textarea wpcf7-validates-as-required" aria-required="true" aria-invalid="false" name="comanda"></textarea></span>
</p>
<p align="center">Rezolvați operația de mai jos *
</p>
<p><span class="wpcf7-form-control-wrap" data-name="random-math-quiz"><label><span class="wpcf7-quiz-label">12+24=?</span> <input size="7" maxlength="7" class="wpcf7-form-control wpcf7-quiz" autocomplete="off" aria-required="true" aria-invalid="false" type="text" name="random-math-quiz" /></label><input type="hidden" name="_wpcf7_quiz_answer_random-math-quiz" value="632177dfd7feb16af4a63e1e57abed60" /></span>
</p>
<p><input class="wpcf7-form-control has-spinner wpcf7-submit" type="submit" value="TRIMITE COMANDA" />
</p>
<p align="center">Câmpurile marcate cu* sunt obligatorii.
</p><p style="display: none !important;"><label>&#916;<textarea name="_wpcf7_ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="_wpcf7_ak_js" value="161"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p><div class="wpcf7-response-output" aria-hidden="true"></div></form></div></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Distribuie:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-127275" class="share-twitter sd-button share-icon" href="https://www.atitudini.com/2022/12/calendar-2023-parintele-justin-parvu/?share=twitter" target="_blank" title="Dă clic pentru a partaja pe Twitter" ><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-127275" class="share-facebook sd-button share-icon" href="https://www.atitudini.com/2022/12/calendar-2023-parintele-justin-parvu/?share=facebook" target="_blank" title="Dă clic pentru a partaja pe Facebook" ><span>Facebook</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-127275" class="share-pinterest sd-button share-icon" href="https://www.atitudini.com/2022/12/calendar-2023-parintele-justin-parvu/?share=pinterest" target="_blank" title="Dă clic pentru a partaja pe Pinterest" ><span>Pinterest</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://www.atitudini.com/2022/12/calendar-2023-parintele-justin-parvu/?share=telegram" target="_blank" title="Dă clic pentru partajare pe Telegram" ><span>Telegram</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.atitudini.com/2022/12/calendar-2023-parintele-justin-parvu/?share=jetpack-whatsapp" target="_blank" title="Dă clic pentru partajare pe WhatsApp" ><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="mailto:?subject=%5BArticol%20partajat%5D%20Calendar%20omagial%20cu%20P%C4%83rintele%20Justin%20P%C3%A2rvu%2C%20la%2010%20ani%20de%20la%20adormirea%20sa&body=https%3A%2F%2Fwww.atitudini.com%2F2022%2F12%2Fcalendar-2023-parintele-justin-parvu%2F&share=email" target="_blank" title="Dă clic pentru a trimite o legătură prin email unui prieten" data-email-share-error-title="Ți-ai configurat emailul?" data-email-share-error-text="Dacă ai probleme la partajarea prin email, probabil nu ai configurat emailul pentru navigator. Poate trebuie să creezi singur un email nou." data-email-share-nonce="a7509b3931" data-email-share-track-url="https://www.atitudini.com/2022/12/calendar-2023-parintele-justin-parvu/?share=email"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Similare</em></h3>
</div>					</div>	
						<p align="center"><img src="/wp-content/themes/MagTel/Magtel/images/separator.jpg"></p><br>
					<div class="post-headline">
						<span class="post-date">Publicat pe 19 decembrie 2022</span>
						 					</div>		
				</div>
				<div class="post-bottom"></div>
				</div> <!-- end #post -->
			
<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 


<div id="respond">
	<div id="respond-content">
	<h3>Post a Comment</h3>
	<div class="cancel-comment-reply">
		<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/12/calendar-2023-parintele-justin-parvu/#respond" style="display:none;">Dă clic aici pentru a anula răspunsul.</a></small>
	</div>

			<form action="https://www.atitudini.com/wp-comments-post.php" method="post" id="commentform">
							<p>
					<label for="author">Name:</label>
					<input type="text" class="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' />
				</p>

				<p>
					<label for="email">E-Mail Address:</label>
					<input type="text" class="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' />
					<small>(required. But it will not be published)</small>
				</p>

				<p>
					<label for="url">Website URL:</label>
					<input type="text" class="text" name="url" id="url" value="" size="22" tabindex="3" />
				</p>
			
			<!--<p><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->

			<p>
				<label for="comment">Comment:</label>
				<textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea>
			</p>

			<p class="last"><input name="submit" type="submit" id="submit" tabindex="5" value="Submit" />
			<input type='hidden' name='comment_post_ID' value='127275' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ee4b792f22" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_2" name="ak_js" value="170"/><script>document.getElementById( "ak_js_2" ).setAttribute( "value", ( new Date() ).getTime() );</script></p>		</form>
		</div><!-- /respond-content -->
</div>

		
		</div><!-- /content -->

		<div id="sidebar">
			
			<form action="https://www.atitudini.com" method="get">
				<div class="searchbox">
					<input type="text" class="textfield" name="s" size="24" value="" />
					<input type="submit" class="button" value="" />
					<div class="clear"></div>
				</div>
			</form>
	<div class="rightpart">

<div id="facebook-likebox-4" class="section widget widget-category">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/revista.atitudini" data-width="340"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/revista.atitudini"><a href="https://www.facebook.com/revista.atitudini"></a></blockquote></div>
		</div>
		</div><div id="eu_cookie_law_widget-2" class="section widget widget-category">
<div
	class="hide-on-scroll negative top"
	data-hide-timeout="60"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="🇷🇴" class="accept" />
	</form>

	Confidențialitate și cookie-uri: acest site folosește cookie-uri. Dacă continui să-l folosești, ești de acord cu utilizarea lor.<br />
Pentru mai multe informații aruncă o privire aici:
		<a href="https://www.atitudini.com/politica-de-confidentialitate/" rel="">
		Politică cookie-uri	</a>
</div>
</div><div id="text-2" class="section widget widget-category"><h4 class="title">ASCULTAȚI RADIO PALTIN</h4>			<div class="textwidget"><a class="popup" href="http://radio.paltin-petruvoda.ro" data-width="500" data-height="800"><img src="/wp-content/uploads/2013/10/logo-radio-paltin.png"/></a>&nbsp;<a href="//www.paltin-petruvoda.ro" target="_blank" rel="noopener"><img src="/wp-content/uploads/2013/10/logo-MANASTIREA-PALTIN-R.png"/></a></div>
		</div><div id="text-4" class="section widget widget-category"><h4 class="title">Recomandări</h4>			<div class="textwidget"><p align="center"><a href="//www.atitudini.com/2021/07/ne-vorbeste-parintele-justin-vol-4/" target="_blank" rel="noopener"><img decoding="async" loading="lazy" class="alignnone" src="/wp-content/uploads/2021/07/Ne-Vorbeste-Parintele-Justin-4-coperta-fata-300x403.jpg" alt="Ne vorbește Părintele Justin, vol. 4" width="300" height="403"/> </a></p>
<p>&nbsp;</p>
<p align="center"><a href="//www.atitudini.com/2021/12/calendar-ortodox-2022-justin-parvu/" target="_blank" rel="noopener"><img decoding="async" loading="lazy" class="alignnone" src="/wp-content/uploads/2021/12/Calendar-Ortodox-2022-300x240.jpg" alt="Calendar Ortodox 2022" width="300" height="240"/></a></p>
<p>&nbsp;</p>
<p align="center"><a href="//atitudini.com/2019/07/sfintii-inchisorilor-o-carte-editata-de-manastirea-paltin-petru-voda/" target="_blank" rel="noopener"><img decoding="async" loading="lazy" class="alignnone" title="Sfintii-Inchisorilor" src="/wp-content/uploads/2019/08/Coperta-Sfintii-Inchisorilor-coperta-mica.jpg" alt="Părintele Justin Pârvu – Mărturii ale sfințeniei" width="179" height="230" /></a></p>
<p align="center"><a href="//www.atitudini.com/2017/06/justin-parvu-marturii-ale-sfinteniei/" target="_blank" rel="noopener"><img decoding="async" loading="lazy" class="alignnone" title="Părintele Justin Pârvu – Mărturii ale sfințeniei" src="/wp-content/uploads/2017/06/Parintele-Iustin-Marturii-ale-sfinteniei-coperta-fata-230.png" alt="Părintele Justin Pârvu – Mărturii ale sfințeniei" width="130" height="230" /></a> <a href="//www.atitudini.com/2018/05/aspazia-otel-petrescu-interviuri/" target="_blank" rel="noopener"><img decoding="async" class="alignnone" title="Aspazia Oțel Petrescu – Interviuri" src="/wp-content/uploads/2018/05/Aspazia-Otel-Petrescu-Interviuri-coperta-fata.jpg" alt="Aspazia Oțel Petrescu – Interviuri" height="225" /></a></p>
<p align="center"><a href="//www.atitudini.com/2016/06/o-noua-carte-la-fundatia-justin-parvu-parintele-justin-parvu-biserica-si-noile-erezii/" target="_blank" rel="noopener"><img decoding="async" loading="lazy" class="alignnone" title="Părintele Justin Pârvu – Biserica și noile erezii" src="/wp-content/uploads/2016/06/JP-B-NE_R.jpg" alt="Părintele Justin Pârvu – Biserica și noile erezii" width="162" height="225" /></a> <a href="//www.atitudini.com/2016/02/a-aparut-cartea-cuvantari-la-vietile-sfintilor-de-preot-ilarion-v-felea/" target="_blank" rel="noopener"><img decoding="async" loading="lazy" class="alignnone" title="Cuvantari la Vietile Sfintilor de Preot Ilarion V. Felea" src="/wp-content/uploads/2016/02/Coperta-mica-Cuvantari-la-Vietile-Sfintilor-final.jpg" alt="Cuvantari la Vietile Sfintilor” de Preot Ilarion V. Felea" width="143" height="225" /></a></p>
<p align="center"><a href="//www.atitudini.com/2013/09/carte-document-din-invataturile-si-minunile-parintelui-justin-editata-de-fundatia-justin-parvu/" target="_blank" rel="noopener"><img decoding="async" loading="lazy" class="alignnone" title="Din învăţăturile și minunile Părintelui Justin" src="/wp-content/uploads/2016/02/coperta_invataturi-si-minuni-Parintelui-Justin-R.jpg" alt="Din învăţăturile și minunile Părintelui Justin" width="144" height="220" /></a> <a href="//www.atitudini.com/2014/06/aparitie-editoriala-interviuri-inedite-cu-parintele-justin/" target="_blank" rel="noopener"><img decoding="async" loading="lazy" class="alignnone" title="INTERVIURI inedite cu Părintele Justin" src="/wp-content/uploads/2016/02/interviuri-PJ-R.jpg" alt="INTERVIURI inedite cu Părintele Justin" width="141" height="220" /></a></p>
<p align="center"><a href="//www.atitudini.com/2013/02/a-aparut-cartea-ne-vorbeste-parintele-justin-vol-ii/" target="_blank" rel="noopener"><img decoding="async" loading="lazy" class="alignnone" title="Ne vorbește Părintele Justi , vol. II" src="/wp-content/uploads/2016/02/coperta-Ne-vorbeste-Parintele-Justin-vol-II-R.jpg" alt="Ne vorbește Părintele Justi , vol. II" width="144" height="220" /></a></p>
<p align="center"><a href="//www.atitudini.com/documentar-video-cu-parintele-justin-fericiti-cei-prigoniti/" target="_blank" rel="noopener"><img decoding="async" loading="lazy" class="alignnone" title="Documentar video cu Parintele Justin - FERICITI CEI PRIGONITI" src="/wp-content/uploads/2016/02/Fericiti-cei-prigoniti_DVD-Parintele-Justin-R.jpg" alt="Documentar video cu Parintele Justin - FERICITI CEI PRIGONITI" width="154" height="220" /></a> <a href="//www.atitudini.com/2015/03/acatistul-parintelui-justin-parvu-in-format-tiparit//" target="_blank" rel="noopener"><img decoding="async" loading="lazy" class="alignnone" title="Acatistul Părintelui Justin Pârvu, în format tipărit" src="/wp-content/uploads/2016/02/coperta-acatist-R.jpg" alt="Acatistul Părintelui Justin Pârvu, în format tipărit" width="137" height="220" /></a></p>
<p align="center"><a href="//www.atitudini.com/2011/04/aparitie-editoriala-de-exceptie-ecumenismul-fara-masca-de-arhim-haralambie-vasilopoulos-fondatorul-orthodoxos-typos-din-grecia/" target="_blank" rel="noopener"><img decoding="async" loading="lazy" class="alignnone" title="Ecumenismul fara masca, de arhim. Haralambie Vasilopoulos – fondatorul Orthodoxos Typos din Grecia" src="/wp-content/uploads/2016/02/Ecumenismul-fara-masca-R.jpg" alt="Ecumenismul fara masca, de arhim. Haralambie Vasilopoulos – fondatorul Orthodoxos Typos din Grecia" width="152" height="220" /></a></p>
<p align="center"><a href="//www.atitudini.com/2015/03/acatistul-cuviosului-parinte-justin-de-la-petru-voda/" target="_blank" rel="noopener"><img decoding="async" loading="lazy" class="alignnone" title="ACATISTUL CUVIOSULUI PĂRINTE JUSTIN DE LA PETRU VODĂ" src="/wp-content/uploads/2014/03/Sfintitul-Marturisitor-JUSTIN-de-la-Petru-Voda_icoana-realizata-de-maicile-de-la-man-Paltin-Petru-VodaR.jpg" alt="ACATISTUL CUVIOSULUI PĂRINTE JUSTIN DE LA PETRU VODĂ" width="167" height="220" /></a> <a href="//www.atitudini.com/2009/05/spre-tabor-de-parintele-ilarion-felea/" target="_blank" rel="noopener"><img decoding="async" loading="lazy" class="alignnone" title="Spre Tabor – preot Ilarion FELEA (vol. 1, 2, 3 şi 4)" src="/wp-content/uploads/2009/09/Spre-Tabor-3-Luminarea-coperta-R.jpg" alt="Spre Tabor – preot Ilarion FELEA (vol. 1, 2, 3 şi 4)" width="140" height="220" /></a></p>
<p align="center"><a href="//www.atitudini.com/2015/06/noua-aparitie-editoriala-la-fundatia-justin-parvu-ne-vorbeste-parintele-justin-vol-iii/" target="_blank" rel="noopener"><img decoding="async" loading="lazy" class="alignnone" title="Ne vorbește Părintele Justin, vol. III" src="/wp-content/uploads/2016/02/Coperta-1-NVPJ3-R.jpg" alt="Ne vorbește Părintele Justin, vol. III" width="142" height="220" /></a> <a href="//www.atitudini.com/2014/05/pildele-mantuitorului-de-preot-ilarion-felea-o-noua-carte-editata-de-fundatia-justin-parvu/" target="_blank" rel="noopener"><img decoding="async" loading="lazy" class="alignnone" title="Pildele Mântuitorului, de preot Ilarion Felea" src="/wp-content/uploads/2016/02/Plidele-Mantuitorului-R.jpg" alt="Pildele Mântuitorului, de preot Ilarion Felea" width="148" height="220" /></a> <a href="//www.atitudini.com/2014/10/volum-cu-poezii-inedite-de-radu-gyr-stele-pentru-leagan-lansat-de-fundatia-justin-parvu-a-manastirii-paltin-petru-voda/" target="_blank" rel="noopener"><img decoding="async" loading="lazy" class="alignnone" title="Volum cu poezii inedite de Radu Gyr – Stele pentru leagăn" src="/wp-content/uploads/2014/10/Radu-Gyr-Stele-pentru-leagan-poezii-140x220.png" alt="Volum cu poezii inedite de Radu Gyr – Stele pentru leagăn" width="140" height="220" /></a> <a href="//www.atitudini.com/comenzi/" target="_blank" rel="noopener"><img decoding="async" loading="lazy" class="alignnone" title="4 REVISTE + 1 GRATUIT" src="/wp-content/uploads/2015/10/oferta-atitudiniR.jpg" alt="4 REVISTE + 1 GRATUIT" width="310" height="305" /></a></p>
</div>
		</div><div id="text-15" class="section widget widget-category">			<div class="textwidget"><div class="youtube-player" data-id="PHez846RiLk"></div>

<div class="youtube-player" data-id="7pPZBDQyfts"></div>
</div>
		</div><div id="text-10" class="section widget widget-category"><h4 class="title">Redirecționare 2%</h4>			<div class="textwidget"><a href="/wp-content/uploads/2020/01/formular-230-FJP.pdf">
<img src="/wp-content/uploads/2016/02/formular-2_la_suta-R.jpg"/></a></div>
		</div><div id="recent-comments-2" class="section widget widget-category"><h4 class="title">Comentarii recente</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Carmen Irimia</span> la <a href="https://www.atitudini.com/2022/03/marin-raduca-despre-cum-biruim-frica-si-deznadejdea/#comment-115902">Marin Răducă: Despre cum biruim frica și deznădejdea</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://rocor' rel='external nofollow ugc' class='url'>Aron zura</a></span> la <a href="https://www.atitudini.com/2016/11/ortodoxia-actuala-ecumenism-gafe-panortodoxe/#comment-115896">Ortodoxia actuală, între ecumenism, serghianism, dez-ortodoxie și gafe panortodoxe și locale de Pr. Mihai Valică</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://Ortodox' rel='external nofollow ugc' class='url'>Siluan zura</a></span> la <a href="https://www.atitudini.com/2016/11/ortodoxia-actuala-ecumenism-gafe-panortodoxe/#comment-115895">Ortodoxia actuală, între ecumenism, serghianism, dez-ortodoxie și gafe panortodoxe și locale de Pr. Mihai Valică</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://Rpcz' rel='external nofollow ugc' class='url'>Siluan Zura</a></span> la <a href="https://www.atitudini.com/2016/11/ortodoxia-actuala-ecumenism-gafe-panortodoxe/#comment-115894">Ortodoxia actuală, între ecumenism, serghianism, dez-ortodoxie și gafe panortodoxe și locale de Pr. Mihai Valică</a></li><li class="recentcomments"><span class="comment-author-link">Petrescu</span> la <a href="https://www.atitudini.com/2015/11/lamuriri-asupra-controverselor-legate-de-parintele-arsenie-boca-de-pr-mihai-andrei-aldea/#comment-115889">Lămuriri asupra controverselor legate de Părintele Arsenie Boca, de Pr. Mihai Andrei Aldea</a></li></ul></div><div id="categories-2" class="section widget widget-category"><h4 class="title">Categorii</h4><form action="https://www.atitudini.com" method="get"><label class="screen-reader-text" for="cat">Categorii</label><select  name='cat' id='cat' class='postform'>
	<option value='-1'>Selectează o categorie</option>
	<option class="level-0" value="1902">Acatist&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="3">Aparitii&nbsp;&nbsp;(77)</option>
	<option class="level-1" value="2680">&nbsp;&nbsp;&nbsp;nr. 1&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="9">&nbsp;&nbsp;&nbsp;nr. 10&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2678">&nbsp;&nbsp;&nbsp;nr. 11&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="10">&nbsp;&nbsp;&nbsp;nr. 12&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="11">&nbsp;&nbsp;&nbsp;nr. 13&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="12">&nbsp;&nbsp;&nbsp;nr. 14&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="13">&nbsp;&nbsp;&nbsp;nr. 15&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="14">&nbsp;&nbsp;&nbsp;nr. 16&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="221">&nbsp;&nbsp;&nbsp;nr. 18&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="247">&nbsp;&nbsp;&nbsp;nr. 19&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="266">&nbsp;&nbsp;&nbsp;nr. 20&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="286">&nbsp;&nbsp;&nbsp;nr. 21&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="296">&nbsp;&nbsp;&nbsp;nr. 22&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="306">&nbsp;&nbsp;&nbsp;nr. 23&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="318">&nbsp;&nbsp;&nbsp;nr. 24&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="323">&nbsp;&nbsp;&nbsp;nr. 25&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="327">&nbsp;&nbsp;&nbsp;nr. 26&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="334">&nbsp;&nbsp;&nbsp;nr. 27&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="339">&nbsp;&nbsp;&nbsp;nr. 28&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="341">&nbsp;&nbsp;&nbsp;nr. 29&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="17">&nbsp;&nbsp;&nbsp;nr. 3&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="358">&nbsp;&nbsp;&nbsp;nr. 30&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="366">&nbsp;&nbsp;&nbsp;nr. 31&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="378">&nbsp;&nbsp;&nbsp;nr. 32&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="398">&nbsp;&nbsp;&nbsp;nr. 33&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="410">&nbsp;&nbsp;&nbsp;nr. 34&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="436">&nbsp;&nbsp;&nbsp;nr. 35&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="453">&nbsp;&nbsp;&nbsp;nr. 36&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="470">&nbsp;&nbsp;&nbsp;nr. 37&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="477">&nbsp;&nbsp;&nbsp;nr. 38&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="479">&nbsp;&nbsp;&nbsp;nr. 39&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="18">&nbsp;&nbsp;&nbsp;nr. 4&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="846">&nbsp;&nbsp;&nbsp;nr. 40&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1359">&nbsp;&nbsp;&nbsp;nr. 42&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1694">&nbsp;&nbsp;&nbsp;nr. 43&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1910">&nbsp;&nbsp;&nbsp;nr. 44&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2201">&nbsp;&nbsp;&nbsp;nr. 45&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2308">&nbsp;&nbsp;&nbsp;nr. 46&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2462">&nbsp;&nbsp;&nbsp;nr. 47&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2518">&nbsp;&nbsp;&nbsp;nr. 48&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2681">&nbsp;&nbsp;&nbsp;nr. 49&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="19">&nbsp;&nbsp;&nbsp;nr. 5&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2711">&nbsp;&nbsp;&nbsp;nr. 50&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2738">&nbsp;&nbsp;&nbsp;nr. 51&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2774">&nbsp;&nbsp;&nbsp;nr. 52&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2815">&nbsp;&nbsp;&nbsp;nr. 53&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2847">&nbsp;&nbsp;&nbsp;nr. 54&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2912">&nbsp;&nbsp;&nbsp;nr. 55&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2972">&nbsp;&nbsp;&nbsp;nr. 56&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3062">&nbsp;&nbsp;&nbsp;nr. 57&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3136">&nbsp;&nbsp;&nbsp;nr. 58&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3374">&nbsp;&nbsp;&nbsp;nr. 59&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="20">&nbsp;&nbsp;&nbsp;nr. 6&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3439">&nbsp;&nbsp;&nbsp;nr. 60&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3474">&nbsp;&nbsp;&nbsp;nr. 61&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3510">&nbsp;&nbsp;&nbsp;nr. 62&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3570">&nbsp;&nbsp;&nbsp;nr. 63&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3609">&nbsp;&nbsp;&nbsp;nr. 64&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3654">&nbsp;&nbsp;&nbsp;nr. 65&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="4166">&nbsp;&nbsp;&nbsp;nr. 66&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3777">&nbsp;&nbsp;&nbsp;nr. 67&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3857">&nbsp;&nbsp;&nbsp;nr. 68&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3914">&nbsp;&nbsp;&nbsp;nr. 69&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="21">&nbsp;&nbsp;&nbsp;nr. 7&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3963">&nbsp;&nbsp;&nbsp;nr. 70&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3995">&nbsp;&nbsp;&nbsp;nr. 71&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="4059">&nbsp;&nbsp;&nbsp;nr. 72&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="4098">&nbsp;&nbsp;&nbsp;nr. 73&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="4129">&nbsp;&nbsp;&nbsp;nr. 74&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="4213">&nbsp;&nbsp;&nbsp;nr. 75&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="4236">&nbsp;&nbsp;&nbsp;nr. 76&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="4305">&nbsp;&nbsp;&nbsp;nr. 77&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="22">&nbsp;&nbsp;&nbsp;nr. 8&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="23">&nbsp;&nbsp;&nbsp;nr. 9&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1089">&nbsp;&nbsp;&nbsp;nr.41&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="510">Apel&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="4">articole&nbsp;&nbsp;(858)</option>
	<option class="level-0" value="459">calendar&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="3328">&nbsp;&nbsp;&nbsp;Calendar 2012&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2435">&nbsp;&nbsp;&nbsp;Calendar 2015&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2349">&nbsp;&nbsp;&nbsp;Calendar 2017&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="2807">&nbsp;&nbsp;&nbsp;Calendar 2018&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3549">&nbsp;&nbsp;&nbsp;Calendar 2020&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="3790">&nbsp;&nbsp;&nbsp;Calendar 2021&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="4049">&nbsp;&nbsp;&nbsp;Calendar 2022&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="4327">&nbsp;&nbsp;&nbsp;Calendar 2023&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1106">Calendar 2016&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="4233">Cântări&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="5">Carti&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="464">colinde&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="6">Comunicate&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="456">conferinta pr.mihai andrei aldea&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2629">Cuvinte de folos&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="414">Editorial&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="408">Evenimente&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="1">Fără categorie&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="788">Imagini&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="347">Interviuri&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="432">Mănăstirea Paltin-Petru Vodă&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="395">Minunile Părintelui Justin&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="2391">Muzica Psaltica&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="8">nr. 1&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16">nr. 2&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="375">nr. 32&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3198">Părintele Arsenie Boca&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="3838">Părintele Crăciun Oprea&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="422">Părintele Justin Pârvu&nbsp;&nbsp;(85)</option>
	<option class="level-0" value="3500">Părintele Paulin Clapon&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3837">Părintele Proclu&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="1078">Petitie&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3031">Pr. Ilarion Felea&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="927">Pr. Mihai-Andrei Aldea&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="606">Predici&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="4096">&nbsp;&nbsp;&nbsp;Audio&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="539">Sinaxar&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="1821">sinod panortodox&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="4097">Valeriu Gafencu&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2564">Viaţa&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="3515">viata&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="404">Video&nbsp;&nbsp;(94)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div><div id="archives-3" class="section widget widget-category"><h4 class="title">Arhivă</h4>		<label class="screen-reader-text" for="archives-dropdown-3">Arhivă</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Selectează luna</option>
				<option value='https://www.atitudini.com/2022/12/'> decembrie 2022 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2022/11/'> noiembrie 2022 &nbsp;(10)</option>
	<option value='https://www.atitudini.com/2022/10/'> octombrie 2022 &nbsp;(7)</option>
	<option value='https://www.atitudini.com/2022/09/'> septembrie 2022 &nbsp;(12)</option>
	<option value='https://www.atitudini.com/2022/08/'> august 2022 &nbsp;(6)</option>
	<option value='https://www.atitudini.com/2022/07/'> iulie 2022 &nbsp;(6)</option>
	<option value='https://www.atitudini.com/2022/06/'> iunie 2022 &nbsp;(6)</option>
	<option value='https://www.atitudini.com/2022/05/'> mai 2022 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2022/04/'> aprilie 2022 &nbsp;(10)</option>
	<option value='https://www.atitudini.com/2022/03/'> martie 2022 &nbsp;(6)</option>
	<option value='https://www.atitudini.com/2022/02/'> februarie 2022 &nbsp;(4)</option>
	<option value='https://www.atitudini.com/2022/01/'> ianuarie 2022 &nbsp;(7)</option>
	<option value='https://www.atitudini.com/2021/12/'> decembrie 2021 &nbsp;(6)</option>
	<option value='https://www.atitudini.com/2021/11/'> noiembrie 2021 &nbsp;(4)</option>
	<option value='https://www.atitudini.com/2021/10/'> octombrie 2021 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2021/09/'> septembrie 2021 &nbsp;(8)</option>
	<option value='https://www.atitudini.com/2021/08/'> august 2021 &nbsp;(4)</option>
	<option value='https://www.atitudini.com/2021/07/'> iulie 2021 &nbsp;(6)</option>
	<option value='https://www.atitudini.com/2021/06/'> iunie 2021 &nbsp;(9)</option>
	<option value='https://www.atitudini.com/2021/05/'> mai 2021 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2021/04/'> aprilie 2021 &nbsp;(10)</option>
	<option value='https://www.atitudini.com/2021/03/'> martie 2021 &nbsp;(9)</option>
	<option value='https://www.atitudini.com/2021/02/'> februarie 2021 &nbsp;(9)</option>
	<option value='https://www.atitudini.com/2021/01/'> ianuarie 2021 &nbsp;(10)</option>
	<option value='https://www.atitudini.com/2020/12/'> decembrie 2020 &nbsp;(9)</option>
	<option value='https://www.atitudini.com/2020/11/'> noiembrie 2020 &nbsp;(10)</option>
	<option value='https://www.atitudini.com/2020/10/'> octombrie 2020 &nbsp;(8)</option>
	<option value='https://www.atitudini.com/2020/09/'> septembrie 2020 &nbsp;(10)</option>
	<option value='https://www.atitudini.com/2020/08/'> august 2020 &nbsp;(8)</option>
	<option value='https://www.atitudini.com/2020/07/'> iulie 2020 &nbsp;(9)</option>
	<option value='https://www.atitudini.com/2020/06/'> iunie 2020 &nbsp;(6)</option>
	<option value='https://www.atitudini.com/2020/05/'> mai 2020 &nbsp;(6)</option>
	<option value='https://www.atitudini.com/2020/04/'> aprilie 2020 &nbsp;(8)</option>
	<option value='https://www.atitudini.com/2020/03/'> martie 2020 &nbsp;(9)</option>
	<option value='https://www.atitudini.com/2020/02/'> februarie 2020 &nbsp;(7)</option>
	<option value='https://www.atitudini.com/2020/01/'> ianuarie 2020 &nbsp;(10)</option>
	<option value='https://www.atitudini.com/2019/12/'> decembrie 2019 &nbsp;(11)</option>
	<option value='https://www.atitudini.com/2019/11/'> noiembrie 2019 &nbsp;(11)</option>
	<option value='https://www.atitudini.com/2019/10/'> octombrie 2019 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2019/09/'> septembrie 2019 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2019/08/'> august 2019 &nbsp;(4)</option>
	<option value='https://www.atitudini.com/2019/07/'> iulie 2019 &nbsp;(4)</option>
	<option value='https://www.atitudini.com/2019/06/'> iunie 2019 &nbsp;(8)</option>
	<option value='https://www.atitudini.com/2019/05/'> mai 2019 &nbsp;(6)</option>
	<option value='https://www.atitudini.com/2019/04/'> aprilie 2019 &nbsp;(7)</option>
	<option value='https://www.atitudini.com/2019/03/'> martie 2019 &nbsp;(10)</option>
	<option value='https://www.atitudini.com/2019/02/'> februarie 2019 &nbsp;(8)</option>
	<option value='https://www.atitudini.com/2019/01/'> ianuarie 2019 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2018/12/'> decembrie 2018 &nbsp;(7)</option>
	<option value='https://www.atitudini.com/2018/11/'> noiembrie 2018 &nbsp;(12)</option>
	<option value='https://www.atitudini.com/2018/10/'> octombrie 2018 &nbsp;(9)</option>
	<option value='https://www.atitudini.com/2018/09/'> septembrie 2018 &nbsp;(10)</option>
	<option value='https://www.atitudini.com/2018/08/'> august 2018 &nbsp;(7)</option>
	<option value='https://www.atitudini.com/2018/07/'> iulie 2018 &nbsp;(6)</option>
	<option value='https://www.atitudini.com/2018/06/'> iunie 2018 &nbsp;(6)</option>
	<option value='https://www.atitudini.com/2018/05/'> mai 2018 &nbsp;(10)</option>
	<option value='https://www.atitudini.com/2018/04/'> aprilie 2018 &nbsp;(6)</option>
	<option value='https://www.atitudini.com/2018/03/'> martie 2018 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2018/02/'> februarie 2018 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2018/01/'> ianuarie 2018 &nbsp;(6)</option>
	<option value='https://www.atitudini.com/2017/12/'> decembrie 2017 &nbsp;(4)</option>
	<option value='https://www.atitudini.com/2017/11/'> noiembrie 2017 &nbsp;(7)</option>
	<option value='https://www.atitudini.com/2017/10/'> octombrie 2017 &nbsp;(7)</option>
	<option value='https://www.atitudini.com/2017/09/'> septembrie 2017 &nbsp;(7)</option>
	<option value='https://www.atitudini.com/2017/08/'> august 2017 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2017/07/'> iulie 2017 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2017/06/'> iunie 2017 &nbsp;(8)</option>
	<option value='https://www.atitudini.com/2017/05/'> mai 2017 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2017/04/'> aprilie 2017 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2017/03/'> martie 2017 &nbsp;(14)</option>
	<option value='https://www.atitudini.com/2017/02/'> februarie 2017 &nbsp;(7)</option>
	<option value='https://www.atitudini.com/2017/01/'> ianuarie 2017 &nbsp;(6)</option>
	<option value='https://www.atitudini.com/2016/12/'> decembrie 2016 &nbsp;(8)</option>
	<option value='https://www.atitudini.com/2016/11/'> noiembrie 2016 &nbsp;(14)</option>
	<option value='https://www.atitudini.com/2016/10/'> octombrie 2016 &nbsp;(11)</option>
	<option value='https://www.atitudini.com/2016/09/'> septembrie 2016 &nbsp;(10)</option>
	<option value='https://www.atitudini.com/2016/08/'> august 2016 &nbsp;(11)</option>
	<option value='https://www.atitudini.com/2016/07/'> iulie 2016 &nbsp;(19)</option>
	<option value='https://www.atitudini.com/2016/06/'> iunie 2016 &nbsp;(25)</option>
	<option value='https://www.atitudini.com/2016/05/'> mai 2016 &nbsp;(12)</option>
	<option value='https://www.atitudini.com/2016/04/'> aprilie 2016 &nbsp;(15)</option>
	<option value='https://www.atitudini.com/2016/03/'> martie 2016 &nbsp;(8)</option>
	<option value='https://www.atitudini.com/2016/02/'> februarie 2016 &nbsp;(15)</option>
	<option value='https://www.atitudini.com/2016/01/'> ianuarie 2016 &nbsp;(8)</option>
	<option value='https://www.atitudini.com/2015/12/'> decembrie 2015 &nbsp;(18)</option>
	<option value='https://www.atitudini.com/2015/11/'> noiembrie 2015 &nbsp;(8)</option>
	<option value='https://www.atitudini.com/2015/10/'> octombrie 2015 &nbsp;(10)</option>
	<option value='https://www.atitudini.com/2015/09/'> septembrie 2015 &nbsp;(8)</option>
	<option value='https://www.atitudini.com/2015/08/'> august 2015 &nbsp;(15)</option>
	<option value='https://www.atitudini.com/2015/07/'> iulie 2015 &nbsp;(19)</option>
	<option value='https://www.atitudini.com/2015/06/'> iunie 2015 &nbsp;(13)</option>
	<option value='https://www.atitudini.com/2015/05/'> mai 2015 &nbsp;(17)</option>
	<option value='https://www.atitudini.com/2015/04/'> aprilie 2015 &nbsp;(13)</option>
	<option value='https://www.atitudini.com/2015/03/'> martie 2015 &nbsp;(9)</option>
	<option value='https://www.atitudini.com/2015/02/'> februarie 2015 &nbsp;(10)</option>
	<option value='https://www.atitudini.com/2015/01/'> ianuarie 2015 &nbsp;(11)</option>
	<option value='https://www.atitudini.com/2014/12/'> decembrie 2014 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2014/11/'> noiembrie 2014 &nbsp;(8)</option>
	<option value='https://www.atitudini.com/2014/10/'> octombrie 2014 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2014/09/'> septembrie 2014 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2014/08/'> august 2014 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2014/07/'> iulie 2014 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2014/06/'> iunie 2014 &nbsp;(9)</option>
	<option value='https://www.atitudini.com/2014/05/'> mai 2014 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2014/04/'> aprilie 2014 &nbsp;(1)</option>
	<option value='https://www.atitudini.com/2014/03/'> martie 2014 &nbsp;(6)</option>
	<option value='https://www.atitudini.com/2014/02/'> februarie 2014 &nbsp;(8)</option>
	<option value='https://www.atitudini.com/2014/01/'> ianuarie 2014 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2013/12/'> decembrie 2013 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2013/09/'> septembrie 2013 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2013/08/'> august 2013 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2013/07/'> iulie 2013 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2013/06/'> iunie 2013 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2013/05/'> mai 2013 &nbsp;(7)</option>
	<option value='https://www.atitudini.com/2013/04/'> aprilie 2013 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2013/03/'> martie 2013 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2013/02/'> februarie 2013 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2013/01/'> ianuarie 2013 &nbsp;(1)</option>
	<option value='https://www.atitudini.com/2012/12/'> decembrie 2012 &nbsp;(4)</option>
	<option value='https://www.atitudini.com/2012/10/'> octombrie 2012 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2012/08/'> august 2012 &nbsp;(4)</option>
	<option value='https://www.atitudini.com/2012/07/'> iulie 2012 &nbsp;(1)</option>
	<option value='https://www.atitudini.com/2012/06/'> iunie 2012 &nbsp;(4)</option>
	<option value='https://www.atitudini.com/2012/05/'> mai 2012 &nbsp;(1)</option>
	<option value='https://www.atitudini.com/2012/04/'> aprilie 2012 &nbsp;(4)</option>
	<option value='https://www.atitudini.com/2012/03/'> martie 2012 &nbsp;(1)</option>
	<option value='https://www.atitudini.com/2012/02/'> februarie 2012 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2012/01/'> ianuarie 2012 &nbsp;(4)</option>
	<option value='https://www.atitudini.com/2011/12/'> decembrie 2011 &nbsp;(7)</option>
	<option value='https://www.atitudini.com/2011/11/'> noiembrie 2011 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2011/10/'> octombrie 2011 &nbsp;(4)</option>
	<option value='https://www.atitudini.com/2011/09/'> septembrie 2011 &nbsp;(4)</option>
	<option value='https://www.atitudini.com/2011/08/'> august 2011 &nbsp;(6)</option>
	<option value='https://www.atitudini.com/2011/07/'> iulie 2011 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2011/06/'> iunie 2011 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2011/05/'> mai 2011 &nbsp;(1)</option>
	<option value='https://www.atitudini.com/2011/04/'> aprilie 2011 &nbsp;(4)</option>
	<option value='https://www.atitudini.com/2011/03/'> martie 2011 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2011/02/'> februarie 2011 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2011/01/'> ianuarie 2011 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2010/12/'> decembrie 2010 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2010/11/'> noiembrie 2010 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2010/10/'> octombrie 2010 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2010/09/'> septembrie 2010 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2010/08/'> august 2010 &nbsp;(7)</option>
	<option value='https://www.atitudini.com/2010/07/'> iulie 2010 &nbsp;(1)</option>
	<option value='https://www.atitudini.com/2010/06/'> iunie 2010 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2010/05/'> mai 2010 &nbsp;(6)</option>
	<option value='https://www.atitudini.com/2010/04/'> aprilie 2010 &nbsp;(11)</option>
	<option value='https://www.atitudini.com/2010/03/'> martie 2010 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2010/02/'> februarie 2010 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2010/01/'> ianuarie 2010 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2009/11/'> noiembrie 2009 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2009/10/'> octombrie 2009 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2009/09/'> septembrie 2009 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2009/08/'> august 2009 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2009/06/'> iunie 2009 &nbsp;(4)</option>
	<option value='https://www.atitudini.com/2009/05/'> mai 2009 &nbsp;(1)</option>
	<option value='https://www.atitudini.com/2009/03/'> martie 2009 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2009/01/'> ianuarie 2009 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2008/11/'> noiembrie 2008 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2008/09/'> septembrie 2008 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2008/08/'> august 2008 &nbsp;(1)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div><div id="tag_cloud-2" class="section widget widget-category"><h4 class="title">Etichete</h4><div class="tagcloud"><a href="https://www.atitudini.com/tag/abonament/" class="tag-cloud-link tag-link-2386 tag-link-position-1" style="font-size: 9.9842519685039pt;" aria-label="abonament (17 elemente)">abonament</a>
<a href="https://www.atitudini.com/tag/abonare/" class="tag-cloud-link tag-link-2434 tag-link-position-2" style="font-size: 9.6535433070866pt;" aria-label="abonare (16 elemente)">abonare</a>
<a href="https://www.atitudini.com/tag/aspazia-otel-petrescu/" class="tag-cloud-link tag-link-803 tag-link-position-3" style="font-size: 9.3228346456693pt;" aria-label="Aspazia Oțel Petrescu (15 elemente)">Aspazia Oțel Petrescu</a>
<a href="https://www.atitudini.com/tag/atitudini/" class="tag-cloud-link tag-link-39 tag-link-position-4" style="font-size: 12.51968503937pt;" aria-label="atitudini (30 de elemente)">atitudini</a>
<a href="https://www.atitudini.com/tag/comanda-revista/" class="tag-cloud-link tag-link-970 tag-link-position-5" style="font-size: 8.3307086614173pt;" aria-label="comanda revista (12 elemente)">comanda revista</a>
<a href="https://www.atitudini.com/tag/crestin/" class="tag-cloud-link tag-link-1053 tag-link-position-6" style="font-size: 10.866141732283pt;" aria-label="crestin (21 de elemente)">crestin</a>
<a href="https://www.atitudini.com/tag/crestin-ortodox/" class="tag-cloud-link tag-link-880 tag-link-position-7" style="font-size: 16.59842519685pt;" aria-label="crestin ortodox (71 de elemente)">crestin ortodox</a>
<a href="https://www.atitudini.com/tag/ecumenism/" class="tag-cloud-link tag-link-81 tag-link-position-8" style="font-size: 10.866141732283pt;" aria-label="ecumenism (21 de elemente)">ecumenism</a>
<a href="https://www.atitudini.com/tag/erezii/" class="tag-cloud-link tag-link-85 tag-link-position-9" style="font-size: 8.7716535433071pt;" aria-label="erezii (13 elemente)">erezii</a>
<a href="https://www.atitudini.com/tag/fundatia-justin-parvu/" class="tag-cloud-link tag-link-88 tag-link-position-10" style="font-size: 10.204724409449pt;" aria-label="Fundatia Justin Parvu (18 elemente)">Fundatia Justin Parvu</a>
<a href="https://www.atitudini.com/tag/ilarion-felea/" class="tag-cloud-link tag-link-97 tag-link-position-11" style="font-size: 9.9842519685039pt;" aria-label="Ilarion Felea (17 elemente)">Ilarion Felea</a>
<a href="https://www.atitudini.com/tag/interviu/" class="tag-cloud-link tag-link-99 tag-link-position-12" style="font-size: 14.724409448819pt;" aria-label="INTERVIU (48 de elemente)">INTERVIU</a>
<a href="https://www.atitudini.com/tag/ioan-vladuca/" class="tag-cloud-link tag-link-102 tag-link-position-13" style="font-size: 10.645669291339pt;" aria-label="Ioan Vladuca (20 de elemente)">Ioan Vladuca</a>
<a href="https://www.atitudini.com/tag/iustin-parvu/" class="tag-cloud-link tag-link-1033 tag-link-position-14" style="font-size: 15.055118110236pt;" aria-label="iustin parvu (52 de elemente)">iustin parvu</a>
<a href="https://www.atitudini.com/tag/justin-parvu/" class="tag-cloud-link tag-link-1355 tag-link-position-15" style="font-size: 13.622047244094pt;" aria-label="justin parvu (38 de elemente)">justin parvu</a>
<a href="https://www.atitudini.com/tag/maicile-de-la-manastirea-paltin-petru-voda/" class="tag-cloud-link tag-link-2859 tag-link-position-16" style="font-size: 9.3228346456693pt;" aria-label="maicile de la manastirea paltin petru voda (15 elemente)">maicile de la manastirea paltin petru voda</a>
<a href="https://www.atitudini.com/tag/manastirea-petru-voda/" class="tag-cloud-link tag-link-112 tag-link-position-17" style="font-size: 14.834645669291pt;" aria-label="manastirea Petru Voda (49 de elemente)">manastirea Petru Voda</a>
<a href="https://www.atitudini.com/tag/martiri-din-temnitele-comuniste/" class="tag-cloud-link tag-link-2710 tag-link-position-18" style="font-size: 11.307086614173pt;" aria-label="martiri din temnitele comuniste (23 de elemente)">martiri din temnitele comuniste</a>
<a href="https://www.atitudini.com/tag/minuni/" class="tag-cloud-link tag-link-350 tag-link-position-19" style="font-size: 9.9842519685039pt;" aria-label="minuni (17 elemente)">minuni</a>
<a href="https://www.atitudini.com/tag/monahia-fotini/" class="tag-cloud-link tag-link-348 tag-link-position-20" style="font-size: 14.834645669291pt;" aria-label="monahia Fotini (49 de elemente)">monahia Fotini</a>
<a href="https://www.atitudini.com/tag/manastirea-paltin-petru-voda/" class="tag-cloud-link tag-link-374 tag-link-position-21" style="font-size: 11.858267716535pt;" aria-label="mănăstirea Paltin Petru-Vodă (26 de elemente)">mănăstirea Paltin Petru-Vodă</a>
<a href="https://www.atitudini.com/tag/ortodox/" class="tag-cloud-link tag-link-879 tag-link-position-22" style="font-size: 12.96062992126pt;" aria-label="ortodox (33 de elemente)">ortodox</a>
<a href="https://www.atitudini.com/tag/ortodoxa/" class="tag-cloud-link tag-link-2346 tag-link-position-23" style="font-size: 12.409448818898pt;" aria-label="ortodoxa (29 de elemente)">ortodoxa</a>
<a href="https://www.atitudini.com/tag/ortodoxia/" class="tag-cloud-link tag-link-1036 tag-link-position-24" style="font-size: 18.913385826772pt;" aria-label="ortodoxia (117 elemente)">ortodoxia</a>
<a href="https://www.atitudini.com/tag/ortodoxie/" class="tag-cloud-link tag-link-128 tag-link-position-25" style="font-size: 13.842519685039pt;" aria-label="Ortodoxie (40 de elemente)">Ortodoxie</a>
<a href="https://www.atitudini.com/tag/parintele-arsenie-papacioc/" class="tag-cloud-link tag-link-134 tag-link-position-26" style="font-size: 8.7716535433071pt;" aria-label="Parintele Arsenie Papacioc (13 elemente)">Parintele Arsenie Papacioc</a>
<a href="https://www.atitudini.com/tag/parintele-iustin/" class="tag-cloud-link tag-link-1034 tag-link-position-27" style="font-size: 10.425196850394pt;" aria-label="parintele iustin (19 elemente)">parintele iustin</a>
<a href="https://www.atitudini.com/tag/parintele-iustin-parvu/" class="tag-cloud-link tag-link-2389 tag-link-position-28" style="font-size: 10.204724409449pt;" aria-label="parintele iustin parvu (18 elemente)">parintele iustin parvu</a>
<a href="https://www.atitudini.com/tag/parintele-justin/" class="tag-cloud-link tag-link-140 tag-link-position-29" style="font-size: 15.165354330709pt;" aria-label="Parintele Justin (53 de elemente)">Parintele Justin</a>
<a href="https://www.atitudini.com/tag/parintele-justin-parvu/" class="tag-cloud-link tag-link-141 tag-link-position-30" style="font-size: 20.897637795276pt;" aria-label="Parintele Justin Parvu (176 de elemente)">Parintele Justin Parvu</a>
<a href="https://www.atitudini.com/tag/petru-voda/" class="tag-cloud-link tag-link-466 tag-link-position-31" style="font-size: 10.204724409449pt;" aria-label="Petru Voda (18 elemente)">Petru Voda</a>
<a href="https://www.atitudini.com/tag/portret/" class="tag-cloud-link tag-link-299 tag-link-position-32" style="font-size: 8.3307086614173pt;" aria-label="portret (12 elemente)">portret</a>
<a href="https://www.atitudini.com/tag/pr-mihai-andrei-aldea/" class="tag-cloud-link tag-link-537 tag-link-position-33" style="font-size: 8.7716535433071pt;" aria-label="Pr. Mihai Andrei Aldea (13 elemente)">Pr. Mihai Andrei Aldea</a>
<a href="https://www.atitudini.com/tag/radu-gyr/" class="tag-cloud-link tag-link-215 tag-link-position-34" style="font-size: 8pt;" aria-label="Radu Gyr (11 elemente)">Radu Gyr</a>
<a href="https://www.atitudini.com/tag/revista/" class="tag-cloud-link tag-link-377 tag-link-position-35" style="font-size: 19.795275590551pt;" aria-label="Revista (140 de elemente)">Revista</a>
<a href="https://www.atitudini.com/tag/revista-atitudini/" class="tag-cloud-link tag-link-167 tag-link-position-36" style="font-size: 17.370078740157pt;" aria-label="revista Atitudini (85 de elemente)">revista Atitudini</a>
<a href="https://www.atitudini.com/tag/revista-crestina/" class="tag-cloud-link tag-link-1028 tag-link-position-37" style="font-size: 19.464566929134pt;" aria-label="revista crestina (131 de elemente)">revista crestina</a>
<a href="https://www.atitudini.com/tag/revista-ortodoxa/" class="tag-cloud-link tag-link-813 tag-link-position-38" style="font-size: 22pt;" aria-label="revista ortodoxa (224 de elemente)">revista ortodoxa</a>
<a href="https://www.atitudini.com/tag/revista-ortodoxia/" class="tag-cloud-link tag-link-878 tag-link-position-39" style="font-size: 11.527559055118pt;" aria-label="revista ortodoxia (24 de elemente)">revista ortodoxia</a>
<a href="https://www.atitudini.com/tag/romania/" class="tag-cloud-link tag-link-416 tag-link-position-40" style="font-size: 8.7716535433071pt;" aria-label="România (13 elemente)">România</a>
<a href="https://www.atitudini.com/tag/rugaciune/" class="tag-cloud-link tag-link-175 tag-link-position-41" style="font-size: 8.7716535433071pt;" aria-label="rugaciune (13 elemente)">rugaciune</a>
<a href="https://www.atitudini.com/tag/sfintii-inchisorilor/" class="tag-cloud-link tag-link-190 tag-link-position-42" style="font-size: 14.614173228346pt;" aria-label="Sfintii Inchisorilor (47 de elemente)">Sfintii Inchisorilor</a>
<a href="https://www.atitudini.com/tag/temnitele-comuniste/" class="tag-cloud-link tag-link-968 tag-link-position-43" style="font-size: 9.1023622047244pt;" aria-label="temnitele comuniste (14 elemente)">temnitele comuniste</a>
<a href="https://www.atitudini.com/tag/valeriu-gafencu/" class="tag-cloud-link tag-link-241 tag-link-position-44" style="font-size: 8.3307086614173pt;" aria-label="Valeriu Gafencu (12 elemente)">Valeriu Gafencu</a>
<a href="https://www.atitudini.com/tag/viata/" class="tag-cloud-link tag-link-1065 tag-link-position-45" style="font-size: 11.637795275591pt;" aria-label="viata (25 de elemente)">viata</a></div>
</div><div id="text-16" class="section widget widget-category"><h4 class="title">Aplicația ATITUDINI pentru Android</h4>			<div class="textwidget"> <div align="center">
<a href='https://play.google.com/store/apps/details?id=com.atitudini&hl=ro&utm_source=global_co&utm_medium=prtnr&utm_content=Mar2515&utm_campaign=PartBadge&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1'><img alt='Revista ortodoxa' src='/wp-content/uploads/2016/11/G.png' height='80' width='210' /></a>
</div></div>
		</div><div id="text-8" class="section widget widget-category"><h4 class="title">Parteneri</h4>			<div class="textwidget"><div align="center"><a href="//www.librariasophia.ro/" target="_blank" rel="noopener"><img decoding="async" src="/wp-content/uploads/2016/02/libraria-sophia-R.jpg" /></a><br />
<a href="//publicatiiortodoxe.ro" target="_blank" rel="noopener"><img decoding="async" src="/wp-content/uploads/2016/02/publicatii-ortodoxe-R.jpg" /></a><br />
<a href="//www.atitudini.com/comenzi" target="_blank" rel="noopener"><img decoding="async" src="/wp-content/uploads/2016/02/posta-romana_revista-atitudini-R.jpg" /></a><br />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.atitudini.com/wp-content/uploads/cached-scripts/analytics.js','ga');</p>
<p>  ga('create', 'UA-12526644-3', 'auto');
  ga('send', 'pageview');
</script><!-- Facebook Pixel Code --><br />
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '125960761341154');
  fbq('track', 'PageView');
</script><br />
<noscript><img decoding="async" loading="lazy" height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=125960761341154&#038;ev=PageView&#038;noscript=1" /></noscript><br />
<!-- End Facebook Pixel Code --></div>
</div>
		</div>                 </div>

			<div class="clear"></div>
		</div><!-- /sidebar -->
		<div class="clear"></div>		<div class="clear"></div>
		</div>
		</div>
	<div id="footer">
		<p>&#169; 2009 - 2022 <a href="//www.atitudini.com" title="Revista Ortodoxă ATITUDINI">Revista ATITUDINI</a>. Toate drepturile rezervate.</p>
</div>
</div>
</div>
<script type="text/javascript">
jQuery(document).ready(
	function(){
		jQuery(function() {
			jQuery("#cat-menu-shadow").lavaLamp({fx:"backout", speed:700})
		});
	}
)
</script>
</body>
</html>