﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="https://www.w3.org/1999/xhtml" lang="ro-RO">
<head profile="https://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="author" content="Atitudini, Petru Voda" />
<meta name="generator" content="ATITUDINI 5.8.1" /> <!-- leave this for stats -->
<meta property="og:image" content=""/>

<title>IDEALURI MONAHALE FRÂNTE DE REGIMUL COMUNIST. POVESTEA SURORILOR BAZILIAN DE LA MĂNĂSTIREA VLADIMIREȘTI - ATITUDINI - Revista Fundatiei Justin Parvu | ATITUDINI &#8211; Revista Fundatiei Justin Parvu</title>
<link rel="alternate" type="application/rss+xml" title="ATITUDINI &#8211; Revista Fundatiei Justin Parvu RSS Feed" href="https://www.atitudini.com/feed/" />
<link rel="alternate" type="application/atom+xml" title="ATITUDINI &#8211; Revista Fundatiei Justin Parvu Atom Feed" href="https://www.atitudini.com/feed/atom/" />
<link rel="pingback" href="https://www.atitudini.com/xmlrpc.php" />
<link rel="stylesheet" href="https://www.atitudini.com/wp-content/themes/MagTel/Magtel/style.css" type="text/css" media="screen" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script>window._wca = window._wca || [];</script>

	<!-- This site is optimized with the Yoast SEO plugin v17.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>IDEALURI MONAHALE FRÂNTE DE REGIMUL COMUNIST. POVESTEA SURORILOR BAZILIAN DE LA MĂNĂSTIREA VLADIMIREȘTI - ATITUDINI - Revista Fundatiei Justin Parvu</title>
	<link rel="canonical" href="https://www.atitudini.com/2021/09/idealuri-monahale-frante-de-regimul-comunist-povestea-surorilor-bazilian-de-la-manastirea-vladimiresti/" />
	<meta name="twitter:label1" content="Scris de" />
	<meta name="twitter:data1" content="redactor" />
	<meta name="twitter:label2" content="Timp estimat pentru citire" />
	<meta name="twitter:data2" content="16 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.atitudini.com/#website","url":"https://www.atitudini.com/","name":"ATITUDINI - Revista Fundatiei Justin Parvu","description":"REVIST\u0102 DE CERCETARE \u0218TIIN\u021aIFIC\u0102 \u0218I EDUCA\u021aIE ORTODOX\u0102 editat\u0103 de Funda\u021bia Justin P\u00e2rvu","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.atitudini.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"ImageObject","@id":"https://www.atitudini.com/2021/09/idealuri-monahale-frante-de-regimul-comunist-povestea-surorilor-bazilian-de-la-manastirea-vladimiresti/#primaryimage","inLanguage":"ro-RO","url":"https://i0.wp.com/www.atitudini.com/wp-content/uploads/2021/09/20210519_201148-scaled.jpg?fit=2521%2C2560&ssl=1","contentUrl":"https://i0.wp.com/www.atitudini.com/wp-content/uploads/2021/09/20210519_201148-scaled.jpg?fit=2521%2C2560&ssl=1","width":2521,"height":2560,"caption":"vladimiresti"},{"@type":"WebPage","@id":"https://www.atitudini.com/2021/09/idealuri-monahale-frante-de-regimul-comunist-povestea-surorilor-bazilian-de-la-manastirea-vladimiresti/#webpage","url":"https://www.atitudini.com/2021/09/idealuri-monahale-frante-de-regimul-comunist-povestea-surorilor-bazilian-de-la-manastirea-vladimiresti/","name":"IDEALURI MONAHALE FR\u00c2NTE DE REGIMUL COMUNIST. POVESTEA SURORILOR BAZILIAN DE LA M\u0102N\u0102STIREA VLADIMIRE\u0218TI - ATITUDINI - Revista Fundatiei Justin Parvu","isPartOf":{"@id":"https://www.atitudini.com/#website"},"primaryImageOfPage":{"@id":"https://www.atitudini.com/2021/09/idealuri-monahale-frante-de-regimul-comunist-povestea-surorilor-bazilian-de-la-manastirea-vladimiresti/#primaryimage"},"datePublished":"2021-09-16T04:59:31+00:00","dateModified":"2021-09-16T05:10:35+00:00","author":{"@id":"https://www.atitudini.com/#/schema/person/a94133cbf6c7a98e8159dfe2bc2633b2"},"breadcrumb":{"@id":"https://www.atitudini.com/2021/09/idealuri-monahale-frante-de-regimul-comunist-povestea-surorilor-bazilian-de-la-manastirea-vladimiresti/#breadcrumb"},"inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://www.atitudini.com/2021/09/idealuri-monahale-frante-de-regimul-comunist-povestea-surorilor-bazilian-de-la-manastirea-vladimiresti/"]}]},{"@type":"BreadcrumbList","@id":"https://www.atitudini.com/2021/09/idealuri-monahale-frante-de-regimul-comunist-povestea-surorilor-bazilian-de-la-manastirea-vladimiresti/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Prima pagin\u0103","item":"https://www.atitudini.com/"},{"@type":"ListItem","position":2,"name":"IDEALURI MONAHALE FR\u00c2NTE DE REGIMUL COMUNIST. POVESTEA SURORILOR BAZILIAN DE LA M\u0102N\u0102STIREA VLADIMIRE\u0218TI"}]},{"@type":"Person","@id":"https://www.atitudini.com/#/schema/person/a94133cbf6c7a98e8159dfe2bc2633b2","name":"redactor","image":{"@type":"ImageObject","@id":"https://www.atitudini.com/#personlogo","inLanguage":"ro-RO","url":"https://secure.gravatar.com/avatar/e37de90cfd068f7fc189fa49f929b71d?s=96&d=blank&r=g","contentUrl":"https://secure.gravatar.com/avatar/e37de90cfd068f7fc189fa49f929b71d?s=96&d=blank&r=g","caption":"redactor"},"sameAs":["https://www.atitudini.com"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii ATITUDINI - Revista Fundatiei Justin Parvu &raquo; IDEALURI MONAHALE FRÂNTE DE REGIMUL COMUNIST. POVESTEA SURORILOR BAZILIAN DE LA MĂNĂSTIREA VLADIMIREȘTI" href="https://www.atitudini.com/2021/09/idealuri-monahale-frante-de-regimul-comunist-povestea-surorilor-bazilian-de-la-manastirea-vladimiresti/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.atitudini.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://c0.wp.com/p/woocommerce/5.6.0/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://c0.wp.com/p/woocommerce/5.6.0/packages/woocommerce-blocks/build/wc-blocks-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.atitudini.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://c0.wp.com/p/woocommerce/5.6.0/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://c0.wp.com/p/woocommerce/5.6.0/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://c0.wp.com/p/woocommerce/5.6.0/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/10.1/modules/widgets/facebook-likebox/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpgdprc.css-css'  href='https://www.atitudini.com/wp-content/plugins/wp-gdpr-compliance/dist/css/front.min.css' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Yes'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; }
        
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/10.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script defer type='text/javascript' src='https://stats.wp.com/s-202137.js' id='woocommerce-analytics-js'></script>
<link rel="https://api.w.org/" href="https://www.atitudini.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.atitudini.com/wp-json/wp/v2/posts/124993" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.atitudini.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.atitudini.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.atitudini.com/?p=124993' />
<link rel="alternate" type="application/json+oembed" href="https://www.atitudini.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atitudini.com%2F2021%2F09%2Fidealuri-monahale-frante-de-regimul-comunist-povestea-surorilor-bazilian-de-la-manastirea-vladimiresti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.atitudini.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atitudini.com%2F2021%2F09%2Fidealuri-monahale-frante-de-regimul-comunist-povestea-surorilor-bazilian-de-la-manastirea-vladimiresti%2F&#038;format=xml" />
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><style type='text/css'>img#wpstats{display:none}</style>
			<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="IDEALURI MONAHALE FRÂNTE DE REGIMUL COMUNIST. POVESTEA SURORILOR BAZILIAN DE LA MĂNĂSTIREA VLADIMIREȘTI" />
<meta property="og:url" content="https://www.atitudini.com/2021/09/idealuri-monahale-frante-de-regimul-comunist-povestea-surorilor-bazilian-de-la-manastirea-vladimiresti/" />
<meta property="og:description" content="RĂPITE NOAPTEA DIN MĂNĂSTIRE DE CĂTRE ORGANELE DE SECURITATE Doamna Elena, v-am ruga să ne povestiți câte ceva din perioada de persecuție comunistă, când ați fost alungată din mănăstirea Vladimireș…" />
<meta property="article:published_time" content="2021-09-16T04:59:31+00:00" />
<meta property="article:modified_time" content="2021-09-16T05:10:35+00:00" />
<meta property="og:site_name" content="ATITUDINI - Revista Fundatiei Justin Parvu" />
<meta property="og:image" content="https://i0.wp.com/www.atitudini.com/wp-content/uploads/2021/09/20210519_201148-scaled.jpg?fit=1182%2C1200&#038;ssl=1" />
<meta property="og:image:width" content="1182" />
<meta property="og:image:height" content="1200" />
<meta property="og:image:alt" content="vladimiresti" />
<meta property="og:locale" content="ro_RO" />
<meta name="twitter:creator" content="@atitudini" />
<meta name="twitter:site" content="@atitudini" />
<meta name="twitter:text:title" content="IDEALURI MONAHALE FRÂNTE DE REGIMUL COMUNIST. POVESTEA SURORILOR BAZILIAN DE LA MĂNĂSTIREA VLADIMIREȘTI" />
<meta name="twitter:image" content="https://i0.wp.com/www.atitudini.com/wp-content/uploads/2021/09/20210519_201148-scaled.jpg?fit=1182%2C1200&#038;ssl=1&#038;w=640" />
<meta name="twitter:image:alt" content="vladimiresti" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i2.wp.com/www.atitudini.com/wp-content/uploads/2015/07/7811143_orig-55a148a7v1_site_icon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.atitudini.com/wp-content/uploads/2015/07/7811143_orig-55a148a7v1_site_icon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/www.atitudini.com/wp-content/uploads/2015/07/7811143_orig-55a148a7v1_site_icon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.atitudini.com/wp-content/uploads/2015/07/7811143_orig-55a148a7v1_site_icon.png?fit=270%2C270&#038;ssl=1" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(3,122,221,.88);}</style><style type="text/css" id="wp-custom-css">div.product div.images {
opacity: 1!important;
}
.nocomments {
    display: none;
}
a.more-link {
color: 	#981243;
}</style><style type="text/css">
#blog-title {
	background:url('/wp-content/uploads/2014/06/logo_ati.png') no-repeat 0 0;
	text-indent:-9999px;
	display:block;
}
#blog-title a {
	display:block;
}
#blog-description { display:none; }
</style>

<script type="text/javascript">

//jQuery Plugin: Drop Shadow Text

// call like this: $(element).textDropShadow();

(function($) {

 $.fn.textDropShadow = function(){

	 $(this).html('<span class="jq-shadow">'+$(this).html()+'</span><span>'+$(this).html()+'</span>');

	 return $(this);

 }

})(jQuery);





jQuery.noConflict();

jQuery(document).ready(function() {

	jQuery('.menu .lavaLampWithImage').lavaLamp({

		fx: "backout",

		speed: 100,

		click: function(event, menuItem) {

			return true;

		}

	});

	//nav drop shads

	//jQuery('.lavaLampWithImage a').each(function(){jQuery(this).textDropShadow();});

	jQuery('#top-search label').before('<span class="shadow">SEARCH</span>');

	jQuery('#tab-content').tabs({ fxSlide: true });

});
</script>
<script type="text/javascript">
      (function($){$.fn.lavaLamp=function(o){o=$.extend({fx:"linear",speed:500,click:function(){}},o||{});return this.each(function(){var me=$(this),noop=function(){},$back=$('<li class="back"><div class="left"></div></li>').appendTo(me),$li=$("li",this),curr=$("li.current_page_item",this)[0]||$($li[0]).addClass("current_page_item")[0];$li.not(".back").hover(function(){move(this);},noop);$(this).hover(noop,function(){move(curr);});$li.click(function(e){setCurr(this);return o.click.apply(this,[e,this]);});setCurr(curr);function setCurr(el){$back.css({"left":el.offsetLeft+"px","width":el.offsetWidth+"px"});curr=el;};function move(el){$back.each(function(){$(this).dequeue();}).animate({width:el.offsetWidth,left:el.offsetLeft},o.speed,o.fx);};});};})(jQuery);</script>
<!--[if IE 6]>

<link rel="stylesheet" type="text/css" href="https://www.atitudini.com/wp-content/themes/MagTel/Magtel/css/style-ie.css" />

<![endif]-->

<link rel="stylesheet" type="text/css" href="https://www.atitudini.com/wp-content/themes/MagTel/Magtel/css/jd.gallery.css" media="screen" />
    <style>
        .youtube-player {
            position: relative;
            padding-bottom: 56.23%;
            /* Use 75% for 4:3 videos */
            height: 0;
            overflow: hidden;
            max-width: 100%;
            background: #000;
            margin: 5px;
        }
        
        .youtube-player iframe {
            position: absolute;
            top: 0;
            left: 0;
            width: 100%;
            height: 100%;
            z-index: 100;
            background: transparent;
        }
        
        .youtube-player img {
            bottom: 0;
            display: block;
            left: 0;
            margin: auto;
            max-width: 100%;
            width: 100%;
            position: absolute;
            right: 0;
            top: 0;
            border: none;
            height: auto;
            cursor: pointer;
            -webkit-transition: .4s all;
            -moz-transition: .4s all;
            transition: .4s all;
        }
        
        .youtube-player img:hover {
            -webkit-filter: brightness(75%);
        }
        
        .youtube-player .play {
            height: 72px;
            width: 72px;
            left: 50%;
            top: 50%;
            margin-left: -36px;
            margin-top: -36px;
            position: absolute;
            background: url("//i.imgur.com/TxzC70f.png") no-repeat;
            cursor: pointer;
        }
     
    </style>
    <!-- ONCHANGE EVENT FOR PRODUCT ORDER SELECTOR + ONCLICK EVENT FOR SHOW LOGIN -->
    <script type="text/javascript">
    jQuery(document).ready(function() {
		jQuery("select.orderby").change(function(event) {
			event.preventDefault();
			var chrefarr = window.location.href.split('?');
			var newurl = chrefarr[0] + "?orderby=" + this.value; window.location.href = newurl; 
		});
		jQuery(".showlogin").click(function(event) {
			event.preventDefault();
			jQuery('form.login').show();
			
		});
	});
    </script>
    <!-- END ONCHANGE EVENT FOR PRODUCT ORDER SELECTOR + ONCLICK EVENT FOR SHOW LOGIN -->
</head>
<body data-rsssl=1>
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.atitudini.com/wp-content/uploads/cached-scripts/analytics.js','ga');
ga('create', 'UA-12526644-4', 'auto');
ga('send', 'pageview');
</script>
<div id="wrapper"><div id="wrapper-in">
	<div id="header">

			<div id="branding">
				<span id="blog-title"><a href="https://www.atitudini.com/" title="ATITUDINI &#8211; Revista Fundatiei Justin Parvu" rel="home">ATITUDINI &#8211; Revista Fundatiei Justin Parvu</a></span>
								<div id="blog-description"><span>REVISTĂ DE CERCETARE ȘTIINȚIFICĂ ȘI EDUCAȚIE ORTODOXĂ editată de Fundația Justin Pârvu</span></div>
							</div><!-- /branding -->
			<div id="adv">
			</div>
			<div class="clear"></div>		
			
	</div><!-- /header-content -->

	</div><!-- /header -->
	
		<div id="menubar">
			<div id="cat-menu" class="menu">
				<ul id="cat-menu-shadow">
					<li class=""><a href="https://www.atitudini.com">Prima pagină</a></li>
					<li class="page_item page-item-45"><a href="https://www.atitudini.com/comenzi/">Comenzi</a></li>
<li class="page_item page-item-42"><a href="https://www.atitudini.com/redactia/">Redacția</a></li>
<li class="page_item page-item-5621 page_item_has_children"><a href="https://www.atitudini.com/magazin/">Magazin</a>
<ul class='children'>
	<li class="page_item page-item-5645"><a href="https://www.atitudini.com/magazin/trimite-comanda/">Trimite comanda</a></li>
	<li class="page_item page-item-5633"><a href="https://www.atitudini.com/magazin/contul-meu/">Contul meu</a></li>
	<li class="page_item page-item-5627"><a href="https://www.atitudini.com/magazin/cos/">Cos</a></li>
</ul>
</li>
<li class="page_item page-item-47"><a href="https://www.atitudini.com/descarca/">Descarcă</a></li>
<li class="page_item page-item-780"><a href="https://www.atitudini.com/despre/">Despre</a></li>
<li class="page_item page-item-117731"><a href="https://www.atitudini.com/politica-de-confidentialitate/">Politică de confidențialitate</a></li>
					<li><a href="//atitudini.com/category/comunicate/">Comunicate P. Justin</a></li>
				</ul>
			</div>
			<div class="clear"></div>
		</div><!-- /header-bottom -->
			<div class="clear"></div>

	<div id="container">
<link rel="shortcut icon" href="https://www.atitudini.com/wp-content/themes/MagTel/Magtel/images/favicon.ico" />
<script type="text/javascript">
//jQuery Plugin: Drop Shadow Text
// call like this: $(element).textDropShadow();
(function($) {
 $.fn.textDropShadow = function(){
	 $(this).html('<span class="jq-shadow">'+$(this).html()+'</span><span>'+$(this).html()+'</span>');
	 return $(this);
 }
})(jQuery);


jQuery.noConflict();
jQuery(document).ready(function() {
	jQuery('.menu .lavaLampWithImage').lavaLamp({
		fx: "backout",
		speed: 100,
		click: function(event, menuItem) {
			return true;
		}
	});
	//nav drop shads
	//jQuery('.lavaLampWithImage a').each(function(){jQuery(this).textDropShadow();});
	jQuery('#top-search label').before('<span class="shadow">SEARCH</span>');
	jQuery('#tab-content').tabs({ fxSlide: true });
});
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>

    /* Light YouTube Embeds by @labnol */
    /* Web: https://labnol.org/?p=27941 */

    document.addEventListener("DOMContentLoaded",
        function() {
            var div, n,
                v = document.getElementsByClassName("youtube-player");
            for (n = 0; n < v.length; n++) {
                div = document.createElement("div");
                div.setAttribute("data-id", v[n].dataset.id);
                div.innerHTML = labnolThumb(v[n].dataset.id);
                div.onclick = labnolIframe;
                v[n].appendChild(div);
            }
        });

    function labnolThumb(id) {
        var thumb = '<img src="https://i.ytimg.com/vi/ID/hqdefault.jpg">',
            play = '<div class="play"></div>';
        return thumb.replace("ID", id) + play;
    }

    function labnolIframe() {
        var iframe = document.createElement("iframe");
        var embed = "https://www.youtube.com/embed/ID?autoplay=1";
        iframe.setAttribute("src", embed.replace("ID", this.dataset.id));
        iframe.setAttribute("frameborder", "0");
        iframe.setAttribute("allowfullscreen", "1");
        this.parentNode.replaceChild(iframe, this);
    }

</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
      jQuery.easing={easein:function(x,t,b,c,d){return c*(t/=d)*t+b},easeinout:function(x,t,b,c,d){if(t<d/2)return 2*c*t*t/(d*d)+b;var a=t-d/2;return-2*c*a*a/(d*d)+2*c*a/d+c/2+b},easeout:function(x,t,b,c,d){return-c*t*t/(d*d)+2*c*t/d+b},expoin:function(x,t,b,c,d){var a=1;if(c<0){a*=-1;c*=-1}return a*(Math.exp(Math.log(c)/d*t))+b},expoout:function(x,t,b,c,d){var a=1;if(c<0){a*=-1;c*=-1}return a*(-Math.exp(-Math.log(c)/d*(t-d))+c+1)+b},expoinout:function(x,t,b,c,d){var a=1;if(c<0){a*=-1;c*=-1}if(t<d/2)return a*(Math.exp(Math.log(c/2)/(d/2)*t))+b;return a*(-Math.exp(-2*Math.log(c/2)/d*(t-d))+c+1)+b},bouncein:function(x,t,b,c,d){return c-jQuery.easing['bounceout'](x,d-t,0,c,d)+b},bounceout:function(x,t,b,c,d){if((t/=d)<(1/2.75)){return c*(7.5625*t*t)+b}else if(t<(2/2.75)){return c*(7.5625*(t-=(1.5/2.75))*t+.75)+b}else if(t<(2.5/2.75)){return c*(7.5625*(t-=(2.25/2.75))*t+.9375)+b}else{return c*(7.5625*(t-=(2.625/2.75))*t+.984375)+b}},bounceinout:function(x,t,b,c,d){if(t<d/2)return jQuery.easing['bouncein'](x,t*2,0,c,d)*.5+b;return jQuery.easing['bounceout'](x,t*2-d,0,c,d)*.5+c*.5+b},elasin:function(x,t,b,c,d){var s=1.70158;var p=0;var a=c;if(t==0)return b;if((t/=d)==1)return b+c;if(!p)p=d*.3;if(a<Math.abs(c)){a=c;var s=p/4}else var s=p/(2*Math.PI)*Math.asin(c/a);return-(a*Math.pow(2,10*(t-=1))*Math.sin((t*d-s)*(2*Math.PI)/p))+b},elasout:function(x,t,b,c,d){var s=1.70158;var p=0;var a=c;if(t==0)return b;if((t/=d)==1)return b+c;if(!p)p=d*.3;if(a<Math.abs(c)){a=c;var s=p/4}else var s=p/(2*Math.PI)*Math.asin(c/a);return a*Math.pow(2,-10*t)*Math.sin((t*d-s)*(2*Math.PI)/p)+c+b},elasinout:function(x,t,b,c,d){var s=1.70158;var p=0;var a=c;if(t==0)return b;if((t/=d/2)==2)return b+c;if(!p)p=d*(.3*1.5);if(a<Math.abs(c)){a=c;var s=p/4}else var s=p/(2*Math.PI)*Math.asin(c/a);if(t<1)return-.5*(a*Math.pow(2,10*(t-=1))*Math.sin((t*d-s)*(2*Math.PI)/p))+b;return a*Math.pow(2,-10*(t-=1))*Math.sin((t*d-s)*(2*Math.PI)/p)*.5+c+b},backin:function(x,t,b,c,d){var s=1.70158;return c*(t/=d)*t*((s+1)*t-s)+b},backout:function(x,t,b,c,d){var s=1.70158;return c*((t=t/d-1)*t*((s+1)*t+s)+1)+b},backinout:function(x,t,b,c,d){var s=1.70158;if((t/=d/2)<1)return c/2*(t*t*(((s*=(1.525))+1)*t-s))+b;return c/2*((t-=2)*t*(((s*=(1.525))+1)*t+s)+2)+b},linear:function(x,t,b,c,d){return c*t/d+b}};
    </script>
<script type="text/javascript">
      (function($){$.fn.lavaLamp=function(o){o=$.extend({fx:"linear",speed:500,click:function(){}},o||{});return this.each(function(){var me=$(this),noop=function(){},$back=$('<li class="back"><div class="left"></div></li>').appendTo(me),$li=$("li",this),curr=$("li.current_page_item",this)[0]||$($li[0]).addClass("current_page_item")[0];$li.not(".back").hover(function(){move(this);},noop);$(this).hover(noop,function(){move(curr);});$li.click(function(e){setCurr(this);return o.click.apply(this,[e,this]);});setCurr(curr);function setCurr(el){$back.css({"left":el.offsetLeft+"px","width":el.offsetWidth+"px"});curr=el;};function move(el){$back.each(function(){$(this).dequeue();}).animate({width:el.offsetWidth,left:el.offsetLeft},o.speed,o.fx);};});};})(jQuery);
    </script>
<script type="text/javascript">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</script>
<script type="text/javascript">
      var featuredcontentglider={csszindex:100,ajaxloadingmsg:'<b>Fetching Content. Please wait...</b>',glide:function(config,showpage,isprev){var selected=parseInt(showpage)
if(selected>=config.$contentdivs.length){alert("No content exists at page "+(selected+1)+"! Loading 1st page instead.")
selected=0}var $target=config.$contentdivs.eq(selected)
if(config.$togglerdiv.attr('lastselected')==null||parseInt(config.$togglerdiv.attr('lastselected'))!=selected){var $selectedlink=config.$toc.eq(selected)
config.$next.attr('loadpage',(selected<config.$contentdivs.length-1)?selected+1+'pg':0+'pg')
config.$prev.attr('loadpage',(selected==0)?config.$contentdivs.length-1+'pg':selected-1+'pg')
var startpoint=(isprev=="previous")?-config.startpoint:config.startpoint
$target.css(config.leftortop,startpoint).css("zIndex",this.csszindex++)
var endpoint=(config.leftortop=="left")?{left:0}:{top:0}
$target.animate(endpoint,config.speed)
config.$toc.removeClass('selected')
$selectedlink.addClass('selected')
config.$togglerdiv.attr('lastselected',selected+'pg')}},getremotecontent:function(config){config.$glider.html(this.ajaxloadingmsg)
jQuery.ajax({url:config.remotecontent,error:function(ajaxrequest){config.$glider.html('Error fetching content.<br />Server Response: '+ajaxrequest.responseText)},success:function(content){config.$glider.html(content)
featuredcontentglider.setuptoggler(config)}})},aligncontents:function(config){config.$contentdivs=jQuery("#"+config.gliderid+" ."+config.contentclass)
config.$contentdivs.css(config.leftortop,config.startpoint).css({height:config.$glider.height(),visibility:'visible'})},setuptoggler:function(config){this.aligncontents(config)
config.$togglerdiv.hide()
config.$toc.each(function(index){jQuery(this).attr('pagenumber',index+'pg')
if(index>(config.$contentdivs.length-1))jQuery(this).css({display:'none'})})
var $nextandprev=jQuery("#"+config.togglerid+" .next, #"+config.togglerid+" .prev")
$nextandprev.click(function(event){featuredcontentglider.glide(config,this.getAttribute('loadpage'),this.getAttribute('buttontype'))
event.preventDefault()})
config.$toc.click(function(event){featuredcontentglider.glide(config,this.getAttribute('pagenumber'))
event.preventDefault()})
config.$togglerdiv.fadeIn(1000,function(){featuredcontentglider.glide(config,config.selected)
if(config.autorotate==true){config.stepcount=0
config.totalsteps=config.$contentdivs.length*config.autorotateconfig[1]
featuredcontentglider.autorotate(config)}})
config.$togglerdiv.click(function(){featuredcontentglider.cancelautorotate(config.togglerid)})},autorotate:function(config){var rotatespeed=config.speed+config.autorotateconfig[0]
window[config.togglerid+"timer"]=setInterval(function(){if(config.totalsteps>0&&config.stepcount>=config.totalsteps){clearInterval(window[config.togglerid+"timer"])}else{config.$next.click()
config.stepcount++}},rotatespeed)},cancelautorotate:function(togglerid){if(window[togglerid+"timer"])clearInterval(window[togglerid+"timer"])},getCookie:function(Name){var re=new RegExp(Name+"=[^;]+","i")
if(document.cookie.match(re))return document.cookie.match(re)[0].split("=")[1]
return null},setCookie:function(name,value){document.cookie=name+"="+value},init:function(config){jQuery(document).ready(function(){config.$glider=jQuery("#"+config.gliderid)
config.$togglerdiv=jQuery("#"+config.togglerid)
config.$toc=config.$togglerdiv.children('.toc')
config.$next=config.$togglerdiv.children('.next')
config.$prev=config.$togglerdiv.children('.prev')
config.$prev.attr('buttontype','previous')
var selected=(config.persiststate)?featuredcontentglider.getCookie(config.gliderid):config.selected
config.selected=(isNaN(parseInt(selected)))?config.selected:selected
config.leftortop=(/up/i.test(config.direction))?"top":"left"
config.heightorwidth=(/up/i.test(config.direction))?config.$glider.height():config.$glider.width()
config.startpoint=(/^(left|up)/i.test(config.direction))?-config.heightorwidth:config.heightorwidth
if(typeof config.remotecontent!="undefined"&&config.remotecontent.length>0)featuredcontentglider.getremotecontent(config)
else
featuredcontentglider.setuptoggler(config)
jQuery(window).bind('unload',function(){config.$togglerdiv.unbind('click')
config.$toc.unbind('click')
config.$next.unbind('click')
config.$prev.unbind('click')
if(config.persiststate)featuredcontentglider.setCookie(config.gliderid,config.$togglerdiv.attr('lastselected'))
config=null})})}}
    </script>
<script type="text/javascript">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</script>
<script async src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56a906a6968c54aa"></script>		<div id="content-wrap">
		<div id="content">
			
			<div class="post" id="post-124993">
				<div class="post-top"></div>
				<div class="post-inner">
			<br>
			<table><tr>
			<td class="post-content" align="right"><img class="floricica" src="/wp-content/themes/MagTel/Magtel/images/titlu_img.jpg"></td>
			<td><h2 class="post-title"><a href="https://www.atitudini.com/2021/09/idealuri-monahale-frante-de-regimul-comunist-povestea-surorilor-bazilian-de-la-manastirea-vladimiresti/" rel="bookmark">IDEALURI MONAHALE FRÂNTE DE REGIMUL COMUNIST. POVESTEA SURORILOR BAZILIAN DE LA MĂNĂSTIREA VLADIMIREȘTI</a></h2></td>
			</tr>
			</table>
			<p class="post-content" align="center"><img src="/wp-content/themes/MagTel/Magtel/images/separator3.png"></p><br>
					<div class="post-content">
						<p><strong><a href="https://i0.wp.com/www.atitudini.com/wp-content/uploads/2021/09/20210519_201148-scaled.jpg?ssl=1"><img data-attachment-id="124994" data-permalink="https://www.atitudini.com/2021/09/idealuri-monahale-frante-de-regimul-comunist-povestea-surorilor-bazilian-de-la-manastirea-vladimiresti/20210519_201148/" data-orig-file="https://i0.wp.com/www.atitudini.com/wp-content/uploads/2021/09/20210519_201148-scaled.jpg?fit=2521%2C2560&amp;ssl=1" data-orig-size="2521,2560" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-G973F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1621455108&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.32&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="SURORILE BAZILIAN" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.atitudini.com/wp-content/uploads/2021/09/20210519_201148-scaled.jpg?fit=295%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.atitudini.com/wp-content/uploads/2021/09/20210519_201148-scaled.jpg?fit=1008%2C1024&amp;ssl=1" loading="lazy" class="alignleft size-medium wp-image-124994" src="https://i2.wp.com/www.atitudini.com/wp-content/uploads/2021/09/20210519_201148.jpg?resize=295%2C300&#038;ssl=1" alt="vladimiresti" width="295" height="300" srcset="https://i0.wp.com/www.atitudini.com/wp-content/uploads/2021/09/20210519_201148-scaled.jpg?resize=295%2C300&amp;ssl=1 295w, https://i0.wp.com/www.atitudini.com/wp-content/uploads/2021/09/20210519_201148-scaled.jpg?resize=1008%2C1024&amp;ssl=1 1008w, https://i0.wp.com/www.atitudini.com/wp-content/uploads/2021/09/20210519_201148-scaled.jpg?resize=1513%2C1536&amp;ssl=1 1513w, https://i0.wp.com/www.atitudini.com/wp-content/uploads/2021/09/20210519_201148-scaled.jpg?resize=2017%2C2048&amp;ssl=1 2017w, https://i0.wp.com/www.atitudini.com/wp-content/uploads/2021/09/20210519_201148-scaled.jpg?resize=180%2C183&amp;ssl=1 180w, https://i0.wp.com/www.atitudini.com/wp-content/uploads/2021/09/20210519_201148-scaled.jpg?resize=300%2C305&amp;ssl=1 300w" sizes="(max-width: 295px) 100vw, 295px" data-recalc-dims="1" /></a></strong></p>
<p><strong>RĂPITE NOAPTEA DIN MĂNĂSTIRE DE CĂTRE ORGANELE DE SECURITATE</strong></p>
<p><em>Doamna Elena, v-am ruga să ne povestiți câte ceva din perioada de persecuție comunistă, când ați fost alungată din mănăstirea Vladimirești, la ordinele Securității. Dumneavoastră ați fost călugărită?</em></p>
<p>Da… N-am apucat să fiu maică, am fost doar soră de mănăstire, dar am fost judecată ca maică. Ne îmbrăcau rasoforă<a href="#_ftn1" name="_ftnref1">[1]</a> la 3 ani de la intrarea în mănăstire, dar deja era arestată toată conducerea. Pe la jumătatea lui februarie în ’56, ne-au scos noaptea din mănăstire, pământul era înghețat. Pe atunci eram tinere și mai și râdeam. Ziceam: ,,Cum îngheață, cum ne-nhață” și într-adevăr, în februarie ’56, noaptea când a înghețat, au venit ei cu camioanele și ne-au spus să ne luăm ce vrem că ne duc acasă. Dar ne-au dus pe un șantier, iar noi în mașină  &#8211; erau camioane cu prelată  &#8211; cântam  <em>Cu noi este Dumnezeu</em> și <em>De frica voastră nu ne vom teme</em>. Când ajungeam prin vreun sat, ne ziceau să tăcem din gură că sculăm lumea. Ne-au dus pe un șantier și acolo ne-au triat. Era o vineri și care a vrut să mănânce, i s-a dat o cafea cu pâine. Știu că n-am mâncat. Și majoritatea erau moldovence și în a doua noapte le-au dus cu camionul acasă în sat. Iar pe noi, care eram mai de departe, ne-au dus a doua noapte în gară la Brăila, ne-au dat foi de drum ca să ne prezentăm la Miliție. Și vine o femeie și zice: ,,Da’ ce faceți, maicilor, acuma noaptea?”. Dar una dintre noi zice: <strong><em>,,Ne-a trimis Statul la propovăduit”.</em></strong> Și așa am ajuns fiecare acasă.</p>
<p>Sora mea era bolnavă. În noaptea în care au arestat conducerea, ea era de rând la bucătărie și atunci nu erau condițiile de acum. Fiind obosită, a dormit și nu s-a trezit. Celelalte când au auzit că e gălăgie, s-au dus în incinta mănăstirii și ea a rămas singură. <strong>Și un nenorocit cu arma întinsă la ea, i-a zis când s-a trezit: ,,Nu mișca că trag!”.</strong> Și așa s-a speriat că în noaptea aia a leșinat de vreo trei ori. Și toată viața a suferit. Când am ajuns acasă și am dus-o la un doctor, mi-a zis că întreg organismul ei este dezechilibrat. A rămas pe la maicile cu care era în chilie, că n-a putut să vină atunci acasă.<em> </em></p>
<p><em>Și nu v-au mai lăsat să intrați în mănăstire?</em></p>
<p>Nu, m-au și intentat proces. Deja la un an, în februarie, am avut proces. Primul căpitan care mi-a făcut procesul verbal – pe atunci nu erau nici ei așa de vizați – și-a pus deodată pixul pe masă și zice: ,,Dumnezeu și Maica Domnului să mă ierte, că n-am făcut niciodată acte din astea”. Era dintr-o comună de-a maicii noastre. Și zice: <strong><em>,,Și eu am vrut să mă fac călugăr și am ajuns în Miliție”.</em></strong> Și ne-a făcut actele și am avut proces în februarie. <strong>M-au condamnat la un an de zile.</strong> Eu le tot spuneam: „Nu știu de ce mă condamnați că, în definitiv, eu n-am uniformă. Sunt soră îmbrăcată”. Zice: ,,Să chemăm pe cineva de pe stradă să vedem ce zice?”. ,,Dar dumneavoastră judecați după ce zice lumea de pe stradă?”. S-au adunat acolo mulți ofițeri și fiecare zicea câte ceva. La un moment dat a venit una, cu gălăgie, dar tot de-a lor care se dădea drept preoteasă și zice: ,,Soțul meu și-a dat demisia, ca să nu mai înșele lumea”. Pe urmă a plecat. Ei mi-au zis: ,,Uite ce exemplu!”. Zic: ,,Pe mine nu mă interesează ce fac alții”. Ei mi-au spus: ,,Să știi că dacă nu te dezbraci, te dezbrăcăm noi”. „Dacă vă stă în caracter și e elegant, dezbrăcați-mă!”. ,,Nu, venim seara când te culci”. ,,Eu nu mă dezbrac niciodată”, am zis eu. Și a venit comandantul și când i-au spus, s-a întors cu spatele și l-a pufnit râsul.</p>
<p><em><a href="https://i0.wp.com/www.atitudini.com/wp-content/uploads/2021/09/20210519_190945-scaled.jpg?ssl=1"><img data-attachment-id="124995" data-permalink="https://www.atitudini.com/2021/09/idealuri-monahale-frante-de-regimul-comunist-povestea-surorilor-bazilian-de-la-manastirea-vladimiresti/20210519_190945/" data-orig-file="https://i0.wp.com/www.atitudini.com/wp-content/uploads/2021/09/20210519_190945-scaled.jpg?fit=1935%2C2560&amp;ssl=1" data-orig-size="1935,2560" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-G973F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1621451384&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.32&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="maria bazilian" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.atitudini.com/wp-content/uploads/2021/09/20210519_190945-scaled.jpg?fit=227%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.atitudini.com/wp-content/uploads/2021/09/20210519_190945-scaled.jpg?fit=774%2C1024&amp;ssl=1" loading="lazy" class="alignleft size-medium wp-image-124995" src="https://i1.wp.com/www.atitudini.com/wp-content/uploads/2021/09/20210519_190945.jpg?resize=227%2C300&#038;ssl=1" alt="vladimiresti" width="227" height="300" srcset="https://i0.wp.com/www.atitudini.com/wp-content/uploads/2021/09/20210519_190945-scaled.jpg?resize=227%2C300&amp;ssl=1 227w, https://i0.wp.com/www.atitudini.com/wp-content/uploads/2021/09/20210519_190945-scaled.jpg?resize=774%2C1024&amp;ssl=1 774w, https://i0.wp.com/www.atitudini.com/wp-content/uploads/2021/09/20210519_190945-scaled.jpg?resize=1161%2C1536&amp;ssl=1 1161w, https://i0.wp.com/www.atitudini.com/wp-content/uploads/2021/09/20210519_190945-scaled.jpg?resize=1548%2C2048&amp;ssl=1 1548w, https://i0.wp.com/www.atitudini.com/wp-content/uploads/2021/09/20210519_190945-scaled.jpg?resize=180%2C238&amp;ssl=1 180w, https://i0.wp.com/www.atitudini.com/wp-content/uploads/2021/09/20210519_190945-scaled.jpg?resize=300%2C397&amp;ssl=1 300w, https://i0.wp.com/www.atitudini.com/wp-content/uploads/2021/09/20210519_190945-scaled.jpg?w=1935&amp;ssl=1 1935w" sizes="(max-width: 227px) 100vw, 227px" data-recalc-dims="1" /></a>Câți ani ați stat în mănăstire până să vă aresteze?</em></p>
<p>Aproape patru ani. Dar după arestarea conducerii mănăstirii din 1955, când au fost ridicați Pr Ioan Iovan, Maica stareță Veronica și Maica Mihaela, ne tot trimiteau preoți și călugări supuși Securității, ca să ne convingă să plecăm de bunăvoie. Și la al doilea comitet spiritual <strong>s-a făcut un memoriu în care am iscălit toate că nu plecăm cu prețul vieții, și că cerem să ne aducă conducerea înapoi pentru că e nevinovată</strong>. Atunci eram naive.</p>
<p><em>Și cum ați intrat în mănăstire?</em></p>
<p>Când aveam 17 ani, mă spovedeam la Părintele Vasile Coman, care ulterior a ajuns episcop. A fost primul meu duhovnic. Și așa m-au impresionat întrebările lui, că am început să-mi cumpăr icoane, am început să-mi cumpăr candelă. Și părintele ăsta avea o voce extraordinară. În anul următor, a venit tot în Postul Paștelui și a anunțat în biserică că se face pelerinaj la Mănăstirea Sâmbăta, unde era Părintele Arsenie Boca. M-aș fi dus și eu, dar nu aveam bani.</p>
<p><em>Când ați ajuns prima oară la Sâmbăta?</em><span id="more-124993"></span></p>
<p>Prima dată, am ajuns când eram mai tânără cu mătușa mea care mi-a spus: ,,Hai să vii și tu să vezi un părinte care îți cunoaște gândurile!”. Pe atunci aveam 15 ani. Și zic: ,,Du-te matale și lasă-mă pe mine! Nu mă mai intoxica cu Părintele Arsenie!”. Nu aveam credință atunci. Dar ulterior s-au schimbat lucrurile. Când m-am hotărât să plec la mănăstire i-am spus părintelui Serafim de la Sâmbăta: ,,Părinte, eu m-am gândit să mă duc la Vladimirești. Poate mă primește și pe mine Maica Domnului acolo”. ,,Dar cum te-ai gândit așa dintr-odată?”. ,,Acum a sosit timpul”. Și părintele Serafim s-a apucat și i-a scris maicii Veronica. Și m-am dus de Rusalii. Când m-a văzut, maica Veronica mi-a zis: „Aici e muncă multă și mâncarea e proastă”. ,,Dar sunt sănătoasă și îmi ajută Maica Domnului”, ziceam eu. ,,Ce știi să faci? ,,Știu să cos”. ,,Hai că te primesc”. Era în ’52.</p>
<p><strong>SCAPĂ ÎN MOD MIRACULOS DE ÎNCHISOARE</strong></p>
<p><em><a href="https://i2.wp.com/www.atitudini.com/wp-content/uploads/2021/09/20210514_185435.jpg?ssl=1"><img data-attachment-id="124996" data-permalink="https://www.atitudini.com/2021/09/idealuri-monahale-frante-de-regimul-comunist-povestea-surorilor-bazilian-de-la-manastirea-vladimiresti/20210514_185435/" data-orig-file="https://i2.wp.com/www.atitudini.com/wp-content/uploads/2021/09/20210514_185435.jpg?fit=2096%2C1572&amp;ssl=1" data-orig-size="2096,1572" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-G973F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1621003382&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;1.8&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.0017182130584192&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="aiud" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/www.atitudini.com/wp-content/uploads/2021/09/20210514_185435.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/www.atitudini.com/wp-content/uploads/2021/09/20210514_185435.jpg?fit=1024%2C768&amp;ssl=1" loading="lazy" class="alignright size-medium wp-image-124996" src="https://i2.wp.com/www.atitudini.com/wp-content/uploads/2021/09/20210514_185435.jpg?resize=300%2C225&#038;ssl=1" alt="" width="300" height="225" srcset="https://i2.wp.com/www.atitudini.com/wp-content/uploads/2021/09/20210514_185435.jpg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/www.atitudini.com/wp-content/uploads/2021/09/20210514_185435.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i2.wp.com/www.atitudini.com/wp-content/uploads/2021/09/20210514_185435.jpg?resize=1536%2C1152&amp;ssl=1 1536w, https://i2.wp.com/www.atitudini.com/wp-content/uploads/2021/09/20210514_185435.jpg?resize=2048%2C1536&amp;ssl=1 2048w, https://i2.wp.com/www.atitudini.com/wp-content/uploads/2021/09/20210514_185435.jpg?resize=180%2C135&amp;ssl=1 180w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a>După ce a fost arestată conducerea, cine coordona mănăstirea?</em></p>
<p>Ne-au adus ei o stareță căreia noi îi ziceam „<em>giranta</em>”. Pe atunci nu erau telefoane și ea se ducea în fiecare seară și dădea raportul. Așa că n-au apucat să mă mai îmbrace nici rasoforă, pentru că noua conducere avea altă misiune. Am fost judecată cu „port ilegal de uniformă” și condamnată la un an. Sigur că eu nu m-am gândit să fac recurs. Nici n-aveam bani, dar o mătușă de-a mea, o soră de-a mamei mele. era căsătorită cu un evreu care era mai tânăr ca ea. Și acela mă întreabă: ,,Ce faci acuma?”. Zic: ,,Ce să fac? <strong>Îmi fac bocceluța și aștept să mă duc la închisoare</strong>”. Și atunci el a venit a doua zi acasă și mi-a zis: ,,Nu te interesează, mergi cu mine, eu plătesc”. M-a dus la un avocat evreu și i-am povestit care e situația, că în definitiv nici nu aveam uniforma completă, că nu sunt călugărită, să am toate hainele. <strong>Și știți ce apărare frumoasă a făcut acest evreu?</strong> Eu nu m-am prezentat la proces. A fost în februarie ’57. Zice: ,,Această tânără și-a ales logodnic pe Hristos și așa înțelege ea să-și manifeste dragostea față de logodnicul ei, purtând o rochie neagră și îmbrobodită. <strong>De ce să fie aruncată în închisoare cu toate borfașele</strong>?”. Și m-a achitat cu 500 de lei amendă. Era mult, că eu nu aveam de unde să plătesc. Mama mea a rămas văduvă la 29 de ani și era cu pensie de urmaș după tata. Și acuma eu eram ultimul copil. Nici nu l-am cunoscut pe tata că a murit tânăr, la 7 săptămâni după ce m-am născut. Și ce credeți? După condamnarea asta, m-am trezit cu o doamnă care s-a dat drept soție de avocat și care mi-a spus: ,,Am auzit de cazul dumneavoastră. Băiatul meu a găsit o sumă de bani și nu o revendică nimeni. <strong>Am venit să vă dau bani ca să vă plătiți amenda</strong>”. Mi-era și frică să-i primesc. În fine, <strong>am plătit amenda și am continuat să port uniforma.</strong> Și surorii mele, după ce a venit acasă, i-au făcut și ei proces. I-au dat și ei 500 de lei amendă. Pe urmă am avut al doilea proces. Atunci mi-au dat câteva luni cu suspendare și am intrat în grațierea de la 23 august.</p>
<p>Când să ne întoarcem la mănăstire, eu o aveam pe mama de 90 de ani și fratele paralizat care nu avea copii. Și stareța a zis așa: ,,Stai și-i îngrijește cât trăiesc! Asta să-ți fie ascultarea”. Între timp, a fost eliberat și părintele Ioan Iovan care venea aici, pe la noi.</p>
<p>Dar să știți că am răsplătit evreului care ne-a ajutat si l-am botezat! El a zis: ,,Eu m-aș duce să mă cunun, dar sunt membru de partid, cum să mă duc?”. Zic: ,,Avem noi un preot bătrân care vine acasă. Și atunci am vorbit cu părintele Vasile și a acceptat să îl boteze acasă. Noi am fost nașe și la botezul lui și la cununie și s-a înmormântat cu preot. El, așa ca evreu, a venit într-o zi acasă și a trecut cu mașina pe o barieră care nu se ridica. Și zice: ,,Să-mi spună mie cineva că nu există Dumnezeu, că așa îi dau o palmă, că eu trebuia să trec peste linia ferată și dintr-o dată s-a oprit motorul. Și când s-a oprit mașina, a venit trenul. Praf mă făceam. Cine m-a salvat?”. Și când era militar, o duceau pe Sf. Filofteia undeva unde nu ploua și nu puteau să o urnească din loc. Și zice: ,,Am apărut eu cu Fordul meu. Puneți-o la mine că așa o zbor!”&#8230; Și când a dat drumul, a sărit nu știu ce de la motor și n-a putut porni. Sfânta nu voia să plece. Când a avut părintele Vasile proces, evreul a fost întrebat: ,,Îl cunoști pe banditul ală?”. Și el a spus: ,,Vă rog să vă retrageți cuvântul. Eu am fost chemat aici să spun adevărul. Omul ăsta mie mi-a salvat viața”, a zis evreul. ,,Alții ar trebui să fie în locul lui”. Și nu l-au putut condamna pentru că n-au avut martor.</p>
<p><strong>VINDECĂRI MINUNATE LA MĂNĂSTIREA VLADIMIREȘTI</strong></p>
<p><em><a href="https://i0.wp.com/www.atitudini.com/wp-content/uploads/2021/09/20210519_191114-scaled.jpg?ssl=1"><img data-attachment-id="124997" data-permalink="https://www.atitudini.com/2021/09/idealuri-monahale-frante-de-regimul-comunist-povestea-surorilor-bazilian-de-la-manastirea-vladimiresti/20210519_191114/" data-orig-file="https://i0.wp.com/www.atitudini.com/wp-content/uploads/2021/09/20210519_191114-scaled.jpg?fit=2560%2C1606&amp;ssl=1" data-orig-size="2560,1606" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-G973F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1621451474&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.32&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="manastirea vladimiresti" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.atitudini.com/wp-content/uploads/2021/09/20210519_191114-scaled.jpg?fit=300%2C188&amp;ssl=1" data-large-file="https://i0.wp.com/www.atitudini.com/wp-content/uploads/2021/09/20210519_191114-scaled.jpg?fit=1024%2C642&amp;ssl=1" loading="lazy" class="alignleft size-medium wp-image-124997" src="https://i1.wp.com/www.atitudini.com/wp-content/uploads/2021/09/20210519_191114.jpg?resize=300%2C188&#038;ssl=1" alt="" width="300" height="188" srcset="https://i0.wp.com/www.atitudini.com/wp-content/uploads/2021/09/20210519_191114-scaled.jpg?resize=300%2C188&amp;ssl=1 300w, https://i0.wp.com/www.atitudini.com/wp-content/uploads/2021/09/20210519_191114-scaled.jpg?resize=1024%2C642&amp;ssl=1 1024w, https://i0.wp.com/www.atitudini.com/wp-content/uploads/2021/09/20210519_191114-scaled.jpg?resize=1536%2C963&amp;ssl=1 1536w, https://i0.wp.com/www.atitudini.com/wp-content/uploads/2021/09/20210519_191114-scaled.jpg?resize=2048%2C1284&amp;ssl=1 2048w, https://i0.wp.com/www.atitudini.com/wp-content/uploads/2021/09/20210519_191114-scaled.jpg?resize=180%2C113&amp;ssl=1 180w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a>Povestiți-ne puțin despre atmosfera din mănăstirea Vladimirești în perioada ei de înflorire. Cum erau slujbele și care era rânduiala stabilită de părintele Ioan Iovan?</em></p>
<p>Părintele Ioan a hotărât să nu lipsim de la Sf. Liturghie. A fost o vreme când ne împărtășea zilnic până când a venit interdicție de la Patriarhie. Și când era urmărit de Securitate, părintele Ioan făcea Sf. Liturghie ca să ne poată împărtăși. Era ca Sf. Ioan de Kronstadt: să împărtășească pe mulți&#8230; Era în curte lume multă și părintele îi catehiza și le spunea: ,,Cine are lucruri mai grele, să vină pe urmă să vorbească”. Strigau toți: ,,Am făcut, am făcut!”. Făcea și spovedanie la grup, pentru că era plin de lume. Și am văzut minunea cu copiii aceia orbi care s-au vindecat.</p>
<p><em>Ați fost martoră acelei minuni? Era la o sărbătoare în timpul Sfântului Maslu sau la Sf. Liturghie?</em></p>
<p>La Liturghie și le-a făcut părintele și Sf. Maslu. Eu eram în afara curții mănăstirii, unde primea lumea. Și era o clădire acolo unde stăteam cele care aveam grijă. Eu luam buletinele de la oameni, trebuia să-i înregistrez. Și am văzut că a venit o femeie de la Cluj cu doi copii orbi. Unul era de 7 ani, celălalt de 11 ani. Îi ducea mama de mână și eu le dădeam mâncare, le puneam lingura în mână. Au stat trei zile. Într-o dimineață, cel mai mic a strigat: ,,Mami, eu văd, văd lumină”. Stătuse la Liturghie și la Maslu trei zile. <strong>Părintele i-a împărtășit în fiecare zi și copilul a început să vadă.</strong> Nu vedea bine, dar zărea lumină. Și pe urmă, după două zile sau trei, și celălalt a început să vadă. Și s-a dus femeia acasă cu copiii văzând, fără niciun tratament.</p>
<p>Pe altă femeie au adus-o legată șapte bărbați. Trecuse la iehoviști și când s-a urcat să ia icoana Maicii Domnului din perete, a înnebunit. Când a început părintele să-i facă slujbă, a vrut să se repeadă și la el, dar numai ce i-a atins buzele cu Sf. Taine și deodată a zis: ,,Mai dă-mi, părinte, că tare-i bun și dulce!”.</p>
<p><a href="https://i2.wp.com/www.atitudini.com/wp-content/uploads/2021/09/maica-veronica-constantinescu-stareta-de-la-agapia-106632.jpg?ssl=1"><img data-attachment-id="125000" data-permalink="https://www.atitudini.com/2021/09/idealuri-monahale-frante-de-regimul-comunist-povestea-surorilor-bazilian-de-la-manastirea-vladimiresti/maica-veronica-constantinescu-stareta-de-la-agapia-106632/" data-orig-file="https://i2.wp.com/www.atitudini.com/wp-content/uploads/2021/09/maica-veronica-constantinescu-stareta-de-la-agapia-106632.jpg?fit=700%2C490&amp;ssl=1" data-orig-size="700,490" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="maica-veronica-constantinescu-stareta-de-la-agapia-106632" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/www.atitudini.com/wp-content/uploads/2021/09/maica-veronica-constantinescu-stareta-de-la-agapia-106632.jpg?fit=300%2C210&amp;ssl=1" data-large-file="https://i2.wp.com/www.atitudini.com/wp-content/uploads/2021/09/maica-veronica-constantinescu-stareta-de-la-agapia-106632.jpg?fit=700%2C490&amp;ssl=1" loading="lazy" class="alignright size-medium wp-image-125000" src="https://i2.wp.com/www.atitudini.com/wp-content/uploads/2021/09/maica-veronica-constantinescu-stareta-de-la-agapia-106632.jpg?resize=300%2C210&#038;ssl=1" alt="" width="300" height="210" srcset="https://i2.wp.com/www.atitudini.com/wp-content/uploads/2021/09/maica-veronica-constantinescu-stareta-de-la-agapia-106632.jpg?resize=300%2C210&amp;ssl=1 300w, https://i2.wp.com/www.atitudini.com/wp-content/uploads/2021/09/maica-veronica-constantinescu-stareta-de-la-agapia-106632.jpg?resize=180%2C126&amp;ssl=1 180w, https://i2.wp.com/www.atitudini.com/wp-content/uploads/2021/09/maica-veronica-constantinescu-stareta-de-la-agapia-106632.jpg?w=700&amp;ssl=1 700w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a>La Vladimirești se citea <em>Psaltirea </em>tot timpul. Și dacă nu mergeam la <em>Psaltire</em>, ne trezea maica Mihaela și ne zicea: <strong><em>„Fetelor, umblă un îngeraș prin cetate și nu are cui să-i pună coroniță”. </em></strong>Când auzeam vocea maicii, imediat săream. Și de multe ori ieșeam afară să vedem dacă a venit părintele Nil. Noaptea venea și ne tot vorbea. Umbla numai desculț și legat cu o sfoară. Așa l-am cunoscut: noaptea, că dimineața nu mai era, dispărea. Am auzit acum că familia a vrut să-l dezgroape, dar nu i-au găsit osemintele.</p>
<p><em>Cum erau predicile Părintelui Nil?</em></p>
<p>Ne vorbea cum să ne rugăm, cum să o chemăm mereu pe Maica Domnului, despre pocăință. Eu citesc <em>Psaltirea în versuri</em> a lui Vasile Militaru și scrie într-un loc: „Mântuitorul n-a venit să mântuiască pe cei drepți, a venit pentru păcătoși și câtă bucurie se face în cer pentru un păcătos care se întoarce”. Eu mă simt una dintre păcătoși.</p>
<p>Mama mea a mai avut patru surori și a prins ocupația austro-ungară și nu avea voie să vorbească decât ungurește. Nu știa o boabă românește. Acasă a învățat să citească și să scrie românește. Nu prea am avut credincioși în jur. Prima dată când am fost la Sâmbăta și am văzut arhierei și predici multe, nu m-a mai interesat nimic. Mătușii mele i-a fost rușine de vecini că mă duc la mănăstire și le-a spus că plec la o școală. La Sâmbăta, m-am împrietenit cu multe fete care au plecat până la urmă la mănăstire. Majoritatea intrau la Bistrița. La Sâmbăta, într-un pelerinaj, un teolog a intrat în grupul nostru de fete. Era fiu de preot din Basarabia și îl chema Nicolae Plămădeală. Era rudă cu mitropolitul Antonie Plămădeală. Și mi-a cerut adresa pe care îmi trimitea scrisori de la mănăstirile pe care le vizita. Mai târziu, am primit de la el o scrisoare în care mă întreba ce perspective am de viitor. Eu am stat și m-am gândit și i-am răspuns: „Până în prezent, nu am luat nicio hotărâre. Dar știu așa: că fecioria și maternitatea sunt cele două căi care te pot mântui. <strong>Eu, din mila lui Dumnezeu, pe prima am ales-o și cred ca asta va fi cheia fericirii pentru mine.</strong> O hotărâre definitivă nu am luat, dar dorința mea e ca mai curând sau mai târziu să mă retrag în liniștea unei mănăstiri”. Pe atunci, nu știam că mă duc la mănăstire. Și de Buna Vestire, ca de obicei eram la Sâmbăta, la Sf. Liturghie și în timpul prefacerii Sf. Daruri, atunci mi-a venit în minte: „Ce ar fi să mă duc să mă jertfesc și eu cu maicile acelea cu care știam că mă mântuiesc atunci? Dacă mă primește Maica Domnului și pe mine?”. A fost chemarea lui Dumnezeu pentru mine. Și așa am ajuns la mănăstire și de fiecare dată, la greu, îmi aduceam aminte de cuvintele maicii Mihaela: „Săraca, nu știi ce te așteaptă!”.</p>
<p><em>Câte maici mai sunt în Vladimirești acum? </em></p>
<p>Puține. Au fost mai multe, dar într-un an au murit vreo zece de-ale noastre, bătrâne. Și ultima care a murit de Paști anul trecut, maica Agatonica, ultima care a fost din Bordei, era dirijoarea corului. Când am împlinit eu 90 de ani, ea mi-a cântat ,,La mulți ani”. În ajun de Înviere l-a visat pe părintele Ioan și chiar în ziua Învierii, după Sf. Liturghie s-a împărtășit și a murit.</p>
<p><strong> </strong><strong>ÎNTÂLNIREA CU PĂRINTELE ARSENIE BOCA</strong></p>
<p><em><a href="https://i1.wp.com/www.atitudini.com/wp-content/uploads/2021/09/ioan-iovan-7.jpg?ssl=1"><img data-attachment-id="124998" data-permalink="https://www.atitudini.com/2021/09/idealuri-monahale-frante-de-regimul-comunist-povestea-surorilor-bazilian-de-la-manastirea-vladimiresti/ioan-iovan-7/" data-orig-file="https://i1.wp.com/www.atitudini.com/wp-content/uploads/2021/09/ioan-iovan-7.jpg?fit=200%2C300&amp;ssl=1" data-orig-size="200,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;HP ScanJet 4600&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ioan-iovan-7" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/www.atitudini.com/wp-content/uploads/2021/09/ioan-iovan-7.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.atitudini.com/wp-content/uploads/2021/09/ioan-iovan-7.jpg?fit=200%2C300&amp;ssl=1" loading="lazy" class="alignleft size-full wp-image-124998" src="https://i1.wp.com/www.atitudini.com/wp-content/uploads/2021/09/ioan-iovan-7.jpg?resize=200%2C300&#038;ssl=1" alt="" width="200" height="300" srcset="https://i1.wp.com/www.atitudini.com/wp-content/uploads/2021/09/ioan-iovan-7.jpg?w=200&amp;ssl=1 200w, https://i1.wp.com/www.atitudini.com/wp-content/uploads/2021/09/ioan-iovan-7.jpg?resize=180%2C270&amp;ssl=1 180w" sizes="(max-width: 200px) 100vw, 200px" data-recalc-dims="1" /></a>Cum l-ați cunoscut pe părintele Arsenie Boca?</em></p>
<p>La Sâmbăta am întâlnit o asistentă medicală care era din Bran și fusese la spitalul de TBC, făcut de Domnița Ileana. Părintele Serafim mi-a zis despre ea: ,,Iată un suflet cu care am curaj să mă prezint în fața lui Dumnezeu”. Maria Ciolanu o chema. Eu mă duceam să o ajut cu multă evlavie, că prima dată ea a fost cu suita regală la Sâmbăta. Când s-a pensionat a plecat la Prislop la mănăstire și m-a rugat să merg cu ea să o ajut la bagaj. Atunci n-am stat de vorbă cu părintele Arsenie. Era lume multă.</p>
<p>A doua oară, am ajuns la Prislop înainte să plec la Vladimirești. Era primăvară și foarte frig. Seara, când m-am dus în biserică, nu era țipenie de mireni. Părintele Arsenie era liber atunci. Eu stăteam în pridvor în bisericuța aceea mică și părintele Arsenie a venit la mine, m-a binecuvântat, mi-a dat mâna și am sărutat-o. Și să vedeți a treia oară cum l-am mai întâlnit pe părintele Arsenie… Știți că maica Teodosia l-a cunoscut la Sâmbăta și că acolo a întâlnit-o pe maica Veronica. Într-o zi, vine la mine o credincioasă care avea fata la mănăstire și-mi zice: ,,E o doamnă în vârstă care vrea să-ți dea personal o scrisoare pentru maica Teodosia”. Și m-am dus la ea în casă pentru prima dată. Acolo am întâlnit-o pe fiica ei care mă cunoștea, pe încă o maică de la Săcele și deodată s-a deschis ușa și a intrat o doamnă, micuță de statură, cu părul alb care a zis: ,,Bună ziua!”. <strong>Pe loc mi-am spus: ,,maica Zamfira!”. Am recunoscut-o după 13 ani.</strong> Celelalte s-au retras, iar ea mi-a oferit un scaun zicând: ,,Te-am chemat. Pe cine ai mai apropiat?”. Zic: ,,Pe sora mea cu care stau și pe părintele Ioan care e duhovnicul”, că era scăpat deja din închisoare de un an.</p>
<p><em> </em><em>În ce an era?</em></p>
<p>În ’65 era. M-a mai întrebat ea câte ceva și pe urmă a plecat. Deodată s-a deschis din nou ușa și în spatele ei a apărut un domn, îmbrăcat într-un costum gri închis, cu ochelari negri la ochi. Când a zis: ,,Bună ziua!”, am înlemnit. <strong>Am început să plâng, era părintele Arsenie. Am stat la masă atunci cu părintele.</strong> Nici nu știu ce am mâncat, așa emoții aveam. Ne-a îmbărbătat cu multe cuvinte de folos să ducem mai departe misiunea noastră creștină în mijlocul lupilor.<strong> </strong></p>
<p><strong>„IMPORTANT ESTE STAREA ÎN CARE TE AFLI CÂND MORI, NU UNDE MORI” </strong></p>
<p><em><a href="https://i2.wp.com/www.atitudini.com/wp-content/uploads/2021/09/20210519_204353.jpg?ssl=1"><img data-attachment-id="124999" data-permalink="https://www.atitudini.com/2021/09/idealuri-monahale-frante-de-regimul-comunist-povestea-surorilor-bazilian-de-la-manastirea-vladimiresti/20210519_204353/" data-orig-file="https://i2.wp.com/www.atitudini.com/wp-content/uploads/2021/09/20210519_204353.jpg?fit=1887%2C1397&amp;ssl=1" data-orig-size="1887,1397" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-G973F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1621457033&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.32&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="maria si elena bazilian" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/www.atitudini.com/wp-content/uploads/2021/09/20210519_204353.jpg?fit=300%2C222&amp;ssl=1" data-large-file="https://i2.wp.com/www.atitudini.com/wp-content/uploads/2021/09/20210519_204353.jpg?fit=1024%2C758&amp;ssl=1" loading="lazy" class="alignright size-medium wp-image-124999" src="https://i2.wp.com/www.atitudini.com/wp-content/uploads/2021/09/20210519_204353.jpg?resize=300%2C222&#038;ssl=1" alt="" width="300" height="222" srcset="https://i2.wp.com/www.atitudini.com/wp-content/uploads/2021/09/20210519_204353.jpg?resize=300%2C222&amp;ssl=1 300w, https://i2.wp.com/www.atitudini.com/wp-content/uploads/2021/09/20210519_204353.jpg?resize=1024%2C758&amp;ssl=1 1024w, https://i2.wp.com/www.atitudini.com/wp-content/uploads/2021/09/20210519_204353.jpg?resize=1536%2C1137&amp;ssl=1 1536w, https://i2.wp.com/www.atitudini.com/wp-content/uploads/2021/09/20210519_204353.jpg?resize=180%2C133&amp;ssl=1 180w, https://i2.wp.com/www.atitudini.com/wp-content/uploads/2021/09/20210519_204353.jpg?w=1887&amp;ssl=1 1887w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a>Pe Părintele Justin l-ați cunoscut când era în viață?</em></p>
<p>L-am prins pe Părintele Justin o dată la Aiud, în ajun de ziua Crucii. Am luat o binecuvântare și i-am sărutat mâna. Înainte mergeam la toate comemorările sfinților mărturisitori. Mergeam la Târgu-Ocna, la Mislea, dar acum nu mai pot.</p>
<p><em>Poate ajungeți și în mănăstirea noastră. Maicile abia așteaptă să le țineți un cuvânt, să le mai întăriți cu experiența dumneavoastră.</em></p>
<p>Cu mare drag am veni, dar la anii aceștia e mai greu să călătorim. Pentru noi acest apartament a fost și este ca o chilie de mănăstire, de altfel noi îl și numeam metoc al mănăstirii Vladimirești. Aici venea adesea Părintele Ioan Iovan, înnopta, spovedea pe ascuns oamenii care nu îl puteau găsi la mănăstire, deoarece Partidul se opunea reînchinovierii sale în mănăstire. Avem mai multe scrisori păstrate de la Părintele Ioan, ce ne-au încurajat și mângâiat sufletele. Părintele era atunci la mănăstirea Recea, dar ne-a dat ascultare să ținem acest apartament pe care îl folosea și dânsul în nevoile sale, când era în trecere prin Brașov. Nu contează unde mă înmormântează, atâția sfinți au murit în pușcării și zac în gropi comune, apăi eu o păcătoasă… Important este starea în care te afli când mori, nu unde mori, că în suflet m-am păstrat așa cum am intrat în mănăstire.</p>
<p><em>(Interviu realizat de maicile de la mănăstirea Paltin Petru-Vodă, articol publicat în Revista <a href="https://www.atitudini.com/2021/07/revista-ortodoxa-atitudini-nr-70/">ATITUDINI NR. 70</a>)</em></p>
<p><a href="#_ftnref1" name="_ftn1">[1]</a> Adică purtător de rasă călugărească.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partajează asta:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-124993" class="share-twitter sd-button share-icon" href="https://www.atitudini.com/2021/09/idealuri-monahale-frante-de-regimul-comunist-povestea-surorilor-bazilian-de-la-manastirea-vladimiresti/?share=twitter" target="_blank" title="Dă clic pentru a partaja pe Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-124993" class="share-facebook sd-button share-icon" href="https://www.atitudini.com/2021/09/idealuri-monahale-frante-de-regimul-comunist-povestea-surorilor-bazilian-de-la-manastirea-vladimiresti/?share=facebook" target="_blank" title="Dă clic pentru a partaja pe Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Similare</em></h3>
</div>					</div>	
						<p align="center"><img src="/wp-content/themes/MagTel/Magtel/images/separator.jpg"></p><br>
					<div class="post-headline">
						<span class="post-date">Publicat pe 16 septembrie 2021</span>
						 					</div>		
				</div>
				<div class="post-bottom"></div>
				</div> <!-- end #post -->
			
<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 


<div id="respond">
	<div id="respond-content">
	<h3>Post a Comment</h3>
	<div class="cancel-comment-reply">
		<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/09/idealuri-monahale-frante-de-regimul-comunist-povestea-surorilor-bazilian-de-la-manastirea-vladimiresti/#respond" style="display:none;">Dă clic aici pentru a anula răspunsul.</a></small>
	</div>

			<form action="https://www.atitudini.com/wp-comments-post.php" method="post" id="commentform">
							<p>
					<label for="author">Name:</label>
					<input type="text" class="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' />
				</p>

				<p>
					<label for="email">E-Mail Address:</label>
					<input type="text" class="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' />
					<small>(required. But it will not be published)</small>
				</p>

				<p>
					<label for="url">Website URL:</label>
					<input type="text" class="text" name="url" id="url" value="" size="22" tabindex="3" />
				</p>
			
			<!--<p><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->

			<p>
				<label for="comment">Comment:</label>
				<textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea>
			</p>

			<p class="last"><input name="submit" type="submit" id="submit" tabindex="5" value="Submit" />
			<input type='hidden' name='comment_post_ID' value='124993' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="742c0f8453" /></p><input type="hidden" id="ak_js" name="ak_js" value="44"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea>		</form>
		</div><!-- /respond-content -->
</div>

		
		</div><!-- /content -->

		<div id="sidebar">
			
			<form action="https://www.atitudini.com" method="get">
				<div class="searchbox">
					<input type="text" class="textfield" name="s" size="24" value="" />
					<input type="submit" class="button" value="" />
					<div class="clear"></div>
				</div>
			</form>
	<div class="rightpart">

<div id="facebook-likebox-3" class="section widget widget-category"><h4 class="title"><a href="https://www.facebook.com/revista.atitudini">Urmăriţi-ne pe FaceBook</a></h4>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/revista.atitudini" data-width="340"  data-height="456" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/revista.atitudini"><a href="https://www.facebook.com/revista.atitudini">Urmăriţi-ne pe FaceBook</a></blockquote></div>
		</div>
		</div><div id="blog_subscription-2" class="section widget widget-category"><h4 class="title">Abonare via email</h4>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				                    <div id="subscribe-text"><p>Abonați-vă prin email la noutățile de pe acest site.</p>
</div>                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-2">
							Adresă email                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
                            id="subscribe-field-blog_subscription-2"
                            placeholder="Adresă email"
                        />
                    </p>

					<p id="subscribe-submit"
											>
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://www.atitudini.com/2021/09/idealuri-monahale-frante-de-regimul-comunist-povestea-surorilor-bazilian-de-la-manastirea-vladimiresti/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Abonare                        </button>
                    </p>
				            </form>
		
</div><div id="text-2" class="section widget widget-category"><h4 class="title">ASCULTAȚI RADIO PALTIN</h4>			<div class="textwidget"><a class="popup" href="http://radio.paltin-petruvoda.ro" data-width="500" data-height="800"><img src="/wp-content/uploads/2013/10/logo-radio-paltin.png"/></a>&nbsp;<a href="//www.paltin-petruvoda.ro" target="_blank" rel="noopener"><img src="/wp-content/uploads/2013/10/logo-MANASTIREA-PALTIN-R.png"/></a></div>
		</div><div id="text-4" class="section widget widget-category"><h4 class="title">Recomandări</h4>			<div class="textwidget"><p align="center"><a href="//www.atitudini.com/2021/07/ne-vorbeste-parintele-justin-vol-4/" target="_blank" rel="noopener"><img loading="lazy" class="alignnone" title="Ne vorbește Părintele Justin, vol. 4" src="/wp-content/uploads/2021/07/Ne-Vorbeste-Parintele-Justin-4-coperta-fata-762x1024.jpg" alt="Ne vorbește Părintele Justin, vol. 4" width="319" height="429" /></a></p>
<p>&nbsp;</p>
<p align="center"><a href="//www.atitudini.com/2020/12/calendar-de-perete-2021/" target="_blank" rel="noopener"><img loading="lazy" class="alignnone" title="Calendar Ortodox 2021" src="/wp-content/uploads/2020/12/Calendar-2021-Parintele-Iustin-Parvu-coperta.jpg" alt="Calendar Ortodox 2021" width="319" height="241" /></a></p>
<p>&nbsp;</p>
<p align="center"><a href="//atitudini.com/2019/07/sfintii-inchisorilor-o-carte-editata-de-manastirea-paltin-petru-voda/" target="_blank" rel="noopener"><img loading="lazy" class="alignnone" title="Sfintii-Inchisorilor" src="/wp-content/uploads/2019/08/Coperta-Sfintii-Inchisorilor-coperta-mica.jpg" alt="Părintele Justin Pârvu – Mărturii ale sfințeniei" width="179" height="230" /></a></p>
<p align="center"><a href="//www.atitudini.com/2017/06/justin-parvu-marturii-ale-sfinteniei/" target="_blank" rel="noopener"><img loading="lazy" class="alignnone" title="Părintele Justin Pârvu – Mărturii ale sfințeniei" src="/wp-content/uploads/2017/06/Parintele-Iustin-Marturii-ale-sfinteniei-coperta-fata-230.png" alt="Părintele Justin Pârvu – Mărturii ale sfințeniei" width="130" height="230" /></a> <a href="//www.atitudini.com/2018/05/aspazia-otel-petrescu-interviuri/" target="_blank" rel="noopener"><img class="alignnone" title="Aspazia Oțel Petrescu – Interviuri" src="/wp-content/uploads/2018/05/Aspazia-Otel-Petrescu-Interviuri-coperta-fata.jpg" alt="Aspazia Oțel Petrescu – Interviuri" height="225" /></a></p>
<p align="center"><a href="//www.atitudini.com/2016/06/o-noua-carte-la-fundatia-justin-parvu-parintele-justin-parvu-biserica-si-noile-erezii/" target="_blank" rel="noopener"><img loading="lazy" class="alignnone" title="Părintele Justin Pârvu – Biserica și noile erezii" src="/wp-content/uploads/2016/06/JP-B-NE_R.jpg" alt="Părintele Justin Pârvu – Biserica și noile erezii" width="162" height="225" /></a> <a href="//www.atitudini.com/2016/02/a-aparut-cartea-cuvantari-la-vietile-sfintilor-de-preot-ilarion-v-felea/" target="_blank" rel="noopener"><img loading="lazy" class="alignnone" title="Cuvantari la Vietile Sfintilor de Preot Ilarion V. Felea" src="/wp-content/uploads/2016/02/Coperta-mica-Cuvantari-la-Vietile-Sfintilor-final.jpg" alt="Cuvantari la Vietile Sfintilor” de Preot Ilarion V. Felea" width="143" height="225" /></a></p>
<p align="center"><a href="//www.atitudini.com/2013/09/carte-document-din-invataturile-si-minunile-parintelui-justin-editata-de-fundatia-justin-parvu/" target="_blank" rel="noopener"><img loading="lazy" class="alignnone" title="Din învăţăturile și minunile Părintelui Justin" src="/wp-content/uploads/2016/02/coperta_invataturi-si-minuni-Parintelui-Justin-R.jpg" alt="Din învăţăturile și minunile Părintelui Justin" width="144" height="220" /></a> <a href="//www.atitudini.com/2014/06/aparitie-editoriala-interviuri-inedite-cu-parintele-justin/" target="_blank" rel="noopener"><img loading="lazy" class="alignnone" title="INTERVIURI inedite cu Părintele Justin" src="/wp-content/uploads/2016/02/interviuri-PJ-R.jpg" alt="INTERVIURI inedite cu Părintele Justin" width="141" height="220" /></a></p>
<p align="center"><a href="//www.atitudini.com/2013/02/a-aparut-cartea-ne-vorbeste-parintele-justin-vol-ii/" target="_blank" rel="noopener"><img loading="lazy" class="alignnone" title="Ne vorbește Părintele Justi , vol. II" src="/wp-content/uploads/2016/02/coperta-Ne-vorbeste-Parintele-Justin-vol-II-R.jpg" alt="Ne vorbește Părintele Justi , vol. II" width="144" height="220" /></a></p>
<p align="center"><a href="//www.atitudini.com/documentar-video-cu-parintele-justin-fericiti-cei-prigoniti/" target="_blank" rel="noopener"><img loading="lazy" class="alignnone" title="Documentar video cu Parintele Justin - FERICITI CEI PRIGONITI" src="/wp-content/uploads/2016/02/Fericiti-cei-prigoniti_DVD-Parintele-Justin-R.jpg" alt="Documentar video cu Parintele Justin - FERICITI CEI PRIGONITI" width="154" height="220" /></a> <a href="//www.atitudini.com/2015/03/acatistul-parintelui-justin-parvu-in-format-tiparit//" target="_blank" rel="noopener"><img loading="lazy" class="alignnone" title="Acatistul Părintelui Justin Pârvu, în format tipărit" src="/wp-content/uploads/2016/02/coperta-acatist-R.jpg" alt="Acatistul Părintelui Justin Pârvu, în format tipărit" width="137" height="220" /></a></p>
<p align="center"><a href="//www.atitudini.com/2011/04/aparitie-editoriala-de-exceptie-ecumenismul-fara-masca-de-arhim-haralambie-vasilopoulos-fondatorul-orthodoxos-typos-din-grecia/" target="_blank" rel="noopener"><img loading="lazy" class="alignnone" title="Ecumenismul fara masca, de arhim. Haralambie Vasilopoulos – fondatorul Orthodoxos Typos din Grecia" src="/wp-content/uploads/2016/02/Ecumenismul-fara-masca-R.jpg" alt="Ecumenismul fara masca, de arhim. Haralambie Vasilopoulos – fondatorul Orthodoxos Typos din Grecia" width="152" height="220" /></a></p>
<p align="center"><a href="//www.atitudini.com/2015/03/acatistul-cuviosului-parinte-justin-de-la-petru-voda/" target="_blank" rel="noopener"><img loading="lazy" class="alignnone" title="ACATISTUL CUVIOSULUI PĂRINTE JUSTIN DE LA PETRU VODĂ" src="/wp-content/uploads/2014/03/Sfintitul-Marturisitor-JUSTIN-de-la-Petru-Voda_icoana-realizata-de-maicile-de-la-man-Paltin-Petru-VodaR.jpg" alt="ACATISTUL CUVIOSULUI PĂRINTE JUSTIN DE LA PETRU VODĂ" width="167" height="220" /></a> <a href="//www.atitudini.com/2009/05/spre-tabor-de-parintele-ilarion-felea/" target="_blank" rel="noopener"><img loading="lazy" class="alignnone" title="Spre Tabor – preot Ilarion FELEA (vol. 1, 2, 3 şi 4)" src="/wp-content/uploads/2009/09/Spre-Tabor-3-Luminarea-coperta-R.jpg" alt="Spre Tabor – preot Ilarion FELEA (vol. 1, 2, 3 şi 4)" width="140" height="220" /></a></p>
<p align="center"><a href="//www.atitudini.com/2015/06/noua-aparitie-editoriala-la-fundatia-justin-parvu-ne-vorbeste-parintele-justin-vol-iii/" target="_blank" rel="noopener"><img loading="lazy" class="alignnone" title="Ne vorbește Părintele Justin, vol. III" src="/wp-content/uploads/2016/02/Coperta-1-NVPJ3-R.jpg" alt="Ne vorbește Părintele Justin, vol. III" width="142" height="220" /></a> <a href="//www.atitudini.com/2014/05/pildele-mantuitorului-de-preot-ilarion-felea-o-noua-carte-editata-de-fundatia-justin-parvu/" target="_blank" rel="noopener"><img loading="lazy" class="alignnone" title="Pildele Mântuitorului, de preot Ilarion Felea" src="/wp-content/uploads/2016/02/Plidele-Mantuitorului-R.jpg" alt="Pildele Mântuitorului, de preot Ilarion Felea" width="148" height="220" /></a> <a href="//www.atitudini.com/2014/10/volum-cu-poezii-inedite-de-radu-gyr-stele-pentru-leagan-lansat-de-fundatia-justin-parvu-a-manastirii-paltin-petru-voda/" target="_blank" rel="noopener"><img loading="lazy" class="alignnone" title="Volum cu poezii inedite de Radu Gyr – Stele pentru leagăn" src="/wp-content/uploads/2014/10/Radu-Gyr-Stele-pentru-leagan-poezii-140x220.png" alt="Volum cu poezii inedite de Radu Gyr – Stele pentru leagăn" width="140" height="220" /></a> <a href="//www.atitudini.com/comenzi/" target="_blank" rel="noopener"><img loading="lazy" class="alignnone" title="4 REVISTE + 1 GRATUIT" src="/wp-content/uploads/2015/10/oferta-atitudiniR.jpg" alt="4 REVISTE + 1 GRATUIT" width="310" height="305" /></a></p>
</div>
		</div><div id="text-15" class="section widget widget-category">			<div class="textwidget"><div class="youtube-player" data-id="PHez846RiLk"></div>

<div class="youtube-player" data-id="7pPZBDQyfts"></div>
</div>
		</div><div id="text-10" class="section widget widget-category"><h4 class="title">Redirecționare 2%</h4>			<div class="textwidget"><a href="/wp-content/uploads/2020/01/formular-230-FJP.pdf">
<img src="/wp-content/uploads/2016/02/formular-2_la_suta-R.jpg"/></a></div>
		</div><div id="recent-comments-2" class="section widget widget-category"><h4 class="title">Comentarii recente</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Alexandra Chifan</span> la <a href="https://www.atitudini.com/2021/07/ne-vorbeste-parintele-justin-vol-4/#comment-115441">A apărut cartea Ne vorbește Părintele Justin, vol. 4</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://gmrostarciuc.wordpress.com/' rel='external nofollow ugc' class='url'>Rostarciuc</a></span> la <a href="https://www.atitudini.com/2021/07/protest-impotriva-vaccinarii-obligatorii-sambata-la-ora-1600-piata-universitatii/#comment-115408">PROTEST Împotriva vaccinării obligatorii: Sâmbătă la ora 16:00 &#8211; Piața Universității</a></li><li class="recentcomments"><span class="comment-author-link">cristiana pricop</span> la <a href="https://www.atitudini.com/2021/07/sfantul-ioan-maximovici-despre-cum-va-fi-sfarsitul-lumii/#comment-115194">Sfântul Ioan Maximovici: Despre cum va fi sfârșitul lumii</a></li><li class="recentcomments"><span class="comment-author-link">Alexandru Moleanu</span> la <a href="https://www.atitudini.com/2013/06/a-aparut-revista-atitudini-nr-29-inchinata-preacuviosului-parinte-justin-parvu-10-feb-1919-16-iunie-2013/#comment-114974">A apărut revista Ortodoxă ATITUDINI, nr. 29 închinată Preacuviosului Părinte Justin Pârvu (10 feb. 1919 &#8211; 16 iunie 2013)</a></li><li class="recentcomments"><span class="comment-author-link">Elena</span> la <a href="https://www.atitudini.com/2021/06/sinaxar-16-iunie-parintele-justin-parvu-un-jurnal-al-ultimelor-zile-de-monahia-fotini/#comment-114972">SINAXAR 16 IUNIE: Părintele Justin Pârvu. Un jurnal al ultimelor zile, de Monahia Fotini</a></li></ul></div><div id="categories-2" class="section widget widget-category"><h4 class="title">Categorii</h4><form action="https://www.atitudini.com" method="get"><label class="screen-reader-text" for="cat">Categorii</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Selectează o categorie</option>
	<option class="level-0" value="1902">Acatist&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="3">Aparitii&nbsp;&nbsp;(70)</option>
	<option class="level-1" value="2680">&nbsp;&nbsp;&nbsp;nr. 1&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="9">&nbsp;&nbsp;&nbsp;nr. 10&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2678">&nbsp;&nbsp;&nbsp;nr. 11&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="10">&nbsp;&nbsp;&nbsp;nr. 12&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="11">&nbsp;&nbsp;&nbsp;nr. 13&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="12">&nbsp;&nbsp;&nbsp;nr. 14&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="13">&nbsp;&nbsp;&nbsp;nr. 15&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="14">&nbsp;&nbsp;&nbsp;nr. 16&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="221">&nbsp;&nbsp;&nbsp;nr. 18&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="247">&nbsp;&nbsp;&nbsp;nr. 19&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="266">&nbsp;&nbsp;&nbsp;nr. 20&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="286">&nbsp;&nbsp;&nbsp;nr. 21&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="296">&nbsp;&nbsp;&nbsp;nr. 22&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="306">&nbsp;&nbsp;&nbsp;nr. 23&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="318">&nbsp;&nbsp;&nbsp;nr. 24&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="323">&nbsp;&nbsp;&nbsp;nr. 25&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="327">&nbsp;&nbsp;&nbsp;nr. 26&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="334">&nbsp;&nbsp;&nbsp;nr. 27&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="339">&nbsp;&nbsp;&nbsp;nr. 28&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="341">&nbsp;&nbsp;&nbsp;nr. 29&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="17">&nbsp;&nbsp;&nbsp;nr. 3&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="358">&nbsp;&nbsp;&nbsp;nr. 30&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="366">&nbsp;&nbsp;&nbsp;nr. 31&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="378">&nbsp;&nbsp;&nbsp;nr. 32&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="398">&nbsp;&nbsp;&nbsp;nr. 33&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="410">&nbsp;&nbsp;&nbsp;nr. 34&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="436">&nbsp;&nbsp;&nbsp;nr. 35&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="453">&nbsp;&nbsp;&nbsp;nr. 36&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="470">&nbsp;&nbsp;&nbsp;nr. 37&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="477">&nbsp;&nbsp;&nbsp;nr. 38&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="479">&nbsp;&nbsp;&nbsp;nr. 39&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="18">&nbsp;&nbsp;&nbsp;nr. 4&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="846">&nbsp;&nbsp;&nbsp;nr. 40&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1359">&nbsp;&nbsp;&nbsp;nr. 42&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1694">&nbsp;&nbsp;&nbsp;nr. 43&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1910">&nbsp;&nbsp;&nbsp;nr. 44&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2201">&nbsp;&nbsp;&nbsp;nr. 45&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2308">&nbsp;&nbsp;&nbsp;nr. 46&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2462">&nbsp;&nbsp;&nbsp;nr. 47&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2518">&nbsp;&nbsp;&nbsp;nr. 48&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2681">&nbsp;&nbsp;&nbsp;nr. 49&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="19">&nbsp;&nbsp;&nbsp;nr. 5&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2711">&nbsp;&nbsp;&nbsp;nr. 50&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2738">&nbsp;&nbsp;&nbsp;nr. 51&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2774">&nbsp;&nbsp;&nbsp;nr. 52&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2815">&nbsp;&nbsp;&nbsp;nr. 53&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2847">&nbsp;&nbsp;&nbsp;nr. 54&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2912">&nbsp;&nbsp;&nbsp;nr. 55&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2972">&nbsp;&nbsp;&nbsp;nr. 56&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3062">&nbsp;&nbsp;&nbsp;nr. 57&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3136">&nbsp;&nbsp;&nbsp;nr. 58&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3374">&nbsp;&nbsp;&nbsp;nr. 59&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="20">&nbsp;&nbsp;&nbsp;nr. 6&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3439">&nbsp;&nbsp;&nbsp;nr. 60&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3474">&nbsp;&nbsp;&nbsp;nr. 61&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3510">&nbsp;&nbsp;&nbsp;nr. 62&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3570">&nbsp;&nbsp;&nbsp;nr. 63&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3609">&nbsp;&nbsp;&nbsp;nr. 64&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3654">&nbsp;&nbsp;&nbsp;nr. 65&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3777">&nbsp;&nbsp;&nbsp;nr. 67&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3857">&nbsp;&nbsp;&nbsp;nr. 68&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3914">&nbsp;&nbsp;&nbsp;nr. 69&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="21">&nbsp;&nbsp;&nbsp;nr. 7&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3963">&nbsp;&nbsp;&nbsp;nr. 70&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="22">&nbsp;&nbsp;&nbsp;nr. 8&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="23">&nbsp;&nbsp;&nbsp;nr. 9&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1089">&nbsp;&nbsp;&nbsp;nr.41&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="510">Apel&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="4">articole&nbsp;&nbsp;(772)</option>
	<option class="level-0" value="459">calendar&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="3328">&nbsp;&nbsp;&nbsp;Calendar 2012&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2435">&nbsp;&nbsp;&nbsp;Calendar 2015&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2349">&nbsp;&nbsp;&nbsp;Calendar 2017&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="2807">&nbsp;&nbsp;&nbsp;Calendar 2018&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3549">&nbsp;&nbsp;&nbsp;Calendar 2020&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="3790">&nbsp;&nbsp;&nbsp;Calendar 2021&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1106">Calendar 2016&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="5">Carti&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="464">colinde&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="6">Comunicate&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="456">conferinta pr.mihai andrei aldea&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2629">Cuvinte de folos&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="414">Editorial&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="408">Evenimente&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="1">Fără categorie&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="788">Imagini&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="347">Interviuri&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="432">Mănăstirea Paltin-Petru Vodă&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="395">Minunile Părintelui Justin&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="2391">Muzica Psaltica&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="8">nr. 1&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16">nr. 2&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="375">nr. 32&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3704">nr. 66&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3198">Părintele Arsenie Boca&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="3838">Părintele Crăciun Oprea&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="422">Părintele Justin Pârvu&nbsp;&nbsp;(84)</option>
	<option class="level-0" value="3500">Părintele Paulin Clapon&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3837">Părintele Proclu&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="1078">Petitie&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3031">Pr. Ilarion Felea&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="927">Pr. Mihai-Andrei Aldea&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="606">Predici&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="539">Sinaxar&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="1821">sinod panortodox&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="2564">Viaţa&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="3515">viata&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="404">Video&nbsp;&nbsp;(82)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div><div id="archives-3" class="section widget widget-category"><h4 class="title">Arhivă</h4>		<label class="screen-reader-text" for="archives-dropdown-3">Arhivă</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Selectează luna</option>
				<option value='https://www.atitudini.com/2021/09/'> septembrie 2021 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2021/08/'> august 2021 &nbsp;(4)</option>
	<option value='https://www.atitudini.com/2021/07/'> iulie 2021 &nbsp;(6)</option>
	<option value='https://www.atitudini.com/2021/06/'> iunie 2021 &nbsp;(9)</option>
	<option value='https://www.atitudini.com/2021/05/'> mai 2021 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2021/04/'> aprilie 2021 &nbsp;(10)</option>
	<option value='https://www.atitudini.com/2021/03/'> martie 2021 &nbsp;(9)</option>
	<option value='https://www.atitudini.com/2021/02/'> februarie 2021 &nbsp;(9)</option>
	<option value='https://www.atitudini.com/2021/01/'> ianuarie 2021 &nbsp;(10)</option>
	<option value='https://www.atitudini.com/2020/12/'> decembrie 2020 &nbsp;(9)</option>
	<option value='https://www.atitudini.com/2020/11/'> noiembrie 2020 &nbsp;(10)</option>
	<option value='https://www.atitudini.com/2020/10/'> octombrie 2020 &nbsp;(8)</option>
	<option value='https://www.atitudini.com/2020/09/'> septembrie 2020 &nbsp;(10)</option>
	<option value='https://www.atitudini.com/2020/08/'> august 2020 &nbsp;(8)</option>
	<option value='https://www.atitudini.com/2020/07/'> iulie 2020 &nbsp;(9)</option>
	<option value='https://www.atitudini.com/2020/06/'> iunie 2020 &nbsp;(6)</option>
	<option value='https://www.atitudini.com/2020/05/'> mai 2020 &nbsp;(6)</option>
	<option value='https://www.atitudini.com/2020/04/'> aprilie 2020 &nbsp;(8)</option>
	<option value='https://www.atitudini.com/2020/03/'> martie 2020 &nbsp;(9)</option>
	<option value='https://www.atitudini.com/2020/02/'> februarie 2020 &nbsp;(7)</option>
	<option value='https://www.atitudini.com/2020/01/'> ianuarie 2020 &nbsp;(10)</option>
	<option value='https://www.atitudini.com/2019/12/'> decembrie 2019 &nbsp;(11)</option>
	<option value='https://www.atitudini.com/2019/11/'> noiembrie 2019 &nbsp;(11)</option>
	<option value='https://www.atitudini.com/2019/10/'> octombrie 2019 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2019/09/'> septembrie 2019 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2019/08/'> august 2019 &nbsp;(4)</option>
	<option value='https://www.atitudini.com/2019/07/'> iulie 2019 &nbsp;(4)</option>
	<option value='https://www.atitudini.com/2019/06/'> iunie 2019 &nbsp;(8)</option>
	<option value='https://www.atitudini.com/2019/05/'> mai 2019 &nbsp;(6)</option>
	<option value='https://www.atitudini.com/2019/04/'> aprilie 2019 &nbsp;(7)</option>
	<option value='https://www.atitudini.com/2019/03/'> martie 2019 &nbsp;(10)</option>
	<option value='https://www.atitudini.com/2019/02/'> februarie 2019 &nbsp;(8)</option>
	<option value='https://www.atitudini.com/2019/01/'> ianuarie 2019 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2018/12/'> decembrie 2018 &nbsp;(7)</option>
	<option value='https://www.atitudini.com/2018/11/'> noiembrie 2018 &nbsp;(12)</option>
	<option value='https://www.atitudini.com/2018/10/'> octombrie 2018 &nbsp;(9)</option>
	<option value='https://www.atitudini.com/2018/09/'> septembrie 2018 &nbsp;(10)</option>
	<option value='https://www.atitudini.com/2018/08/'> august 2018 &nbsp;(7)</option>
	<option value='https://www.atitudini.com/2018/07/'> iulie 2018 &nbsp;(6)</option>
	<option value='https://www.atitudini.com/2018/06/'> iunie 2018 &nbsp;(6)</option>
	<option value='https://www.atitudini.com/2018/05/'> mai 2018 &nbsp;(10)</option>
	<option value='https://www.atitudini.com/2018/04/'> aprilie 2018 &nbsp;(6)</option>
	<option value='https://www.atitudini.com/2018/03/'> martie 2018 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2018/02/'> februarie 2018 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2018/01/'> ianuarie 2018 &nbsp;(6)</option>
	<option value='https://www.atitudini.com/2017/12/'> decembrie 2017 &nbsp;(4)</option>
	<option value='https://www.atitudini.com/2017/11/'> noiembrie 2017 &nbsp;(7)</option>
	<option value='https://www.atitudini.com/2017/10/'> octombrie 2017 &nbsp;(7)</option>
	<option value='https://www.atitudini.com/2017/09/'> septembrie 2017 &nbsp;(7)</option>
	<option value='https://www.atitudini.com/2017/08/'> august 2017 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2017/07/'> iulie 2017 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2017/06/'> iunie 2017 &nbsp;(8)</option>
	<option value='https://www.atitudini.com/2017/05/'> mai 2017 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2017/04/'> aprilie 2017 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2017/03/'> martie 2017 &nbsp;(14)</option>
	<option value='https://www.atitudini.com/2017/02/'> februarie 2017 &nbsp;(7)</option>
	<option value='https://www.atitudini.com/2017/01/'> ianuarie 2017 &nbsp;(6)</option>
	<option value='https://www.atitudini.com/2016/12/'> decembrie 2016 &nbsp;(8)</option>
	<option value='https://www.atitudini.com/2016/11/'> noiembrie 2016 &nbsp;(14)</option>
	<option value='https://www.atitudini.com/2016/10/'> octombrie 2016 &nbsp;(11)</option>
	<option value='https://www.atitudini.com/2016/09/'> septembrie 2016 &nbsp;(10)</option>
	<option value='https://www.atitudini.com/2016/08/'> august 2016 &nbsp;(11)</option>
	<option value='https://www.atitudini.com/2016/07/'> iulie 2016 &nbsp;(20)</option>
	<option value='https://www.atitudini.com/2016/06/'> iunie 2016 &nbsp;(25)</option>
	<option value='https://www.atitudini.com/2016/05/'> mai 2016 &nbsp;(12)</option>
	<option value='https://www.atitudini.com/2016/04/'> aprilie 2016 &nbsp;(15)</option>
	<option value='https://www.atitudini.com/2016/03/'> martie 2016 &nbsp;(8)</option>
	<option value='https://www.atitudini.com/2016/02/'> februarie 2016 &nbsp;(15)</option>
	<option value='https://www.atitudini.com/2016/01/'> ianuarie 2016 &nbsp;(8)</option>
	<option value='https://www.atitudini.com/2015/12/'> decembrie 2015 &nbsp;(18)</option>
	<option value='https://www.atitudini.com/2015/11/'> noiembrie 2015 &nbsp;(8)</option>
	<option value='https://www.atitudini.com/2015/10/'> octombrie 2015 &nbsp;(10)</option>
	<option value='https://www.atitudini.com/2015/09/'> septembrie 2015 &nbsp;(8)</option>
	<option value='https://www.atitudini.com/2015/08/'> august 2015 &nbsp;(15)</option>
	<option value='https://www.atitudini.com/2015/07/'> iulie 2015 &nbsp;(19)</option>
	<option value='https://www.atitudini.com/2015/06/'> iunie 2015 &nbsp;(13)</option>
	<option value='https://www.atitudini.com/2015/05/'> mai 2015 &nbsp;(17)</option>
	<option value='https://www.atitudini.com/2015/04/'> aprilie 2015 &nbsp;(13)</option>
	<option value='https://www.atitudini.com/2015/03/'> martie 2015 &nbsp;(9)</option>
	<option value='https://www.atitudini.com/2015/02/'> februarie 2015 &nbsp;(10)</option>
	<option value='https://www.atitudini.com/2015/01/'> ianuarie 2015 &nbsp;(11)</option>
	<option value='https://www.atitudini.com/2014/12/'> decembrie 2014 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2014/11/'> noiembrie 2014 &nbsp;(8)</option>
	<option value='https://www.atitudini.com/2014/10/'> octombrie 2014 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2014/09/'> septembrie 2014 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2014/08/'> august 2014 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2014/07/'> iulie 2014 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2014/06/'> iunie 2014 &nbsp;(9)</option>
	<option value='https://www.atitudini.com/2014/05/'> mai 2014 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2014/04/'> aprilie 2014 &nbsp;(1)</option>
	<option value='https://www.atitudini.com/2014/03/'> martie 2014 &nbsp;(6)</option>
	<option value='https://www.atitudini.com/2014/02/'> februarie 2014 &nbsp;(8)</option>
	<option value='https://www.atitudini.com/2014/01/'> ianuarie 2014 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2013/12/'> decembrie 2013 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2013/09/'> septembrie 2013 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2013/08/'> august 2013 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2013/07/'> iulie 2013 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2013/06/'> iunie 2013 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2013/05/'> mai 2013 &nbsp;(7)</option>
	<option value='https://www.atitudini.com/2013/04/'> aprilie 2013 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2013/03/'> martie 2013 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2013/02/'> februarie 2013 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2013/01/'> ianuarie 2013 &nbsp;(1)</option>
	<option value='https://www.atitudini.com/2012/12/'> decembrie 2012 &nbsp;(4)</option>
	<option value='https://www.atitudini.com/2012/10/'> octombrie 2012 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2012/08/'> august 2012 &nbsp;(4)</option>
	<option value='https://www.atitudini.com/2012/07/'> iulie 2012 &nbsp;(1)</option>
	<option value='https://www.atitudini.com/2012/06/'> iunie 2012 &nbsp;(4)</option>
	<option value='https://www.atitudini.com/2012/05/'> mai 2012 &nbsp;(1)</option>
	<option value='https://www.atitudini.com/2012/04/'> aprilie 2012 &nbsp;(4)</option>
	<option value='https://www.atitudini.com/2012/03/'> martie 2012 &nbsp;(1)</option>
	<option value='https://www.atitudini.com/2012/02/'> februarie 2012 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2012/01/'> ianuarie 2012 &nbsp;(4)</option>
	<option value='https://www.atitudini.com/2011/12/'> decembrie 2011 &nbsp;(7)</option>
	<option value='https://www.atitudini.com/2011/11/'> noiembrie 2011 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2011/10/'> octombrie 2011 &nbsp;(4)</option>
	<option value='https://www.atitudini.com/2011/09/'> septembrie 2011 &nbsp;(4)</option>
	<option value='https://www.atitudini.com/2011/08/'> august 2011 &nbsp;(6)</option>
	<option value='https://www.atitudini.com/2011/07/'> iulie 2011 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2011/06/'> iunie 2011 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2011/05/'> mai 2011 &nbsp;(1)</option>
	<option value='https://www.atitudini.com/2011/04/'> aprilie 2011 &nbsp;(4)</option>
	<option value='https://www.atitudini.com/2011/03/'> martie 2011 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2011/02/'> februarie 2011 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2011/01/'> ianuarie 2011 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2010/12/'> decembrie 2010 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2010/11/'> noiembrie 2010 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2010/10/'> octombrie 2010 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2010/09/'> septembrie 2010 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2010/08/'> august 2010 &nbsp;(7)</option>
	<option value='https://www.atitudini.com/2010/07/'> iulie 2010 &nbsp;(1)</option>
	<option value='https://www.atitudini.com/2010/06/'> iunie 2010 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2010/05/'> mai 2010 &nbsp;(6)</option>
	<option value='https://www.atitudini.com/2010/04/'> aprilie 2010 &nbsp;(11)</option>
	<option value='https://www.atitudini.com/2010/03/'> martie 2010 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2010/02/'> februarie 2010 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2010/01/'> ianuarie 2010 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2009/11/'> noiembrie 2009 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2009/10/'> octombrie 2009 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2009/09/'> septembrie 2009 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2009/08/'> august 2009 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2009/06/'> iunie 2009 &nbsp;(4)</option>
	<option value='https://www.atitudini.com/2009/05/'> mai 2009 &nbsp;(1)</option>
	<option value='https://www.atitudini.com/2009/03/'> martie 2009 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2009/01/'> ianuarie 2009 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2008/11/'> noiembrie 2008 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2008/09/'> septembrie 2008 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2008/08/'> august 2008 &nbsp;(1)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div><div id="tag_cloud-2" class="section widget widget-category"><h4 class="title">Etichete</h4><div class="tagcloud"><a href="https://www.atitudini.com/tag/abonament/" class="tag-cloud-link tag-link-2386 tag-link-position-1" style="font-size: 10.425196850394pt;" aria-label="abonament (17 elemente)">abonament</a>
<a href="https://www.atitudini.com/tag/abonare/" class="tag-cloud-link tag-link-2434 tag-link-position-2" style="font-size: 10.094488188976pt;" aria-label="abonare (16 elemente)">abonare</a>
<a href="https://www.atitudini.com/tag/aspazia-otel-petrescu/" class="tag-cloud-link tag-link-803 tag-link-position-3" style="font-size: 9.5433070866142pt;" aria-label="Aspazia Oțel Petrescu (14 elemente)">Aspazia Oțel Petrescu</a>
<a href="https://www.atitudini.com/tag/atitudini/" class="tag-cloud-link tag-link-39 tag-link-position-4" style="font-size: 12.96062992126pt;" aria-label="atitudini (30 de elemente)">atitudini</a>
<a href="https://www.atitudini.com/tag/comanda-revista/" class="tag-cloud-link tag-link-970 tag-link-position-5" style="font-size: 8.7716535433071pt;" aria-label="comanda revista (12 elemente)">comanda revista</a>
<a href="https://www.atitudini.com/tag/crestin/" class="tag-cloud-link tag-link-1053 tag-link-position-6" style="font-size: 11.307086614173pt;" aria-label="crestin (21 de elemente)">crestin</a>
<a href="https://www.atitudini.com/tag/crestin-ortodox/" class="tag-cloud-link tag-link-880 tag-link-position-7" style="font-size: 16.929133858268pt;" aria-label="crestin ortodox (70 de elemente)">crestin ortodox</a>
<a href="https://www.atitudini.com/tag/ecumenism/" class="tag-cloud-link tag-link-81 tag-link-position-8" style="font-size: 11.307086614173pt;" aria-label="ecumenism (21 de elemente)">ecumenism</a>
<a href="https://www.atitudini.com/tag/erezii/" class="tag-cloud-link tag-link-85 tag-link-position-9" style="font-size: 9.2125984251969pt;" aria-label="erezii (13 elemente)">erezii</a>
<a href="https://www.atitudini.com/tag/fundatia-justin-parvu/" class="tag-cloud-link tag-link-88 tag-link-position-10" style="font-size: 10.645669291339pt;" aria-label="Fundatia Justin Parvu (18 elemente)">Fundatia Justin Parvu</a>
<a href="https://www.atitudini.com/tag/ilarion-felea/" class="tag-cloud-link tag-link-97 tag-link-position-11" style="font-size: 10.094488188976pt;" aria-label="Ilarion Felea (16 elemente)">Ilarion Felea</a>
<a href="https://www.atitudini.com/tag/interviu/" class="tag-cloud-link tag-link-99 tag-link-position-12" style="font-size: 15.165354330709pt;" aria-label="INTERVIU (48 de elemente)">INTERVIU</a>
<a href="https://www.atitudini.com/tag/ioan-vladuca/" class="tag-cloud-link tag-link-102 tag-link-position-13" style="font-size: 11.086614173228pt;" aria-label="Ioan Vladuca (20 de elemente)">Ioan Vladuca</a>
<a href="https://www.atitudini.com/tag/iustin-parvu/" class="tag-cloud-link tag-link-1033 tag-link-position-14" style="font-size: 15.385826771654pt;" aria-label="iustin parvu (50 de elemente)">iustin parvu</a>
<a href="https://www.atitudini.com/tag/justin-parvu/" class="tag-cloud-link tag-link-1355 tag-link-position-15" style="font-size: 13.952755905512pt;" aria-label="justin parvu (37 de elemente)">justin parvu</a>
<a href="https://www.atitudini.com/tag/maicile-de-la-manastirea-paltin-petru-voda/" class="tag-cloud-link tag-link-2859 tag-link-position-16" style="font-size: 8.4409448818898pt;" aria-label="maicile de la manastirea paltin petru voda (11 elemente)">maicile de la manastirea paltin petru voda</a>
<a href="https://www.atitudini.com/tag/manastirea-petru-voda/" class="tag-cloud-link tag-link-112 tag-link-position-17" style="font-size: 15.055118110236pt;" aria-label="manastirea Petru Voda (47 de elemente)">manastirea Petru Voda</a>
<a href="https://www.atitudini.com/tag/martiri-din-temnitele-comuniste/" class="tag-cloud-link tag-link-2710 tag-link-position-18" style="font-size: 10.866141732283pt;" aria-label="martiri din temnitele comuniste (19 elemente)">martiri din temnitele comuniste</a>
<a href="https://www.atitudini.com/tag/minuni/" class="tag-cloud-link tag-link-350 tag-link-position-19" style="font-size: 9.5433070866142pt;" aria-label="minuni (14 elemente)">minuni</a>
<a href="https://www.atitudini.com/tag/monahia-fotini/" class="tag-cloud-link tag-link-348 tag-link-position-20" style="font-size: 14.834645669291pt;" aria-label="monahia Fotini (45 de elemente)">monahia Fotini</a>
<a href="https://www.atitudini.com/tag/manastirea-paltin-petru-voda/" class="tag-cloud-link tag-link-374 tag-link-position-21" style="font-size: 11.527559055118pt;" aria-label="mănăstirea Paltin Petru-Vodă (22 de elemente)">mănăstirea Paltin Petru-Vodă</a>
<a href="https://www.atitudini.com/tag/ortodox/" class="tag-cloud-link tag-link-879 tag-link-position-22" style="font-size: 13.40157480315pt;" aria-label="ortodox (33 de elemente)">ortodox</a>
<a href="https://www.atitudini.com/tag/ortodoxa/" class="tag-cloud-link tag-link-2346 tag-link-position-23" style="font-size: 12.299212598425pt;" aria-label="ortodoxa (26 de elemente)">ortodoxa</a>
<a href="https://www.atitudini.com/tag/ortodoxia/" class="tag-cloud-link tag-link-1036 tag-link-position-24" style="font-size: 19.244094488189pt;" aria-label="ortodoxia (115 elemente)">ortodoxia</a>
<a href="https://www.atitudini.com/tag/ortodoxie/" class="tag-cloud-link tag-link-128 tag-link-position-25" style="font-size: 14.173228346457pt;" aria-label="Ortodoxie (39 de elemente)">Ortodoxie</a>
<a href="https://www.atitudini.com/tag/parintele-arsenie-papacioc/" class="tag-cloud-link tag-link-134 tag-link-position-26" style="font-size: 8.7716535433071pt;" aria-label="Parintele Arsenie Papacioc (12 elemente)">Parintele Arsenie Papacioc</a>
<a href="https://www.atitudini.com/tag/parintele-iustin/" class="tag-cloud-link tag-link-1034 tag-link-position-27" style="font-size: 10.866141732283pt;" aria-label="parintele iustin (19 elemente)">parintele iustin</a>
<a href="https://www.atitudini.com/tag/parintele-iustin-parvu/" class="tag-cloud-link tag-link-2389 tag-link-position-28" style="font-size: 10.094488188976pt;" aria-label="parintele iustin parvu (16 elemente)">parintele iustin parvu</a>
<a href="https://www.atitudini.com/tag/parintele-justin/" class="tag-cloud-link tag-link-140 tag-link-position-29" style="font-size: 15.496062992126pt;" aria-label="Parintele Justin (52 de elemente)">Parintele Justin</a>
<a href="https://www.atitudini.com/tag/parintele-justin-parvu/" class="tag-cloud-link tag-link-141 tag-link-position-30" style="font-size: 20.897637795276pt;" aria-label="Parintele Justin Parvu (162 de elemente)">Parintele Justin Parvu</a>
<a href="https://www.atitudini.com/tag/petru-voda/" class="tag-cloud-link tag-link-466 tag-link-position-31" style="font-size: 10.645669291339pt;" aria-label="Petru Voda (18 elemente)">Petru Voda</a>
<a href="https://www.atitudini.com/tag/pr-mihai-andrei-aldea/" class="tag-cloud-link tag-link-537 tag-link-position-32" style="font-size: 9.2125984251969pt;" aria-label="Pr. Mihai Andrei Aldea (13 elemente)">Pr. Mihai Andrei Aldea</a>
<a href="https://www.atitudini.com/tag/radu-gyr/" class="tag-cloud-link tag-link-215 tag-link-position-33" style="font-size: 8pt;" aria-label="Radu Gyr (10 elemente)">Radu Gyr</a>
<a href="https://www.atitudini.com/tag/revista/" class="tag-cloud-link tag-link-377 tag-link-position-34" style="font-size: 20.125984251969pt;" aria-label="Revista (137 de elemente)">Revista</a>
<a href="https://www.atitudini.com/tag/revista-atitudini/" class="tag-cloud-link tag-link-167 tag-link-position-35" style="font-size: 17.700787401575pt;" aria-label="revista Atitudini (83 de elemente)">revista Atitudini</a>
<a href="https://www.atitudini.com/tag/revista-crestina/" class="tag-cloud-link tag-link-1028 tag-link-position-36" style="font-size: 19.795275590551pt;" aria-label="revista crestina (129 de elemente)">revista crestina</a>
<a href="https://www.atitudini.com/tag/revista-ortodoxa/" class="tag-cloud-link tag-link-813 tag-link-position-37" style="font-size: 22pt;" aria-label="revista ortodoxa (201 de elemente)">revista ortodoxa</a>
<a href="https://www.atitudini.com/tag/revista-ortodoxia/" class="tag-cloud-link tag-link-878 tag-link-position-38" style="font-size: 11.748031496063pt;" aria-label="revista ortodoxia (23 de elemente)">revista ortodoxia</a>
<a href="https://www.atitudini.com/tag/rugaciune/" class="tag-cloud-link tag-link-175 tag-link-position-39" style="font-size: 8pt;" aria-label="rugaciune (10 elemente)">rugaciune</a>
<a href="https://www.atitudini.com/tag/sfintii-inchisorilor/" class="tag-cloud-link tag-link-190 tag-link-position-40" style="font-size: 13.511811023622pt;" aria-label="Sfintii Inchisorilor (34 de elemente)">Sfintii Inchisorilor</a>
<a href="https://www.atitudini.com/tag/sfantul-si-marele-sinod-panortodox/" class="tag-cloud-link tag-link-1479 tag-link-position-41" style="font-size: 8.4409448818898pt;" aria-label="Sfântul şi Marele Sinod Panortodox (11 elemente)">Sfântul şi Marele Sinod Panortodox</a>
<a href="https://www.atitudini.com/tag/sinodul-din-creta/" class="tag-cloud-link tag-link-2083 tag-link-position-42" style="font-size: 8.4409448818898pt;" aria-label="sinodul din creta (11 elemente)">sinodul din creta</a>
<a href="https://www.atitudini.com/tag/sinodul-panortodox-din-creta/" class="tag-cloud-link tag-link-1808 tag-link-position-43" style="font-size: 8.4409448818898pt;" aria-label="Sinodul Panortodox din Creta (11 elemente)">Sinodul Panortodox din Creta</a>
<a href="https://www.atitudini.com/tag/valeriu-gafencu/" class="tag-cloud-link tag-link-241 tag-link-position-44" style="font-size: 8.4409448818898pt;" aria-label="Valeriu Gafencu (11 elemente)">Valeriu Gafencu</a>
<a href="https://www.atitudini.com/tag/viata/" class="tag-cloud-link tag-link-1065 tag-link-position-45" style="font-size: 10.645669291339pt;" aria-label="viata (18 elemente)">viata</a></div>
</div><div id="text-16" class="section widget widget-category"><h4 class="title">Aplicația ATITUDINI pentru Android</h4>			<div class="textwidget"> <div align="center">
<a href='https://play.google.com/store/apps/details?id=com.atitudini&hl=ro&utm_source=global_co&utm_medium=prtnr&utm_content=Mar2515&utm_campaign=PartBadge&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1'><img alt='Revista ortodoxa' src='/wp-content/uploads/2016/11/G.png' height='80' width='210' /></a>
</div></div>
		</div><div id="text-8" class="section widget widget-category"><h4 class="title">Parteneri</h4>			<div class="textwidget"><div align="center"><a href="//www.librariasophia.ro/" target="_blank" rel="noopener"><img src="/wp-content/uploads/2016/02/libraria-sophia-R.jpg" /></a><br />
<a href="//publicatiiortodoxe.ro" target="_blank" rel="noopener"><img src="/wp-content/uploads/2016/02/publicatii-ortodoxe-R.jpg" /></a><br />
<a href="//www.atitudini.com/comenzi" target="_blank" rel="noopener"><img src="/wp-content/uploads/2016/02/posta-romana_revista-atitudini-R.jpg" /></a><br />
<a href="//ro.jooble.org" target="_blank" rel="noopener"><img class="alignnone" title="Locuri de muncă" src="/wp-content/uploads/2021/02/jooble.png" alt="Locuri de muncă" /></a><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.atitudini.com/wp-content/uploads/cached-scripts/analytics.js','ga');</p>
<p>  ga('create', 'UA-12526644-3', 'auto');
  ga('send', 'pageview');
</script><!-- Facebook Pixel Code --><br />
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '125960761341154');
  fbq('track', 'PageView');
</script><br />
<noscript><img loading="lazy" height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=125960761341154&#038;ev=PageView&#038;noscript=1" /></noscript><br />
<!-- End Facebook Pixel Code --></p>
</div>
</div>
		</div>                 </div>

			<div class="clear"></div>
		</div><!-- /sidebar -->
		<div class="clear"></div>		<div class="clear"></div>
		</div>
		</div>
	<div id="footer">
		<p>&#169; 2009 - 2021 <a href="//www.atitudini.com" title="Revista Ortodoxă ATITUDINI">Revista ATITUDINI</a>. Toate drepturile rezervate.</p>
</div>
</div>
</div>
<script type="text/javascript">
jQuery(document).ready(
	function(){
		jQuery(function() {
			jQuery("#cat-menu-shadow").lavaLamp({fx:"backout", speed:700})
		});
	}
)
</script>
</body>
</html>