﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="https://www.w3.org/1999/xhtml" lang="ro-RO" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head profile="https://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="author" content="Atitudini, Petru Voda" />
<meta name="generator" content="ATITUDINI 5.4.2" /> <!-- leave this for stats -->
<meta property="og:image" content=""/>

<title>PĂRINTELE SOFRONIE SAHAROV, PĂRINTELE FILOCALIC AL VEACULUI XX - ATITUDINI - Revista Fundatiei Justin Parvu | ATITUDINI &#8211; Revista Fundatiei Justin Parvu</title>
<link rel="alternate" type="application/rss+xml" title="ATITUDINI &#8211; Revista Fundatiei Justin Parvu RSS Feed" href="https://www.atitudini.com/feed/" />
<link rel="alternate" type="application/atom+xml" title="ATITUDINI &#8211; Revista Fundatiei Justin Parvu Atom Feed" href="https://www.atitudini.com/feed/atom/" />
<link rel="pingback" href="https://www.atitudini.com/xmlrpc.php" />
<link rel="stylesheet" href="https://www.atitudini.com/wp-content/themes/MagTel/Magtel/style.css" type="text/css" media="screen" />
<script>window._wca = window._wca || [];</script>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="i66l0Tq-J8JL3rN7SQ-bn0ffB4lWYRAFkiNO5pNwLGE" />
<meta name="msvalidate.01" content="C4D6566D27CB20E337D068D867F23F9E" />
<meta name="p:domain_verify" content="e1fbcb60f354a7484bb5" />
<meta name="yandex-verification" content="ddede3ac766f42e5" />

	<!-- This site is optimized with the Yoast SEO plugin v14.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>PĂRINTELE SOFRONIE SAHAROV, PĂRINTELE FILOCALIC AL VEACULUI XX - ATITUDINI - Revista Fundatiei Justin Parvu</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.atitudini.com/2020/07/parintele-sofronie-saharov-parintele-filocalic-al-veacului-xx/" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.atitudini.com/#website","url":"https://www.atitudini.com/","name":"ATITUDINI - Revista Fundatiei Justin Parvu","description":"REVIST\u0102 DE CERCETARE \u0218TIIN\u021aIFIC\u0102 \u0218I EDUCA\u021aIE ORTODOX\u0102 editat\u0103 de Funda\u021bia Justin P\u00e2rvu","potentialAction":[{"@type":"SearchAction","target":"https://www.atitudini.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"ImageObject","@id":"https://www.atitudini.com/2020/07/parintele-sofronie-saharov-parintele-filocalic-al-veacului-xx/#primaryimage","inLanguage":"ro-RO","url":"https://i1.wp.com/www.atitudini.com/wp-content/uploads/2020/07/sophrony-sakharov-archimandrite1.jpg?fit=768%2C1076&ssl=1","width":768,"height":1076,"caption":"sofornie saharov"},{"@type":"WebPage","@id":"https://www.atitudini.com/2020/07/parintele-sofronie-saharov-parintele-filocalic-al-veacului-xx/#webpage","url":"https://www.atitudini.com/2020/07/parintele-sofronie-saharov-parintele-filocalic-al-veacului-xx/","name":"P\u0102RINTELE SOFRONIE SAHAROV, P\u0102RINTELE FILOCALIC AL VEACULUI XX - ATITUDINI - Revista Fundatiei Justin Parvu","isPartOf":{"@id":"https://www.atitudini.com/#website"},"primaryImageOfPage":{"@id":"https://www.atitudini.com/2020/07/parintele-sofronie-saharov-parintele-filocalic-al-veacului-xx/#primaryimage"},"datePublished":"2020-07-11T07:21:27+00:00","dateModified":"2020-07-11T07:21:27+00:00","author":{"@id":"https://www.atitudini.com/#/schema/person/a94133cbf6c7a98e8159dfe2bc2633b2"},"inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://www.atitudini.com/2020/07/parintele-sofronie-saharov-parintele-filocalic-al-veacului-xx/"]}]},{"@type":["Person"],"@id":"https://www.atitudini.com/#/schema/person/a94133cbf6c7a98e8159dfe2bc2633b2","name":"redactor","image":{"@type":"ImageObject","@id":"https://www.atitudini.com/#personlogo","inLanguage":"ro-RO","url":"https://secure.gravatar.com/avatar/e37de90cfd068f7fc189fa49f929b71d?s=96&d=blank&r=g","caption":"redactor"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<meta name="news_keywords" content="arhimandritul sofronie saharov, maicile de la manastirea paltin petru voda, parintele sofronie de la essex, sf. sofronie saharov, sfantul sofronie de la essex, viata, revista, crestin, ortodox, biserica, manastire, petru voda" />
<meta name="original-source" content="https://www.atitudini.com/2020/07/parintele-sofronie-saharov-parintele-filocalic-al-veacului-xx/" />
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii ATITUDINI - Revista Fundatiei Justin Parvu &raquo; PĂRINTELE SOFRONIE SAHAROV, PĂRINTELE FILOCALIC AL VEACULUI XX" href="https://www.atitudini.com/2020/07/parintele-sofronie-saharov-parintele-filocalic-al-veacului-xx/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.atitudini.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wc-block-style-css'  href='https://c0.wp.com/p/woocommerce/4.2.0/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.atitudini.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://c0.wp.com/p/woocommerce/4.2.0/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://c0.wp.com/p/woocommerce/4.2.0/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://c0.wp.com/p/woocommerce/4.2.0/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/8.7/modules/widgets/facebook-likebox/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpgdprc.css-css'  href='https://www.atitudini.com/wp-content/plugins/wp-gdpr-compliance/assets/css/front.min.css' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Yes'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; }
        
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.7/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.7/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7/_inc/build/related-posts/related-posts.min.js'></script>
<script async defer type='text/javascript' src='https://stats.wp.com/s-202029.js'></script>
<link rel='https://api.w.org/' href='https://www.atitudini.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.atitudini.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.atitudini.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.atitudini.com/?p=122514' />
<link rel="alternate" type="application/json+oembed" href="https://www.atitudini.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atitudini.com%2F2020%2F07%2Fparintele-sofronie-saharov-parintele-filocalic-al-veacului-xx%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.atitudini.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atitudini.com%2F2020%2F07%2Fparintele-sofronie-saharov-parintele-filocalic-al-veacului-xx%2F&#038;format=xml" />
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="icon" href="https://i2.wp.com/www.atitudini.com/wp-content/uploads/2015/07/7811143_orig-55a148a7v1_site_icon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.atitudini.com/wp-content/uploads/2015/07/7811143_orig-55a148a7v1_site_icon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/www.atitudini.com/wp-content/uploads/2015/07/7811143_orig-55a148a7v1_site_icon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.atitudini.com/wp-content/uploads/2015/07/7811143_orig-55a148a7v1_site_icon.png?fit=270%2C270&#038;ssl=1" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(3,122,221,.88);}</style>			<style type="text/css" id="wp-custom-css">
				div.product div.images {
opacity: 1!important;
}
.nocomments {
    display: none;
}
a.more-link {
color: 	#981243;
}			</style>
		
<!-- START - Open Graph and Twitter Card Tags 3.0.0 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="ro_RO"/>
  <meta property="og:site_name" content="ATITUDINI - Revista Fundatiei Justin Parvu"/>
  <meta property="og:title" content="PĂRINTELE SOFRONIE SAHAROV, PĂRINTELE FILOCALIC AL VEACULUI XX - ATITUDINI - Revista Fundatiei Justin Parvu"/>
  <meta property="og:url" content="https://www.atitudini.com/2020/07/parintele-sofronie-saharov-parintele-filocalic-al-veacului-xx/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Material alcătuit de maicile de la mănăstirea Paltin Petru-Vodă „ NOUL PATRIARH AL DUMNEZEIESCULUI HAR”  Moto: „A trăi creștinește este cu neputință. Creștinește este cu putință numai a muri”. LA ÎNCEPUT DE DRUM ÎN CĂLĂTORIA SPRE VEȘNICIE „După trecerea a mai bine de 50 de ani nu-mi es"/>
  <meta property="og:image" content="https://www.atitudini.com/wp-content/uploads/2020/07/sophrony-sakharov-archimandrite1.jpg"/>
  <meta property="og:image:url" content="https://www.atitudini.com/wp-content/uploads/2020/07/sophrony-sakharov-archimandrite1.jpg"/>
  <meta property="og:image:secure_url" content="https://www.atitudini.com/wp-content/uploads/2020/07/sophrony-sakharov-archimandrite1.jpg"/>
  <meta property="og:image:width" content="768"/>
  <meta property="og:image:height" content="1076"/>
  <meta property="article:published_time" content="2020-07-11T09:21:27+02:00"/>
  <meta property="article:modified_time" content="2020-07-11T09:21:27+02:00" />
  <meta property="og:updated_time" content="2020-07-11T09:21:27+02:00" />
  <meta property="article:section" content="articole"/>
  <meta property="article:publisher" content="https://www.facebook.com/revista.atitudini/"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="PĂRINTELE SOFRONIE SAHAROV, PĂRINTELE FILOCALIC AL VEACULUI XX - ATITUDINI - Revista Fundatiei Justin Parvu"/>
  <meta itemprop="headline" content="PĂRINTELE SOFRONIE SAHAROV, PĂRINTELE FILOCALIC AL VEACULUI XX - ATITUDINI - Revista Fundatiei Justin Parvu"/>
  <meta itemprop="description" content="Material alcătuit de maicile de la mănăstirea Paltin Petru-Vodă „ NOUL PATRIARH AL DUMNEZEIESCULUI HAR”  Moto: „A trăi creștinește este cu neputință. Creștinește este cu putință numai a muri”. LA ÎNCEPUT DE DRUM ÎN CĂLĂTORIA SPRE VEȘNICIE „După trecerea a mai bine de 50 de ani nu-mi es"/>
  <meta itemprop="image" content="https://www.atitudini.com/wp-content/uploads/2020/07/sophrony-sakharov-archimandrite1.jpg"/>
  <meta itemprop="datePublished" content="2020-07-11"/>
  <meta itemprop="dateModified" content="2020-07-11T09:21:27+02:00" />
  <meta itemprop="author" content="redactor"/>
  <link rel="publisher" href="https://plus.google.com/u/0/+atitudini/"/>
  <!--<meta itemprop="publisher" content="ATITUDINI - Revista Fundatiei Justin Parvu"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="PĂRINTELE SOFRONIE SAHAROV, PĂRINTELE FILOCALIC AL VEACULUI XX - ATITUDINI - Revista Fundatiei Justin Parvu"/>
  <meta name="twitter:url" content="https://www.atitudini.com/2020/07/parintele-sofronie-saharov-parintele-filocalic-al-veacului-xx/"/>
  <meta name="twitter:description" content="Material alcătuit de maicile de la mănăstirea Paltin Petru-Vodă „ NOUL PATRIARH AL DUMNEZEIESCULUI HAR”  Moto: „A trăi creștinește este cu neputință. Creștinește este cu putință numai a muri”. LA ÎNCEPUT DE DRUM ÎN CĂLĂTORIA SPRE VEȘNICIE „După trecerea a mai bine de 50 de ani nu-mi es"/>
  <meta name="twitter:image" content="https://www.atitudini.com/wp-content/uploads/2020/07/sophrony-sakharov-archimandrite1.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@atitudini"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular | yoast_seo -->
<!-- END - Open Graph and Twitter Card Tags 3.0.0 -->
	
<style type="text/css">
#blog-title {
	background:url('/wp-content/uploads/2014/06/logo_ati.png') no-repeat 0 0;
	text-indent:-9999px;
	display:block;
}
#blog-title a {
	display:block;
}
#blog-description { display:none; }
</style>

<script type="text/javascript">

//jQuery Plugin: Drop Shadow Text

// call like this: $(element).textDropShadow();

(function($) {

 $.fn.textDropShadow = function(){

	 $(this).html('<span class="jq-shadow">'+$(this).html()+'</span><span>'+$(this).html()+'</span>');

	 return $(this);

 }

})(jQuery);





jQuery.noConflict();

jQuery(document).ready(function() {

	jQuery('.menu .lavaLampWithImage').lavaLamp({

		fx: "backout",

		speed: 100,

		click: function(event, menuItem) {

			return true;

		}

	});

	//nav drop shads

	//jQuery('.lavaLampWithImage a').each(function(){jQuery(this).textDropShadow();});

	jQuery('#top-search label').before('<span class="shadow">SEARCH</span>');

	jQuery('#tab-content').tabs({ fxSlide: true });

});
</script>
<script type="text/javascript">
      (function($){$.fn.lavaLamp=function(o){o=$.extend({fx:"linear",speed:500,click:function(){}},o||{});return this.each(function(){var me=$(this),noop=function(){},$back=$('<li class="back"><div class="left"></div></li>').appendTo(me),$li=$("li",this),curr=$("li.current_page_item",this)[0]||$($li[0]).addClass("current_page_item")[0];$li.not(".back").hover(function(){move(this);},noop);$(this).hover(noop,function(){move(curr);});$li.click(function(e){setCurr(this);return o.click.apply(this,[e,this]);});setCurr(curr);function setCurr(el){$back.css({"left":el.offsetLeft+"px","width":el.offsetWidth+"px"});curr=el;};function move(el){$back.each(function(){$(this).dequeue();}).animate({width:el.offsetWidth,left:el.offsetLeft},o.speed,o.fx);};});};})(jQuery);</script>
<!--[if IE 6]>

<link rel="stylesheet" type="text/css" href="https://www.atitudini.com/wp-content/themes/MagTel/Magtel/css/style-ie.css" />

<![endif]-->

<link rel="stylesheet" type="text/css" href="https://www.atitudini.com/wp-content/themes/MagTel/Magtel/css/jd.gallery.css" media="screen" />
    <style>
        .youtube-player {
            position: relative;
            padding-bottom: 56.23%;
            /* Use 75% for 4:3 videos */
            height: 0;
            overflow: hidden;
            max-width: 100%;
            background: #000;
            margin: 5px;
        }
        
        .youtube-player iframe {
            position: absolute;
            top: 0;
            left: 0;
            width: 100%;
            height: 100%;
            z-index: 100;
            background: transparent;
        }
        
        .youtube-player img {
            bottom: 0;
            display: block;
            left: 0;
            margin: auto;
            max-width: 100%;
            width: 100%;
            position: absolute;
            right: 0;
            top: 0;
            border: none;
            height: auto;
            cursor: pointer;
            -webkit-transition: .4s all;
            -moz-transition: .4s all;
            transition: .4s all;
        }
        
        .youtube-player img:hover {
            -webkit-filter: brightness(75%);
        }
        
        .youtube-player .play {
            height: 72px;
            width: 72px;
            left: 50%;
            top: 50%;
            margin-left: -36px;
            margin-top: -36px;
            position: absolute;
            background: url("//i.imgur.com/TxzC70f.png") no-repeat;
            cursor: pointer;
        }
     
    </style>
    <!-- ONCHANGE EVENT FOR PRODUCT ORDER SELECTOR + ONCLICK EVENT FOR SHOW LOGIN -->
    <script type="text/javascript">
    jQuery(document).ready(function() {
		jQuery("select.orderby").change(function(event) {
			event.preventDefault();
			var chrefarr = window.location.href.split('?');
			var newurl = chrefarr[0] + "?orderby=" + this.value; window.location.href = newurl; 
		});
		jQuery(".showlogin").click(function(event) {
			event.preventDefault();
			jQuery('form.login').show();
			
		});
	});
    </script>
    <!-- END ONCHANGE EVENT FOR PRODUCT ORDER SELECTOR + ONCLICK EVENT FOR SHOW LOGIN -->
</head>
<body data-rsssl=1>
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.atitudini.com/wp-content/uploads/cached-scripts/analytics.js','ga');
ga('create', 'UA-12526644-4', 'auto');
ga('send', 'pageview');
</script>
<div id="wrapper"><div id="wrapper-in">
	<div id="header">

			<div id="branding">
				<span id="blog-title"><a href="https://www.atitudini.com/" title="ATITUDINI &#8211; Revista Fundatiei Justin Parvu" rel="home">ATITUDINI &#8211; Revista Fundatiei Justin Parvu</a></span>
								<div id="blog-description"><span>REVISTĂ DE CERCETARE ȘTIINȚIFICĂ ȘI EDUCAȚIE ORTODOXĂ editată de Fundația Justin Pârvu</span></div>
							</div><!-- /branding -->
			<div id="adv">
			</div>
			<div class="clear"></div>		
			
	</div><!-- /header-content -->

	</div><!-- /header -->
	
		<div id="menubar">
			<div id="cat-menu" class="menu">
				<ul id="cat-menu-shadow">
					<li class=""><a href="https://www.atitudini.com">Prima pagină</a></li>
					<li class="page_item page-item-45"><a href="https://www.atitudini.com/comenzi/">Comenzi</a></li>
<li class="page_item page-item-42"><a href="https://www.atitudini.com/redactia/">Redacția</a></li>
<li class="page_item page-item-5621 page_item_has_children"><a href="https://www.atitudini.com/magazin/">Magazin</a>
<ul class='children'>
	<li class="page_item page-item-5645"><a href="https://www.atitudini.com/magazin/trimite-comanda/">Trimite comanda</a></li>
	<li class="page_item page-item-5633"><a href="https://www.atitudini.com/magazin/contul-meu/">Contul meu</a></li>
	<li class="page_item page-item-5627"><a href="https://www.atitudini.com/magazin/cos/">Cos</a></li>
</ul>
</li>
<li class="page_item page-item-47"><a href="https://www.atitudini.com/descarca/">Descarcă</a></li>
<li class="page_item page-item-780"><a href="https://www.atitudini.com/despre/">Despre</a></li>
<li class="page_item page-item-117731"><a href="https://www.atitudini.com/politica-de-confidentialitate/">Politică de confidențialitate</a></li>
					<li><a href="//atitudini.com/category/comunicate/">Comunicate P. Justin</a></li>
				</ul>
			</div>
			<div class="clear"></div>
		</div><!-- /header-bottom -->
			<div class="clear"></div>

	<div id="container">
<link rel="shortcut icon" href="https://www.atitudini.com/wp-content/themes/MagTel/Magtel/images/favicon.ico" />
<script type="text/javascript">
//jQuery Plugin: Drop Shadow Text
// call like this: $(element).textDropShadow();
(function($) {
 $.fn.textDropShadow = function(){
	 $(this).html('<span class="jq-shadow">'+$(this).html()+'</span><span>'+$(this).html()+'</span>');
	 return $(this);
 }
})(jQuery);


jQuery.noConflict();
jQuery(document).ready(function() {
	jQuery('.menu .lavaLampWithImage').lavaLamp({
		fx: "backout",
		speed: 100,
		click: function(event, menuItem) {
			return true;
		}
	});
	//nav drop shads
	//jQuery('.lavaLampWithImage a').each(function(){jQuery(this).textDropShadow();});
	jQuery('#top-search label').before('<span class="shadow">SEARCH</span>');
	jQuery('#tab-content').tabs({ fxSlide: true });
});
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>

    /* Light YouTube Embeds by @labnol */
    /* Web: https://labnol.org/?p=27941 */

    document.addEventListener("DOMContentLoaded",
        function() {
            var div, n,
                v = document.getElementsByClassName("youtube-player");
            for (n = 0; n < v.length; n++) {
                div = document.createElement("div");
                div.setAttribute("data-id", v[n].dataset.id);
                div.innerHTML = labnolThumb(v[n].dataset.id);
                div.onclick = labnolIframe;
                v[n].appendChild(div);
            }
        });

    function labnolThumb(id) {
        var thumb = '<img src="https://i.ytimg.com/vi/ID/hqdefault.jpg">',
            play = '<div class="play"></div>';
        return thumb.replace("ID", id) + play;
    }

    function labnolIframe() {
        var iframe = document.createElement("iframe");
        var embed = "https://www.youtube.com/embed/ID?autoplay=1";
        iframe.setAttribute("src", embed.replace("ID", this.dataset.id));
        iframe.setAttribute("frameborder", "0");
        iframe.setAttribute("allowfullscreen", "1");
        this.parentNode.replaceChild(iframe, this);
    }

</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
      jQuery.easing={easein:function(x,t,b,c,d){return c*(t/=d)*t+b},easeinout:function(x,t,b,c,d){if(t<d/2)return 2*c*t*t/(d*d)+b;var a=t-d/2;return-2*c*a*a/(d*d)+2*c*a/d+c/2+b},easeout:function(x,t,b,c,d){return-c*t*t/(d*d)+2*c*t/d+b},expoin:function(x,t,b,c,d){var a=1;if(c<0){a*=-1;c*=-1}return a*(Math.exp(Math.log(c)/d*t))+b},expoout:function(x,t,b,c,d){var a=1;if(c<0){a*=-1;c*=-1}return a*(-Math.exp(-Math.log(c)/d*(t-d))+c+1)+b},expoinout:function(x,t,b,c,d){var a=1;if(c<0){a*=-1;c*=-1}if(t<d/2)return a*(Math.exp(Math.log(c/2)/(d/2)*t))+b;return a*(-Math.exp(-2*Math.log(c/2)/d*(t-d))+c+1)+b},bouncein:function(x,t,b,c,d){return c-jQuery.easing['bounceout'](x,d-t,0,c,d)+b},bounceout:function(x,t,b,c,d){if((t/=d)<(1/2.75)){return c*(7.5625*t*t)+b}else if(t<(2/2.75)){return c*(7.5625*(t-=(1.5/2.75))*t+.75)+b}else if(t<(2.5/2.75)){return c*(7.5625*(t-=(2.25/2.75))*t+.9375)+b}else{return c*(7.5625*(t-=(2.625/2.75))*t+.984375)+b}},bounceinout:function(x,t,b,c,d){if(t<d/2)return jQuery.easing['bouncein'](x,t*2,0,c,d)*.5+b;return jQuery.easing['bounceout'](x,t*2-d,0,c,d)*.5+c*.5+b},elasin:function(x,t,b,c,d){var s=1.70158;var p=0;var a=c;if(t==0)return b;if((t/=d)==1)return b+c;if(!p)p=d*.3;if(a<Math.abs(c)){a=c;var s=p/4}else var s=p/(2*Math.PI)*Math.asin(c/a);return-(a*Math.pow(2,10*(t-=1))*Math.sin((t*d-s)*(2*Math.PI)/p))+b},elasout:function(x,t,b,c,d){var s=1.70158;var p=0;var a=c;if(t==0)return b;if((t/=d)==1)return b+c;if(!p)p=d*.3;if(a<Math.abs(c)){a=c;var s=p/4}else var s=p/(2*Math.PI)*Math.asin(c/a);return a*Math.pow(2,-10*t)*Math.sin((t*d-s)*(2*Math.PI)/p)+c+b},elasinout:function(x,t,b,c,d){var s=1.70158;var p=0;var a=c;if(t==0)return b;if((t/=d/2)==2)return b+c;if(!p)p=d*(.3*1.5);if(a<Math.abs(c)){a=c;var s=p/4}else var s=p/(2*Math.PI)*Math.asin(c/a);if(t<1)return-.5*(a*Math.pow(2,10*(t-=1))*Math.sin((t*d-s)*(2*Math.PI)/p))+b;return a*Math.pow(2,-10*(t-=1))*Math.sin((t*d-s)*(2*Math.PI)/p)*.5+c+b},backin:function(x,t,b,c,d){var s=1.70158;return c*(t/=d)*t*((s+1)*t-s)+b},backout:function(x,t,b,c,d){var s=1.70158;return c*((t=t/d-1)*t*((s+1)*t+s)+1)+b},backinout:function(x,t,b,c,d){var s=1.70158;if((t/=d/2)<1)return c/2*(t*t*(((s*=(1.525))+1)*t-s))+b;return c/2*((t-=2)*t*(((s*=(1.525))+1)*t+s)+2)+b},linear:function(x,t,b,c,d){return c*t/d+b}};
    </script>
<script type="text/javascript">
      (function($){$.fn.lavaLamp=function(o){o=$.extend({fx:"linear",speed:500,click:function(){}},o||{});return this.each(function(){var me=$(this),noop=function(){},$back=$('<li class="back"><div class="left"></div></li>').appendTo(me),$li=$("li",this),curr=$("li.current_page_item",this)[0]||$($li[0]).addClass("current_page_item")[0];$li.not(".back").hover(function(){move(this);},noop);$(this).hover(noop,function(){move(curr);});$li.click(function(e){setCurr(this);return o.click.apply(this,[e,this]);});setCurr(curr);function setCurr(el){$back.css({"left":el.offsetLeft+"px","width":el.offsetWidth+"px"});curr=el;};function move(el){$back.each(function(){$(this).dequeue();}).animate({width:el.offsetWidth,left:el.offsetLeft},o.speed,o.fx);};});};})(jQuery);
    </script>
<script type="text/javascript">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</script>
<script type="text/javascript">
      var featuredcontentglider={csszindex:100,ajaxloadingmsg:'<b>Fetching Content. Please wait...</b>',glide:function(config,showpage,isprev){var selected=parseInt(showpage)
if(selected>=config.$contentdivs.length){alert("No content exists at page "+(selected+1)+"! Loading 1st page instead.")
selected=0}var $target=config.$contentdivs.eq(selected)
if(config.$togglerdiv.attr('lastselected')==null||parseInt(config.$togglerdiv.attr('lastselected'))!=selected){var $selectedlink=config.$toc.eq(selected)
config.$next.attr('loadpage',(selected<config.$contentdivs.length-1)?selected+1+'pg':0+'pg')
config.$prev.attr('loadpage',(selected==0)?config.$contentdivs.length-1+'pg':selected-1+'pg')
var startpoint=(isprev=="previous")?-config.startpoint:config.startpoint
$target.css(config.leftortop,startpoint).css("zIndex",this.csszindex++)
var endpoint=(config.leftortop=="left")?{left:0}:{top:0}
$target.animate(endpoint,config.speed)
config.$toc.removeClass('selected')
$selectedlink.addClass('selected')
config.$togglerdiv.attr('lastselected',selected+'pg')}},getremotecontent:function(config){config.$glider.html(this.ajaxloadingmsg)
jQuery.ajax({url:config.remotecontent,error:function(ajaxrequest){config.$glider.html('Error fetching content.<br />Server Response: '+ajaxrequest.responseText)},success:function(content){config.$glider.html(content)
featuredcontentglider.setuptoggler(config)}})},aligncontents:function(config){config.$contentdivs=jQuery("#"+config.gliderid+" ."+config.contentclass)
config.$contentdivs.css(config.leftortop,config.startpoint).css({height:config.$glider.height(),visibility:'visible'})},setuptoggler:function(config){this.aligncontents(config)
config.$togglerdiv.hide()
config.$toc.each(function(index){jQuery(this).attr('pagenumber',index+'pg')
if(index>(config.$contentdivs.length-1))jQuery(this).css({display:'none'})})
var $nextandprev=jQuery("#"+config.togglerid+" .next, #"+config.togglerid+" .prev")
$nextandprev.click(function(event){featuredcontentglider.glide(config,this.getAttribute('loadpage'),this.getAttribute('buttontype'))
event.preventDefault()})
config.$toc.click(function(event){featuredcontentglider.glide(config,this.getAttribute('pagenumber'))
event.preventDefault()})
config.$togglerdiv.fadeIn(1000,function(){featuredcontentglider.glide(config,config.selected)
if(config.autorotate==true){config.stepcount=0
config.totalsteps=config.$contentdivs.length*config.autorotateconfig[1]
featuredcontentglider.autorotate(config)}})
config.$togglerdiv.click(function(){featuredcontentglider.cancelautorotate(config.togglerid)})},autorotate:function(config){var rotatespeed=config.speed+config.autorotateconfig[0]
window[config.togglerid+"timer"]=setInterval(function(){if(config.totalsteps>0&&config.stepcount>=config.totalsteps){clearInterval(window[config.togglerid+"timer"])}else{config.$next.click()
config.stepcount++}},rotatespeed)},cancelautorotate:function(togglerid){if(window[togglerid+"timer"])clearInterval(window[togglerid+"timer"])},getCookie:function(Name){var re=new RegExp(Name+"=[^;]+","i")
if(document.cookie.match(re))return document.cookie.match(re)[0].split("=")[1]
return null},setCookie:function(name,value){document.cookie=name+"="+value},init:function(config){jQuery(document).ready(function(){config.$glider=jQuery("#"+config.gliderid)
config.$togglerdiv=jQuery("#"+config.togglerid)
config.$toc=config.$togglerdiv.children('.toc')
config.$next=config.$togglerdiv.children('.next')
config.$prev=config.$togglerdiv.children('.prev')
config.$prev.attr('buttontype','previous')
var selected=(config.persiststate)?featuredcontentglider.getCookie(config.gliderid):config.selected
config.selected=(isNaN(parseInt(selected)))?config.selected:selected
config.leftortop=(/up/i.test(config.direction))?"top":"left"
config.heightorwidth=(/up/i.test(config.direction))?config.$glider.height():config.$glider.width()
config.startpoint=(/^(left|up)/i.test(config.direction))?-config.heightorwidth:config.heightorwidth
if(typeof config.remotecontent!="undefined"&&config.remotecontent.length>0)featuredcontentglider.getremotecontent(config)
else
featuredcontentglider.setuptoggler(config)
jQuery(window).bind('unload',function(){config.$togglerdiv.unbind('click')
config.$toc.unbind('click')
config.$next.unbind('click')
config.$prev.unbind('click')
if(config.persiststate)featuredcontentglider.setCookie(config.gliderid,config.$togglerdiv.attr('lastselected'))
config=null})})}}
    </script>
<script type="text/javascript">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</script>
<script async src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56a906a6968c54aa"></script>		<div id="content-wrap">
		<div id="content">
			
			<div class="post" id="post-122514">
				<div class="post-top"></div>
				<div class="post-inner">
			<br>
			<table><tr>
			<td class="post-content" align="right"><img class="floricica" src="/wp-content/themes/MagTel/Magtel/images/titlu_img.jpg"></td>
			<td><h2 class="post-title"><a href="https://www.atitudini.com/2020/07/parintele-sofronie-saharov-parintele-filocalic-al-veacului-xx/" rel="bookmark">PĂRINTELE SOFRONIE SAHAROV, PĂRINTELE FILOCALIC AL VEACULUI XX</a></h2></td>
			</tr>
			</table>
			<p class="post-content" align="center"><img src="/wp-content/themes/MagTel/Magtel/images/separator3.png"></p><br>
					<div class="post-content">
						<p><strong>Material alcătuit de maicile de la mănăstirea Paltin Petru-Vodă</strong></p>
<p><strong> <a href="https://i1.wp.com/www.atitudini.com/wp-content/uploads/2020/07/sophrony-sakharov-archimandrite1.jpg?ssl=1"><img data-attachment-id="122515" data-permalink="https://www.atitudini.com/2020/07/parintele-sofronie-saharov-parintele-filocalic-al-veacului-xx/sophrony-sakharov-archimandrite1/" data-orig-file="https://i1.wp.com/www.atitudini.com/wp-content/uploads/2020/07/sophrony-sakharov-archimandrite1.jpg?fit=768%2C1076&amp;ssl=1" data-orig-size="768,1076" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1430402112&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sophrony-sakharov-archimandrite1" data-image-description="" data-medium-file="https://i1.wp.com/www.atitudini.com/wp-content/uploads/2020/07/sophrony-sakharov-archimandrite1.jpg?fit=214%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.atitudini.com/wp-content/uploads/2020/07/sophrony-sakharov-archimandrite1.jpg?fit=731%2C1024&amp;ssl=1" class="alignleft wp-image-122515 size-medium" src="https://i1.wp.com/www.atitudini.com/wp-content/uploads/2020/07/sophrony-sakharov-archimandrite1.jpg?resize=214%2C300&#038;ssl=1" alt="sofornie saharov" width="214" height="300" srcset="https://i1.wp.com/www.atitudini.com/wp-content/uploads/2020/07/sophrony-sakharov-archimandrite1.jpg?resize=214%2C300&amp;ssl=1 214w, https://i1.wp.com/www.atitudini.com/wp-content/uploads/2020/07/sophrony-sakharov-archimandrite1.jpg?resize=731%2C1024&amp;ssl=1 731w, https://i1.wp.com/www.atitudini.com/wp-content/uploads/2020/07/sophrony-sakharov-archimandrite1.jpg?resize=180%2C252&amp;ssl=1 180w, https://i1.wp.com/www.atitudini.com/wp-content/uploads/2020/07/sophrony-sakharov-archimandrite1.jpg?resize=300%2C420&amp;ssl=1 300w, https://i1.wp.com/www.atitudini.com/wp-content/uploads/2020/07/sophrony-sakharov-archimandrite1.jpg?w=768&amp;ssl=1 768w" sizes="(max-width: 214px) 100vw, 214px" data-recalc-dims="1" /></a>„ NOUL PATRIARH AL DUMNEZEIESCULUI HAR”</strong><strong> </strong></p>
<p><em>Moto: „A trăi creștinește este cu neputință. Creștinește este cu putință numai a muri”.</em></p>
<p><strong>LA ÎNCEPUT DE DRUM ÎN CĂLĂTORIA SPRE VEȘNICIE </strong></p>
<p>„După trecerea a mai bine de 50 de ani nu-mi este cu putință să-mi amintesc cronologic firul evenimentelor vieții mele lăuntrice. Zborul duhului în spațiul minții este de neînțeles, așa cum a spus Însuși Domnul în cuvântarea cu Nicodim: «Duhul unde voiește suflă și glasul Lui auzi, și nu știi de unde vine și unde se duce; așa este tot cel născut din duhul»” (Ioan 3:8)<a href="#_ftn1" name="_ftnref1">[1]</a>. Serghei Simeonovici Saharov pășește în greaua zbatere a călătoriei vieții pământești la 31 septembrie 1896, în familia unor credincioși ortodocși din Moscova, având să poarte întipărite în trupul vieții sale rănile unui veac zbuciumat de dezastrele celor două războaie mondiale și de duhul lepădării de Hristos al regimurilor totalitare. Pustiirii de har pricinuită de robia omenirii față de materie, Serghei i se va împotrivi cu preaplinul cugetării la veșnicie: „Copil fiind – scrie el – am fost învățat să mă rog către Tatăl ceresc Cel fără de moarte, către Cel către Care s-au dus toți strămoșii mei; atunci, în credința mea cea copilărească, legătura dintre persoane și veșnicie era ușor de făcut”<a href="#_ftn2" name="_ftnref2">[2]</a>.</p>
<p>Dumnezeu, după pronia de El singur cunoscută, a binevoit să-l cerceteze și să-i îngăduie să se atingă de necuprinsul Lui prin taina rugăciunii, așa cum avea să mărturisească la amurgul vieții: „<strong>Din anii tinereților, sufletul meu și-a însușit gândul veșniciei</strong>. Pe de o parte, aceasta era urmarea firească a rugăciunii copilăriei mele către Dumnezeul cel Viu, către Care se duseseră părinții și străbunii mei; pe de alta, copiii cu care mă însoțeam atunci, cu o naivă seriozitate și cu tragere de inimă se plecau gânditor asupra acestei taine…”<a href="#_ftn3" name="_ftnref3">[3]</a>. Avid de cuvânt, căuta să-și potolească dorul de nemărginit citind clasicii ruși: Gogol, Turgheniev, Tolstoi, Dostoievski și Pușkin, iar setea de frumosul absolut și-o ostoia prin mijlocirea picturii pe care o va studia la Academia de Arte Frumoase din Moscova (1915-1917) și apoi la Școala de Pictură, Sculptură și Arhitectură din același oraș. Anii adolescenței sale vor purta pecetea unei încordate căutări lăuntrice deviate de la adevărul Ortodoxiei la mistica obscură a religiilor orientale: „<strong>Am trăit în această rătăcire în tinerețea mea, sub înrâurirea cărților despre mistica indiană</strong> și a întâlnirilor cu oameni din acele țări unde de-a lungul a mii de ani s-a cultivat o astfel de mistică. A ieși din această aberație nu este deloc simplu. Experiența mea orientală, sinceră, avea un caracter mai curând intelectual, rupt de inimă: nevoința sustragerii minții de la tot ce este relativ. Treptat am ajuns să mă conving că mă aflam pe o cale greșită: că mă depărtam de la Ființa reală, adevărată în neființă. Pe orizontul duhului meu, nu exista o cunoaștere temeinică”<a href="#_ftn4" name="_ftnref4">[4]</a>.</p>
<p><strong><a href="https://i0.wp.com/www.atitudini.com/wp-content/uploads/2020/07/Sophrony-Sakharov-archimandrite5-copy.jpg?ssl=1"><img data-attachment-id="122516" data-permalink="https://www.atitudini.com/2020/07/parintele-sofronie-saharov-parintele-filocalic-al-veacului-xx/sophrony-sakharov-archimandrite5-copy/" data-orig-file="https://i0.wp.com/www.atitudini.com/wp-content/uploads/2020/07/Sophrony-Sakharov-archimandrite5-copy.jpg?fit=590%2C917&amp;ssl=1" data-orig-size="590,917" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Sophrony-Sakharov-archimandrite5-copy" data-image-description="" data-medium-file="https://i0.wp.com/www.atitudini.com/wp-content/uploads/2020/07/Sophrony-Sakharov-archimandrite5-copy.jpg?fit=193%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.atitudini.com/wp-content/uploads/2020/07/Sophrony-Sakharov-archimandrite5-copy.jpg?fit=590%2C917&amp;ssl=1" class="alignright wp-image-122516 size-medium" src="https://i0.wp.com/www.atitudini.com/wp-content/uploads/2020/07/Sophrony-Sakharov-archimandrite5-copy.jpg?resize=193%2C300&#038;ssl=1" alt="sf. sofronie saharov" width="193" height="300" srcset="https://i0.wp.com/www.atitudini.com/wp-content/uploads/2020/07/Sophrony-Sakharov-archimandrite5-copy.jpg?resize=193%2C300&amp;ssl=1 193w, https://i0.wp.com/www.atitudini.com/wp-content/uploads/2020/07/Sophrony-Sakharov-archimandrite5-copy.jpg?resize=180%2C280&amp;ssl=1 180w, https://i0.wp.com/www.atitudini.com/wp-content/uploads/2020/07/Sophrony-Sakharov-archimandrite5-copy.jpg?resize=300%2C466&amp;ssl=1 300w, https://i0.wp.com/www.atitudini.com/wp-content/uploads/2020/07/Sophrony-Sakharov-archimandrite5-copy.jpg?w=590&amp;ssl=1 590w" sizes="(max-width: 193px) 100vw, 193px" data-recalc-dims="1" /></a>CLĂTINĂRI ÎN CĂUTĂRILE NECLĂTINĂRII</strong></p>
<p><em>„Duhul meu dorea după veșnicie și veșnicia, așa cum aveam să înțeleg mai târziu, stătea înaintea mea, renăscându-mă”.</em></p>
<p>Ravagiile provocate de Primul Război Mondial (1914-1918) vor răscoli în adâncurile conștiinței lui Serghei problematica veșniciei: „Veștile despre mii de nevinovați uciși pe front m-au pus de-a dreptul în fața priveliștei unei tragice realități. Nu mă puteam împăca cu faptul că o mulțime de vieți tinere se curmă cu sila și pe deasupra, cu nebună sălbăticie. Iar dacă din voia unor stăpânitori răi se creează astfel de situații, unde se află sensul venirii noastre în această lume? Iar eu, de ce m-am născut?”<a href="#_ftn5" name="_ftnref5">[5]</a>. Volbura vremurilor smolite de suferință aveau să aducă în sufletul tânărului Serghei potop de întrebări fără răspunsuri deslușite: „Se aprinsese în mine focul bunelor doriri, căutarea desăvârșirii caracteristică tinereților, avânturi către lumina cunoașterii atotcuprinzătoare. Și toate acestea să le părăsesc? Și în ce chip? Pentru cine și pentru ce? În numele căror valori? Veșnic sunt oare eu, precum și tot omul, sau toți ne ducem împreună în adâncul neființei? Întrebarea – până atunci doar o liniștită contemplare a minții – devenise asemenea unei mase amorfe de metal ciudat. <strong>În adâncul inimii mele se sălășluise un simțământ ciudat: al deșertăciunii tuturor agonisirilor pe pământ</strong>”.</p>
<p>În ciuda prăbușirii lăuntrice din ce în ce mai intense, Serghei își continuă drumul desăvârșirii pe tărâmul artei, plecând în anul 1922 să studieze în Italia, Germania și Franța, stabilindu-se definitiv la Paris unde are numeroase expoziții apreciate în presa de specialitate. Cu toate acestea hotarele mărginite ale picturii în a exprima curăția și frumusețea cea veșnică după care sufletul său tânjea, îi stârnesc în străfundurile ființei alte furtuni de frământări și pătrunzătoare căutări: „Îmi amintesc de mine cât se poate de limpede. În viața zilnică eram ca toți ceilalți, însă erau clipe când nu simțeam pământul sub mine. Îl vedeam ca de obicei, cu ochii, pe când în duh eram purtat deasupra unei prăpăstii fără fund. <strong><em>Și iată că, fără să gândesc la ceva concret, dintr-o dată, în inimă îmi vine gândul: dacă omul poate suferi atât de adânc, atunci după firea lui, el este ceva mare”<a href="#_ftn6" name="_ftnref6">[6]</a>. </em></strong><span id="more-122514"></span></p>
<p><strong><a href="https://i0.wp.com/www.atitudini.com/wp-content/uploads/2020/07/st-silouan-and-elder-sophrony-in-sept-1933.jpeg?ssl=1"><img data-attachment-id="122517" data-permalink="https://www.atitudini.com/2020/07/parintele-sofronie-saharov-parintele-filocalic-al-veacului-xx/st-silouan-and-elder-sophrony-in-sept-1933/" data-orig-file="https://i0.wp.com/www.atitudini.com/wp-content/uploads/2020/07/st-silouan-and-elder-sophrony-in-sept-1933.jpeg?fit=490%2C1044&amp;ssl=1" data-orig-size="490,1044" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="st-silouan-and-elder-sophrony-in-sept-1933" data-image-description="" data-medium-file="https://i0.wp.com/www.atitudini.com/wp-content/uploads/2020/07/st-silouan-and-elder-sophrony-in-sept-1933.jpeg?fit=141%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.atitudini.com/wp-content/uploads/2020/07/st-silouan-and-elder-sophrony-in-sept-1933.jpeg?fit=481%2C1024&amp;ssl=1" class="alignleft wp-image-122517 size-medium" src="https://i0.wp.com/www.atitudini.com/wp-content/uploads/2020/07/st-silouan-and-elder-sophrony-in-sept-1933.jpeg?resize=141%2C300&#038;ssl=1" alt="sf. sofronie si sf. siluan" width="141" height="300" srcset="https://i0.wp.com/www.atitudini.com/wp-content/uploads/2020/07/st-silouan-and-elder-sophrony-in-sept-1933.jpeg?resize=141%2C300&amp;ssl=1 141w, https://i0.wp.com/www.atitudini.com/wp-content/uploads/2020/07/st-silouan-and-elder-sophrony-in-sept-1933.jpeg?resize=481%2C1024&amp;ssl=1 481w, https://i0.wp.com/www.atitudini.com/wp-content/uploads/2020/07/st-silouan-and-elder-sophrony-in-sept-1933.jpeg?resize=180%2C384&amp;ssl=1 180w, https://i0.wp.com/www.atitudini.com/wp-content/uploads/2020/07/st-silouan-and-elder-sophrony-in-sept-1933.jpeg?resize=300%2C639&amp;ssl=1 300w, https://i0.wp.com/www.atitudini.com/wp-content/uploads/2020/07/st-silouan-and-elder-sophrony-in-sept-1933.jpeg?w=490&amp;ssl=1 490w" sizes="(max-width: 141px) 100vw, 141px" data-recalc-dims="1" /></a>REÎNTÂLNIREA CU HRISTOS. DE LA TEORIA TEOLOGIEI LA MISTICA EI</strong></p>
<p><em>„O, sufeream, dar nu aflam nicăieri scăpare, fără numai în rugăciunea care se născuse în mine din nou, rugăciunea către Cel Necunoscut sau mai bine-zis, Cel uitat de mine”.</em></p>
<p>Serghei va experia adâncul acestei măreții în Sâmbăta Mare a anului 1924, prin vederea luminii necreate a Împărăției când se va împărtăși cu Sf. Taine și i se vor deschide orizonturile unei noi ființări. Despre acest moment decisiv al vieții sale, părintele Sofronie avea să mărturisească: „Am perceput-o ca pe o atingere a veșniciei divine de duhul meu. Dulce, plină de pace și de iubire, <strong>această lumină a rămas cu mine timp de trei zile</strong>. Ea a alungat întunecimile neantului care se ridica înaintea mea. Reînviam și, odată cu aceasta, în mine și cu mine, lumea întreagă reînvia. Singura înrobire adevărată este cea a păcatului. Singura libertate adevărată este cea a reînvierii în Dumnezeu”.</p>
<p>Fără să mai ezite vreo clipă, părăsește pictura și se înscrie în anul 1924 la Institutul de Teologie Ortodoxă Saint-Serge din Paris, avându-i ca profesori pe pr. Serghei Bulgakov şi Nikolai Berdiaev care deși amândoi l-au influenţat pe Serghei, totuși prin problemele fiecăruia (sofiologia<a href="#_ftn7" name="_ftnref7">[7]</a> şi respectiv antiascetismul) au limitat înrâurirea avută inițial asupra tânărului începător. Nemulțumit de studiul formal al Teologiei, convins că „este cu neputință a atinge desăvârșirea cu teologia abstractă”, Serghei părăsește Institutul și Parisul și pleacă în 1926 spre Muntele Athos în căutarea celui „de-al treilea har”, cum denumea Sf. Teodor Studitul monahismul în înflăcărarea lui pentru această viață îngerească, înțeleasă ca pogorâre a lumii îngerești pe pământ, ca atingere în limitele istoriei a ceea ce prin însăși esența ei, este dincolo de ea<a href="#_ftn8" name="_ftnref8">[8]</a>. Novicele Serghei va intra în obștea mănăstirii Sf. Pantelimon – Rusikon, „lăsându-și mintea în starea celui care primește și nu a celui ce judecă”, rămânând același trezvitor căutător al luminii negrăite a dumnezeirii: „Îmi amintesc că la începutul viețuirii mele la Muntele Athos, am cerut unui eremit să-mi vorbească despre rugăciune. Simțind în cererea mea dorința de a-l auzi vorbind despre rugăciune în cele mai înalte stări ale ei, el îmi răspunse: «Să vorbim despre ceea ce este al măsurii noastre; a vorbi despre ceea ce ne depășește riscă mult în a se transforma într-o trăncăneală deșartă», cuvinte care m-au umplut de rușine, dar am avut totuși obrăznicia de a-i spune: «Într-adevăr doresc să cunosc ceea ce este cel mai desăvârșit, ceea ce depășește măsura mea. Aș voi să am în mintea mea viziunea unui criteriu adevărat, fie el nespus de înalt, pentru ca să nu mă mulțumesc cu puținul pe care l-am cunoscut până în prezent”<a href="#_ftn9" name="_ftnref9">[9]</a>.</p>
<p><strong><a href="https://i2.wp.com/www.atitudini.com/wp-content/uploads/2020/07/7947_jeromonah-sofronije.jpg?ssl=1"><img data-attachment-id="122518" data-permalink="https://www.atitudini.com/2020/07/parintele-sofronie-saharov-parintele-filocalic-al-veacului-xx/7947_jeromonah-sofronije/" data-orig-file="https://i2.wp.com/www.atitudini.com/wp-content/uploads/2020/07/7947_jeromonah-sofronije.jpg?fit=590%2C748&amp;ssl=1" data-orig-size="590,748" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="7947_jeromonah sofronije" data-image-description="" data-medium-file="https://i2.wp.com/www.atitudini.com/wp-content/uploads/2020/07/7947_jeromonah-sofronije.jpg?fit=237%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.atitudini.com/wp-content/uploads/2020/07/7947_jeromonah-sofronije.jpg?fit=590%2C748&amp;ssl=1" class="alignright size-medium wp-image-122518" src="https://i2.wp.com/www.atitudini.com/wp-content/uploads/2020/07/7947_jeromonah-sofronije.jpg?resize=237%2C300&#038;ssl=1" alt="parintele sofronie saharov" width="237" height="300" srcset="https://i2.wp.com/www.atitudini.com/wp-content/uploads/2020/07/7947_jeromonah-sofronije.jpg?resize=237%2C300&amp;ssl=1 237w, https://i2.wp.com/www.atitudini.com/wp-content/uploads/2020/07/7947_jeromonah-sofronije.jpg?resize=180%2C228&amp;ssl=1 180w, https://i2.wp.com/www.atitudini.com/wp-content/uploads/2020/07/7947_jeromonah-sofronije.jpg?resize=300%2C380&amp;ssl=1 300w, https://i2.wp.com/www.atitudini.com/wp-content/uploads/2020/07/7947_jeromonah-sofronije.jpg?w=590&amp;ssl=1 590w" sizes="(max-width: 237px) 100vw, 237px" data-recalc-dims="1" /></a>După ce va fi hirotonit diacon de către Sf. Nicolae (Velimirovici) al Ohridei şi Jicei (1930), va primi și neprețuitul dar de a ucenici în preajma Sf. Siluan Athonitul</strong>, cel care va odihni duhul însetat de rugăciune al părintelui Sofronie prin experierea personală a celor trei principii teologice fundamentale ale Ortodoxiei: rugăciunea pentru întreaga lume, smerenia hristică <em>(„Ține-ți mintea ta în iad și nu deznădăjdui”</em>) și iubirea vrăjmașilor. Într-una din evocări, părintele Sofronie își mărturisește emoția primei întâlniri cu Sf. Siluan: „M-a chemat la el după ce mă cercetase pustnicul, părintele Vladimir. Și am venit la stareț cu multă cucernicie. Eu, în gând sărutam pământul pe care pășea acest om și poate că de aceea, niciunul din cuvintele lui nu stârnea în mine împotrivire, ci le primeam cu adâncă recunoștință și cucernicie. Cuviosul Siluan a fost evenimentul fundamental al vieții mele. Datorită existenței acestuia, vreme de mulți ani ca un susținător autentic, pe care l-am urmat, al cărui ucenic am și fost, am reușit să intru în viața creștină autentică. Desigur, nu am cunoscut pe deplin măsura binecuvântării lui de care Dumnezeu l-a învrednicit, dar chiar și mie, celui mai mic dintre toți, mi s-a dat să trăiesc câte ceva între asemănarea acestei experiențe”<a href="#_ftn10" name="_ftnref10">[10]</a>.</p>
<p>Grija de căpătâi a părintelui Sofronie devine astfel urcușul pe scara nevoinței în experiența nepătimirii și a simțământului prezenței lui Dumnezeu Care Își iubește cu atâta dăruire făptura cea cuvântătoare: „<strong><em>La început lupta duhovnicească se concentrează înlăuntru, dar când atinge desăvârșirea, ea devine rugăciune pentru lumea întreagă, pentru Adamul universal. Prima mișcare a dragostei merge către Dumnezeu, a doua către aproapele</em></strong><a href="#_ftn11" name="_ftnref11">[11]</a>”. Treptat, rugăciunea îi devine atât de intensă încât sufletul său nu mai voia să se întoarcă în lume după orele petrecute într-o astfel de rugăciune, durerea pocăinței contopindu-se cu abisul netulburat și fără formă al necunoștinței pe care îl vedea: „S-a întâmplat de multe ori următorul fapt. Seara, după apusul soarelui, închideam fereastra chiliei mele și o acopeream cu trei cuverturi, așa încât să creez cât mai mult posibil condiții de liniște și de întuneric. Și îmi aplecam fața către podeaua chiliei mele, rostind rar cuvintele rugăciunii unul după altul și părăsind simțirea îngustimii chiliei mele mici și a minții mele și nesimțindu-mi trupul, ci simțind lumina cuvântului Evangheliei. Duhul meu îndreptat către înțelepciunea cea veșnică a cuvântului lui Hristos se elibera de toată lucrarea materială și rămânea nemișcat în strălucirea Soarelui celui înțelegător, ca trupul care se întinde sub soarele de la amiază. O pace blândă îmi umplea atunci sufletul și mă părăsea orice nevoie și orice tulburare a vieții”<a href="#_ftn12" name="_ftnref12">[12]</a>.</p>
<p><strong><a href="https://i2.wp.com/www.atitudini.com/wp-content/uploads/2020/07/1_Άγιος_Σιλουανός_Σωφρόνιος_Βασίλειος.jpeg?ssl=1"><img data-attachment-id="122519" data-permalink="https://www.atitudini.com/2020/07/parintele-sofronie-saharov-parintele-filocalic-al-veacului-xx/1_%ce%ac%ce%b3%ce%b9%ce%bf%cf%82_%cf%83%ce%b9%ce%bb%ce%bf%cf%85%ce%b1%ce%bd%cf%8c%cf%82_%cf%83%cf%89%cf%86%cf%81%cf%8c%ce%bd%ce%b9%ce%bf%cf%82_%ce%b2%ce%b1%cf%83%ce%af%ce%bb%ce%b5%ce%b9%ce%bf%cf%82/" data-orig-file="https://i2.wp.com/www.atitudini.com/wp-content/uploads/2020/07/1_Άγιος_Σιλουανός_Σωφρόνιος_Βασίλειος.jpeg?fit=756%2C758&amp;ssl=1" data-orig-size="756,758" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1_Άγιος_Σιλουανός_Σωφρόνιος_Βασίλειος" data-image-description="" data-medium-file="https://i2.wp.com/www.atitudini.com/wp-content/uploads/2020/07/1_Άγιος_Σιλουανός_Σωφρόνιος_Βασίλειος.jpeg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.atitudini.com/wp-content/uploads/2020/07/1_Άγιος_Σιλουανός_Σωφρόνιος_Βασίλειος.jpeg?fit=756%2C758&amp;ssl=1" class="alignleft size-medium wp-image-122519" src="https://i2.wp.com/www.atitudini.com/wp-content/uploads/2020/07/1_Άγιος_Σιλουανός_Σωφρόνιος_Βασίλειος.jpeg?resize=300%2C300&#038;ssl=1" alt="sf. sofronie saharov athos" width="300" height="300" srcset="https://i2.wp.com/www.atitudini.com/wp-content/uploads/2020/07/1_Άγιος_Σιλουανός_Σωφρόνιος_Βασίλειος.jpeg?resize=300%2C301&amp;ssl=1 300w, https://i2.wp.com/www.atitudini.com/wp-content/uploads/2020/07/1_Άγιος_Σιλουανός_Σωφρόνιος_Βασίλειος.jpeg?resize=135%2C135&amp;ssl=1 135w, https://i2.wp.com/www.atitudini.com/wp-content/uploads/2020/07/1_Άγιος_Σιλουανός_Σωφρόνιος_Βασίλειος.jpeg?resize=144%2C144&amp;ssl=1 144w, https://i2.wp.com/www.atitudini.com/wp-content/uploads/2020/07/1_Άγιος_Σιλουανός_Σωφρόνιος_Βασίλειος.jpeg?resize=180%2C180&amp;ssl=1 180w, https://i2.wp.com/www.atitudini.com/wp-content/uploads/2020/07/1_Άγιος_Σιλουανός_Σωφρόνιος_Βασίλειος.jpeg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/www.atitudini.com/wp-content/uploads/2020/07/1_Άγιος_Σιλουανός_Σωφρόνιος_Βασίλειος.jpeg?resize=50%2C50&amp;ssl=1 50w, https://i2.wp.com/www.atitudini.com/wp-content/uploads/2020/07/1_Άγιος_Σιλουανός_Σωφρόνιος_Βασίλειος.jpeg?w=756&amp;ssl=1 756w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a>BINECUVÂNTĂRILE RUGĂCIUNII ÎN PUSTIA ATHONULUI</strong></p>
<p><em>„Prin iadul deznădăjduirii mele mi-a venit cereasca izbăvire. Când Dumnezeu ne atrage, atunci rugăciunea unei amare pocăințe devine atotcuprinzătoare”.</em></p>
<p>În corespondența purtată între anii 1932-1946 cu pr. David Balfour, un romano-catolic convertit la Ortodoxie, trăirea mistică a părintelui Sofronie se va cristaliza în duhul patristic al marilor isihaști Sf. Simeon Noul Teologul și Sf. Grigorie Palama. „În această flacără a vieții duhovnicești în care trăia părintele, găsindu-se sus pe cruce și jos în iad și trăind Lumina Învierii, găsindu-se la acest nivel duhovnicesc, l-a chemat pe Balfour să-l urmeze, iar acela în ciuda dorinței sale s-a îndoit, a ezitat și a refuzat. De multe ori, din înălțimea tainei crucii și a învierii, l-a condus în mod blând și tainic, afectuos, dar și cu discernământ pentru a urma aceeași cale. De aceea pentru Balfour care nu avusese hotărârea necesară, dar care avea totuși dorința cea mare a întâlnirii prin experiență cu Dumnezeu, nu a fost o cale ușoară”<a href="#_ftn13" name="_ftnref13">[13]</a>.</p>
<p>După adormirea starețului Siluan (24 septembrie 1938), părintele Sofronie, urmând povețele duhovnicului său, părăsește mănăstirea Sf. Pantelimon ca să viețuiască pentru început în pustia Karouliei și mai apoi într-o peșteră de lângă mănăstirea Sf. Ap. Pavel. Trei ani mai târziu va fi hirotonit, devenind părintele duhovnicesc al multor monahi aghioriți, purtând în adâncurile conștiinței cu o nobilă mărinimie și încordată rugăciune răspunderea pentru fiecare vorbă sau sfătuire împărtășită ucenicilor săi: „Duhovnicul este nevoit să simtă ritmul lumii lăuntrice al fiecărui om ce vine către el. Spre aceasta se roagă el, pentru ca Duhul lui Dumnezeu să-l povățuiască, dând cuvântul cel de trebuință fiecăruia. Conștientizându-mi starea ca fiind departe de desăvârșirea de cuviință, îndelung și cu durere în inimă, cerșeam Domnului să nu-mi îngăduie a greși, să mă păzească în căile adevăratei voii Sale, să-mi insufle cuvintele folositoare fraților. <strong>Iar în însuși ceasul convorbirii cu celălalt, eu încercam să-mi țin auzul minții către inimă, pentru a prinde gândul lui Dumnezeu și adesea chiar cuvintele ce trebuie spuse</strong><a href="#_ftn14" name="_ftnref14">[14]</a>.</p>
<p><a href="https://i1.wp.com/www.atitudini.com/wp-content/uploads/2020/07/news_img_file_1877_b.jpg?ssl=1"><img data-attachment-id="122526" data-permalink="https://www.atitudini.com/2020/07/parintele-sofronie-saharov-parintele-filocalic-al-veacului-xx/news_img_file_1877_b/" data-orig-file="https://i1.wp.com/www.atitudini.com/wp-content/uploads/2020/07/news_img_file_1877_b.jpg?fit=446%2C480&amp;ssl=1" data-orig-size="446,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="arhim. sofornie saharov" data-image-description="" data-medium-file="https://i1.wp.com/www.atitudini.com/wp-content/uploads/2020/07/news_img_file_1877_b.jpg?fit=279%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.atitudini.com/wp-content/uploads/2020/07/news_img_file_1877_b.jpg?fit=446%2C480&amp;ssl=1" class="alignright size-medium wp-image-122526" src="https://i1.wp.com/www.atitudini.com/wp-content/uploads/2020/07/news_img_file_1877_b.jpg?resize=279%2C300&#038;ssl=1" alt="pr. sofronie saharov" width="279" height="300" srcset="https://i1.wp.com/www.atitudini.com/wp-content/uploads/2020/07/news_img_file_1877_b.jpg?resize=279%2C300&amp;ssl=1 279w, https://i1.wp.com/www.atitudini.com/wp-content/uploads/2020/07/news_img_file_1877_b.jpg?resize=180%2C194&amp;ssl=1 180w, https://i1.wp.com/www.atitudini.com/wp-content/uploads/2020/07/news_img_file_1877_b.jpg?resize=300%2C323&amp;ssl=1 300w, https://i1.wp.com/www.atitudini.com/wp-content/uploads/2020/07/news_img_file_1877_b.jpg?w=446&amp;ssl=1 446w" sizes="(max-width: 279px) 100vw, 279px" data-recalc-dims="1" /></a>Între timp, pe fresca lumii prinde contur hidoșenia „celui mai mare păcat al lumii”, războiul. Nenorocirile pricinuite de al doilea Război Mondial, întreaga durere a omenirii vor zdruncina adânc sufletul părintelui Sofronie dând naștere rugăciunii pentru lumea cu care se simțea continuu în comuniune, chiar dacă trăia în deplina însingurare a pustiei: „În vremea aceea trăia Liturghia ca o recapitulare a lui Hristos, rugându-Se în Ghetsimani și murind pe Golgota. Mă găseam în necunoștință. Mi s-au deschis dimensiunile primei căderi a omului. Nu știu cum de am supraviețuit. Niciodată nu voi putea să storc din cuvinte o expresie a acelui «foc» și a deznădejdii care mă cercau și în același timp și a acelei puteri ce m-a ținut ani de zile într-o rugăciune necontenită, de o încordare limită”<a href="#_ftn15" name="_ftnref15">[15]</a>. În oceanul pătimirilor omenești „s-au îndreptat din sufletul meu mărturiile cele nerostite ale multor milioane de oameni” și astfel când liturghisea, îmbrățișa întreaga lume și se ruga pentru ea cu suspine negrăite pentru că: <strong><em>„cel mai tragic dintre toate nu este, după părerea mea, că oamenii suferă, ci că mor fără să-L cunoască pe Dumnezeu</em></strong>”. Folosind exemplul din războiul mondial în care soldaților li se ordona să înainteze pentru a nu fi prinși de focul din spatele frontului, părintele Sofronie are aceeași perspectivă asupra mântuirii, de vreme ce ea se găsește de oriunde ai privi-o, doar înainte: „Este firesc să fim atrași de Binele suprem, dar sporirea noastră începe printr-o pogorâre în adâncurile iadului. Când Dumnezeu ne atrage la El, o dureroasă rugăciune de pocăință absoarbe totul. În minte și în inimă nu este decât o arzătoare sete de a afla pe Sfântul Sfinților, pe Domnul”<a href="#_ftn16" name="_ftnref16">[16]</a>. Răstimpul de asceză pe culmile Athonului va brăzda pe trupul arhimandritului Sofronie urmele epuizării și ale șubrezeniei sănătății.</p>
<p><strong><a href="https://i1.wp.com/www.atitudini.com/wp-content/uploads/2020/07/1958.jpg?ssl=1"><img data-attachment-id="122520" data-permalink="https://www.atitudini.com/2020/07/parintele-sofronie-saharov-parintele-filocalic-al-veacului-xx/attachment/1958/" data-orig-file="https://i1.wp.com/www.atitudini.com/wp-content/uploads/2020/07/1958.jpg?fit=984%2C1440&amp;ssl=1" data-orig-size="984,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sofronie de la essex" data-image-description="" data-medium-file="https://i1.wp.com/www.atitudini.com/wp-content/uploads/2020/07/1958.jpg?fit=205%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.atitudini.com/wp-content/uploads/2020/07/1958.jpg?fit=700%2C1024&amp;ssl=1" class="alignleft size-medium wp-image-122520" src="https://i1.wp.com/www.atitudini.com/wp-content/uploads/2020/07/1958.jpg?resize=205%2C300&#038;ssl=1" alt="pr. sofronie essex" width="205" height="300" srcset="https://i1.wp.com/www.atitudini.com/wp-content/uploads/2020/07/1958.jpg?resize=205%2C300&amp;ssl=1 205w, https://i1.wp.com/www.atitudini.com/wp-content/uploads/2020/07/1958.jpg?resize=700%2C1024&amp;ssl=1 700w, https://i1.wp.com/www.atitudini.com/wp-content/uploads/2020/07/1958.jpg?resize=180%2C263&amp;ssl=1 180w, https://i1.wp.com/www.atitudini.com/wp-content/uploads/2020/07/1958.jpg?resize=300%2C439&amp;ssl=1 300w, https://i1.wp.com/www.atitudini.com/wp-content/uploads/2020/07/1958.jpg?w=984&amp;ssl=1 984w" sizes="(max-width: 205px) 100vw, 205px" data-recalc-dims="1" /></a>RENUNȚAREA LA BUCURIILE ISIHIEI PENTRU JERTFA SLUJIRII APROAPELUI</strong></p>
<p><em>„Plecarea mea de la Sfântul Munte a fost forțată de împrejurări. În Europa eu mă lipseam treptat de multe lucruri cu care eram plin în viața mea la Athos”.</em></p>
<p>Anul 1947 îi va aduce un alt moment de cotitură: se vede nevoit să părăsească Muntele Athos pentru că nu era de origine grec și să se mute la Paris unde încearcă să-și termine studiile teologice începute la Facultatea Saint-Serge, fără să izbutească însă din cauza presiunilor făcute asupra sa pentru a tăgădui, fie şi prin tăcere, existenţa harului în Patriarhia Moscovei, lucru pe care refuză să-l facă: „Plecarea mea de la Sfântul Munte a fost forțată de împrejurări. În Europa eu mă lipseam treptat de multe lucruri cu care eram plin în viața mea la Athos. Slujirea oamenilor, cum arată experiența, e legată de necesitatea de a intra în necazurile lor, în suferințele lor, în lupta lor cu patimile și foarte adesea cu necesitățile lor primitive. Din păcate, asta nu ajută la petrecerea în contemplare și la rugăciunea liniștită”<a href="#_ftn17" name="_ftnref17">[17]</a>. Însă întrucât mersul evenimentelor arăta convingător că întoarcerea părintelui Sofronie în Europa era după voia Celui de Sus, își continuă slujirea la Casa Rusească, un azil de bătrâni din St. Geneviève-des-Bois, ajutându-l pe preotul de acolo și încovoiat tot mai mult de neputințele trupului, suferă în aceeași perioadă o operație de ulcer la stomac.</p>
<p>Încredințat că trăirea duhovnicească a Sf. Siluan era de mare trebuință mai ales teologilor care vorbeau despre îndumnezeire în mod abstract, fiind lipsiți de experiența vie a ceea ce mărturisesc Sf. Părinți în scrierile lor, <strong>întristat de faptul că „în viața istorică puterea în Biserică este dată nu sfinților, ci cărturarilor și că în aceasta constă tragedia lumii și a Bisericii”</strong><a href="#_ftn18" name="_ftnref18">[18]</a>, părintele Sofronie se așează smerit în slujba cuvântului scris pentru a scoate la lumină în 1948 biografia și principiile teologiei Sf. Siluan într-o primă ediție șapirografiată și în 1952, o a doua ediție care includea și o introducere teologică menită să combată părerea lui Vladimir Losski că nu aflase nicio valoare teologică în scrierile Sfântului: „Nici citirea unui număr uriaș de cărți, nici cunoașterea istoriei creștinismului și a celorlalte religii, nici studiul diferitelor sisteme teologice sau altele asemenea nu ne vor duce la țelul dorit: mântuirea prin cunoașterea «Unuia adevăratului Dumnezeu și a Celui pe Care L-a trimis, Iisus Hristos» (Ioan 17:3). Experiența de veacuri a teologiei academice a dovedit dincolo de tăgadă că sunt cu putință cazuri când stăpânirea unei vaste erudiții în teologia științifică se însoțea de absența credinței vii, adică în realitate, de o totală necunoaștere de Dumnezeu. (…) <strong><em>Rugăciunea curată, iată adevărata cale spre a cunoaște pe Dumnezeu”</em></strong><a href="#_ftn19" name="_ftnref19">[19]</a>.</p>
<p><strong><a href="https://i0.wp.com/www.atitudini.com/wp-content/uploads/2020/07/sofronie-sakharov.jpg?ssl=1"><img data-attachment-id="122521" data-permalink="https://www.atitudini.com/2020/07/parintele-sofronie-saharov-parintele-filocalic-al-veacului-xx/sofronie-sakharov/" data-orig-file="https://i0.wp.com/www.atitudini.com/wp-content/uploads/2020/07/sofronie-sakharov.jpg?fit=1279%2C769&amp;ssl=1" data-orig-size="1279,769" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Vasile C\u0103lin Dr\u0103gan&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1440018318&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sofronie-sakharov" data-image-description="" data-medium-file="https://i0.wp.com/www.atitudini.com/wp-content/uploads/2020/07/sofronie-sakharov.jpg?fit=300%2C180&amp;ssl=1" data-large-file="https://i0.wp.com/www.atitudini.com/wp-content/uploads/2020/07/sofronie-sakharov.jpg?fit=1024%2C616&amp;ssl=1" class="alignleft size-medium wp-image-122521" src="https://i0.wp.com/www.atitudini.com/wp-content/uploads/2020/07/sofronie-sakharov.jpg?resize=300%2C180&#038;ssl=1" alt="arhim sofronie" width="300" height="180" srcset="https://i0.wp.com/www.atitudini.com/wp-content/uploads/2020/07/sofronie-sakharov.jpg?resize=300%2C180&amp;ssl=1 300w, https://i0.wp.com/www.atitudini.com/wp-content/uploads/2020/07/sofronie-sakharov.jpg?resize=1024%2C616&amp;ssl=1 1024w, https://i0.wp.com/www.atitudini.com/wp-content/uploads/2020/07/sofronie-sakharov.jpg?resize=180%2C108&amp;ssl=1 180w, https://i0.wp.com/www.atitudini.com/wp-content/uploads/2020/07/sofronie-sakharov.jpg?w=1279&amp;ssl=1 1279w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a>ÎNTEMEIETOR ȘI POVĂȚUITOR AL MĂNĂSTIRII SF. IOAN BOTEZĂTORUL DE LA ESSEX</strong></p>
<p><em>„Inima starețului, subțiată de mulți ani de plâns și suferințe, ca un radar foarte sensibil, era în stare să prindă cele mai subțiri mișcări ale duhului care «suflă unde voiește»”.</em></p>
<p>Aceeași sete de rugăciune îl va determina pe părintele Sofronie să părăsească Parisul pentru a întemeia în 1958 în Anglia, la Essex, sub oblăduirea mitropolitului Antonie Bloom al Surojului, obștea monahală a Sf. Ioan Botezătorul, care ulterior în 1965, va fi trecută sub omoforul Patriarhiei ecumenice ca stavropighie. Monahii care vor ucenici în jurul arhimandritului Sofronie, vor gusta din adâncimile necuprinse de cuvânt ale teologiei marelui stareț, trăită ca pe o stare lăuntrică permanentă. Într-una din multele cuvântări cu care avea obiceiul să hrănească sufletele care se încredințaseră povățuirii lui, „cuvântul rostit de el devenind un har povățuitor în cele ale tainelor, un fel de prelungire a stărilor liturgice înaintea Feței Domnului”<a href="#_ftn20" name="_ftnref20">[20]</a>, avea să exclame: <strong><em>„Mă rog lui Dumnezeu ca să se întărească în voi anume această stare. Iar aceasta este «gnoseologia<a href="#_ftn21" name="_ftnref21">[21]</a>» noastră în calea dumnezeiască. </em></strong>Este calea către adevărata cunoaștere a adevăratului Dumnezeu, teologia ca stare a duhului nostru care trăiește necontenit în Dumnezeu-Duhul Sfânt”<a href="#_ftn22" name="_ftnref22">[22]</a>. Cuvântările starețului cu frații vor adânci un făgaș al stării de har în care însuși starețul petrecea după o nevoință monahală de 67 de ani: „Trebuie să ne concentrăm toată atenția numai la faptul de a nu greși, nici înaintea lui Dumnezeu, nici înaintea omului, nici față de lucruri”, spunea el. „Și din această viață simplă, dar concentrată pe acea poruncă, se naște starea omului când el, ființial de acum trăiește în Dumnezeu. (…) Dacă vom introduce o oarecare disciplină, dacă vom începe să ne dezbinăm unul de altul, fiindcă cuiva nu-i place caracterul altcuiva, atunci mănăstirea noastră nu va avea nicio valoare. Și eu nicicum nu doresc să zidesc sau să întemeiez aici o astfel de mănăstire, unde să se ivească certuri și socoteli omenești meschine”<a href="#_ftn23" name="_ftnref23">[23]</a>.</p>
<p><a href="https://i0.wp.com/www.atitudini.com/wp-content/uploads/2020/07/elder-sophrony-in.jpg?ssl=1"><img data-attachment-id="122522" data-permalink="https://www.atitudini.com/2020/07/parintele-sofronie-saharov-parintele-filocalic-al-veacului-xx/elder-sophrony-in/" data-orig-file="https://i0.wp.com/www.atitudini.com/wp-content/uploads/2020/07/elder-sophrony-in.jpg?fit=580%2C870&amp;ssl=1" data-orig-size="580,870" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="elder-sophrony-in" data-image-description="" data-medium-file="https://i0.wp.com/www.atitudini.com/wp-content/uploads/2020/07/elder-sophrony-in.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.atitudini.com/wp-content/uploads/2020/07/elder-sophrony-in.jpg?fit=580%2C870&amp;ssl=1" class="alignright size-medium wp-image-122522" src="https://i0.wp.com/www.atitudini.com/wp-content/uploads/2020/07/elder-sophrony-in.jpg?resize=200%2C300&#038;ssl=1" alt="p. sofronie cu rafail noica" width="200" height="300" srcset="https://i0.wp.com/www.atitudini.com/wp-content/uploads/2020/07/elder-sophrony-in.jpg?resize=200%2C300&amp;ssl=1 200w, https://i0.wp.com/www.atitudini.com/wp-content/uploads/2020/07/elder-sophrony-in.jpg?resize=180%2C270&amp;ssl=1 180w, https://i0.wp.com/www.atitudini.com/wp-content/uploads/2020/07/elder-sophrony-in.jpg?resize=300%2C450&amp;ssl=1 300w, https://i0.wp.com/www.atitudini.com/wp-content/uploads/2020/07/elder-sophrony-in.jpg?w=580&amp;ssl=1 580w" sizes="(max-width: 200px) 100vw, 200px" data-recalc-dims="1" /></a>Părintele Rafail Noica ne face câteva destăinuiri despre felul în care l-a perceput pe arhim. Sofronie în perioada petrecută la Essex: „Inima starețului, subțiată de mulți ani de plâns și suferințe, ca un radar foarte sensibil, era în stare să prindă cele mai subțiri mișcări ale duhului care «suflă unde voiește». Și parcă intrând în acel șuvoi al veșniciei, începea să vorbească, schimbându-și înfățișarea feței și dezvăluindu-se în măreția împărătească a cuvântului său. El vorbea rar, ca din inimă. Cu toate acestea, starețul se purta totdeauna în chip cât se poate de firesc și simplu. Nu era la el nimic pretențios, neadevărat, ceva care să aducă cu un oracol pronunțând o profeție. Nu. Doar avântul rugăciunii fierbinți către Dumnezeu. Prin cuvântul lui cuprindea pe cei de față și le înălța cugetul în acea lume unde realitățile dumnezeiești se contemplează ca ceva vădit”<a href="#_ftn24" name="_ftnref24">[24]</a>.</p>
<p>De multe ori sfaturile părintelui Sofronie erau atât de practice, încât uimeau prin concretețea lor, dar și prin faptul că în chip tainic aduceau nesperate biruințe în arena luptelor duhovnicești: „Luptați-vă pe toate căile: cu osteneală, cu vreo plimbare, cu vreo îndeletnicire oarecare, intelectuală sau fizică, printr-o conversație cu vreun frate. Toate acestea, în sine, sunt lucruri mici însă rezultatul obținut într-o astfel de luptă este deosebit de prețios. Nu este cazul să ne grăbim în viața noastră. Creșterea noastră atârnă de pronia lui Dumnezeu pentru noi. <strong>Uneori se întâmplă că monahul trăiește o viață lungă, o jumătate de veac și încă nu cunoaște sensul monahismului</strong>”<a href="#_ftn25" name="_ftnref25">[25]</a>.</p>
<p><a href="https://i1.wp.com/www.atitudini.com/wp-content/uploads/2020/07/PSofronieSaharovHieroteosVlacosSA2.jpeg?ssl=1"><img data-attachment-id="122523" data-permalink="https://www.atitudini.com/2020/07/parintele-sofronie-saharov-parintele-filocalic-al-veacului-xx/psofroniesaharovhieroteosvlacossa2/" data-orig-file="https://i1.wp.com/www.atitudini.com/wp-content/uploads/2020/07/PSofronieSaharovHieroteosVlacosSA2.jpeg?fit=645%2C807&amp;ssl=1" data-orig-size="645,807" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PSofronieSaharovHieroteosVlacosSA2" data-image-description="" data-medium-file="https://i1.wp.com/www.atitudini.com/wp-content/uploads/2020/07/PSofronieSaharovHieroteosVlacosSA2.jpeg?fit=240%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.atitudini.com/wp-content/uploads/2020/07/PSofronieSaharovHieroteosVlacosSA2.jpeg?fit=645%2C807&amp;ssl=1" class="alignleft size-medium wp-image-122523" src="https://i1.wp.com/www.atitudini.com/wp-content/uploads/2020/07/PSofronieSaharovHieroteosVlacosSA2.jpeg?resize=240%2C300&#038;ssl=1" alt="arhim. sofronie, ierotheos vlachos" width="240" height="300" srcset="https://i1.wp.com/www.atitudini.com/wp-content/uploads/2020/07/PSofronieSaharovHieroteosVlacosSA2.jpeg?resize=240%2C300&amp;ssl=1 240w, https://i1.wp.com/www.atitudini.com/wp-content/uploads/2020/07/PSofronieSaharovHieroteosVlacosSA2.jpeg?resize=180%2C225&amp;ssl=1 180w, https://i1.wp.com/www.atitudini.com/wp-content/uploads/2020/07/PSofronieSaharovHieroteosVlacosSA2.jpeg?resize=300%2C375&amp;ssl=1 300w, https://i1.wp.com/www.atitudini.com/wp-content/uploads/2020/07/PSofronieSaharovHieroteosVlacosSA2.jpeg?w=645&amp;ssl=1 645w" sizes="(max-width: 240px) 100vw, 240px" data-recalc-dims="1" /></a>Mistuit de căutarea miezului vieții monahale, însetat de un povățuitor care prin prezența lui să-i deschidă adâncul vieții duhovnicești, IPS Ierothéos Vlachos, actualul mitropolit al Nafpaktosului, avea să-l întâlnească pe părintele Sofronie la Essex în 1976, lăsându-ne ca mărturie, impresiile avute în acele clipe: „Plimbările cu el erau o întrepătrundere de respect și asceză. Pășea cu noblețe, dar și cu o smerenie ascetică. Când cineva îl vedea pe părintele pășind pe drum vedea o întrepătrundere între nobil și ascetul pustiului. Ochii lui erau albaștri, iar barba și părul ce-i cădea pe umeri erau albe. Puteau fi văzute pe fața sa strălucirea, seninătatea. Avea un glas grav, vorbea încet, curat, evlavios. Când râdea o făcea cu toată inima. Imediat însă se oprea, spunea în rusește «da» și continua cu multă seriozitate discuția. Era foarte sobru, dar în același timp plăcut. Aceste două caracteristici îi evidențiau latura ascetică și adâncimea inimii, deoarece chipul său nu avea legătură cu seriozitatea egoistă sau cu bunăvoința prefăcută. În general chipul îi arăta adâncimea lumii sale interioare”<a href="#_ftn26" name="_ftnref26">[26]</a>. Toată viața starețului nu a fost altceva decât o confirmare tainică a crezului său ființial: „<strong>Eu nu doresc să fiu original. Eu doresc să urmez pilda de netăgăduit a Sfinților</strong>, a reprezentanților învățăturii noastre. Astfel veți putea observa că eu nimic nou sau extravagant nu-mi îngădui”<a href="#_ftn27" name="_ftnref27">[27]</a>.</p>
<p>Centrul vieții mănăstirii Sf. Ioan Botezătorul era Sf. Liturghie, jertfa fără de sânge pe care o trăia fiecare aici: „Atunci când slujea era pe deplin concentrat, trup și suflet în lumea Liturghiei și toată lumea părea concentrată și strânsă în momentul acela în inima lui. Putea oricine observa că mintea lui era adâncită în inimă, nu îndrăznea nimeni să îl privească mult timp sau să îi vorbească. Mișcările lui erau deosebite, erau calde, blânde. Binecuvânta lumea cu conștiința a ceea ce făcea, privindu-i pe toți cei din jur.</p>
<p><strong><a href="https://i0.wp.com/www.atitudini.com/wp-content/uploads/2020/07/hm2yivxvtrc-1-1.jpg?ssl=1"><img data-attachment-id="122528" data-permalink="https://www.atitudini.com/2020/07/parintele-sofronie-saharov-parintele-filocalic-al-veacului-xx/hm2yivxvtrc-1-2/" data-orig-file="https://i0.wp.com/www.atitudini.com/wp-content/uploads/2020/07/hm2yivxvtrc-1-1.jpg?fit=1280%2C830&amp;ssl=1" data-orig-size="1280,830" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sofronie saharov" data-image-description="" data-medium-file="https://i0.wp.com/www.atitudini.com/wp-content/uploads/2020/07/hm2yivxvtrc-1-1.jpg?fit=300%2C195&amp;ssl=1" data-large-file="https://i0.wp.com/www.atitudini.com/wp-content/uploads/2020/07/hm2yivxvtrc-1-1.jpg?fit=1024%2C664&amp;ssl=1" class="alignright size-medium wp-image-122528" src="https://i0.wp.com/www.atitudini.com/wp-content/uploads/2020/07/hm2yivxvtrc-1-1.jpg?resize=300%2C195&#038;ssl=1" alt="" width="300" height="195" srcset="https://i0.wp.com/www.atitudini.com/wp-content/uploads/2020/07/hm2yivxvtrc-1-1.jpg?resize=300%2C195&amp;ssl=1 300w, https://i0.wp.com/www.atitudini.com/wp-content/uploads/2020/07/hm2yivxvtrc-1-1.jpg?resize=1024%2C664&amp;ssl=1 1024w, https://i0.wp.com/www.atitudini.com/wp-content/uploads/2020/07/hm2yivxvtrc-1-1.jpg?resize=180%2C117&amp;ssl=1 180w, https://i0.wp.com/www.atitudini.com/wp-content/uploads/2020/07/hm2yivxvtrc-1-1.jpg?w=1280&amp;ssl=1 1280w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a>Ceea ce simțea fiecare când părintele rostea rugăciunile era faptul că mintea lui era neîncetat în inimă.</strong> Dumnezeiasca Liturghie și rugăciunea sfințeau întreaga atmosferă a mănăstirii și creșteau adâncirea atmosferei de autentică viață monahală”<a href="#_ftn28" name="_ftnref28">[28]</a>.</p>
<p>În ciuda bolilor care îl încercau tot mai mult, arhim. Sofronie își va împlini cu stăruință, până la capăt îndatoririle de monah în paralel cu viața lui duhovnicească intensă, rămânând credincios și străduinței de a-l face cunoscut lumii pe Sf. Siluan. În anul 1973, publică cartea <em>Un călugăr din Muntele Athos</em>, care cuprinde viața Sfântului, iar în 1975 editează cuvintele și notițele de jurnal ale Sfântului Siluan în cartea <em>Înțelepciune din Muntele Athos</em>. Strădaniile sale vor conduce la proclamarea canonizării cuviosului Siluan de către Patriarhia ecumenică în anul 1987. Tot din truda părintelui Sofronie pentru a semăna cuvântul viu în ogorul sufletului unei generații văduvite de povățuitori, vor mai vedea lumina tiparului <em>His life is Mine</em> (<em>Viața lui este a mea</em>) în 1977 și <em>Vom vedea pe Dumnezeu precum este</em> (1985), criticile aspre făcute de ruși pe seama conținutului ultimei cărți agravând starea de sănătate a starețului care se descumpănește în a mai publica și alte scrieri.</p>
<p><strong><a href="https://i1.wp.com/www.atitudini.com/wp-content/uploads/2020/07/45amdsvs2vy.jpg?ssl=1"><img data-attachment-id="122524" data-permalink="https://www.atitudini.com/2020/07/parintele-sofronie-saharov-parintele-filocalic-al-veacului-xx/45amdsvs2vy/" data-orig-file="https://i1.wp.com/www.atitudini.com/wp-content/uploads/2020/07/45amdsvs2vy.jpg?fit=699%2C1023&amp;ssl=1" data-orig-size="699,1023" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sf. sofronie essex" data-image-description="" data-medium-file="https://i1.wp.com/www.atitudini.com/wp-content/uploads/2020/07/45amdsvs2vy.jpg?fit=205%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.atitudini.com/wp-content/uploads/2020/07/45amdsvs2vy.jpg?fit=699%2C1023&amp;ssl=1" class="alignleft size-medium wp-image-122524" src="https://i1.wp.com/www.atitudini.com/wp-content/uploads/2020/07/45amdsvs2vy.jpg?resize=205%2C300&#038;ssl=1" alt="sofronie de la essex" width="205" height="300" srcset="https://i1.wp.com/www.atitudini.com/wp-content/uploads/2020/07/45amdsvs2vy.jpg?resize=205%2C300&amp;ssl=1 205w, https://i1.wp.com/www.atitudini.com/wp-content/uploads/2020/07/45amdsvs2vy.jpg?resize=180%2C263&amp;ssl=1 180w, https://i1.wp.com/www.atitudini.com/wp-content/uploads/2020/07/45amdsvs2vy.jpg?resize=300%2C439&amp;ssl=1 300w, https://i1.wp.com/www.atitudini.com/wp-content/uploads/2020/07/45amdsvs2vy.jpg?w=699&amp;ssl=1 699w" sizes="(max-width: 205px) 100vw, 205px" data-recalc-dims="1" /></a>ÎNTRE DESPĂRȚIREA DE LUME ȘI REGĂSIREA ÎN VEȘNICIE</strong></p>
<p><em>„Așadar, fiți cu pace în inima voastră și câtă vreme rămân cu voi și după ieșirea mea cea după trup: noi nu ne despărțim”.</em></p>
<p>După anii ’90, în sufletul părintelui Sofronie apropierea de ceasul despărțirii de cele pământești și chemarea către veșnicie se îngemănează tot mai puternic într-o tainică încredințare lăuntrică: „De multe nopți, moartea mă privește insistent în ochi, ispitele neîncetate acoperă sufletul ca o furtună în timpul înfricoșătoarei stări de la limita dintre viață și moarte. Când se apropie hotărârea pentru viața veșnică, frica stăpânește sufletul, doar amintirea Mântuitorului răstignit îl mai întărește. Dacă voi muri, vă rog să nu vă opriți din a vă ruga pentru mine”<a href="#_ftn29" name="_ftnref29">[29]</a>. La mănăstirea Sf. Ioan Botezătorul, încep lucrările de construcție a unei cripte subterane, singura posibilitate pe care legile Statului o ofereau așezământului pentru a înhuma persoane pe pământurile ei. Starețul își asigură obștea că nu va muri până ce mormântul nu va fi gata, iar când i se face cunoscută data preconizată pentru încheierea lucrărilor: <strong>12 iulie, exclamă cu bucurie sfântă: „Sunt gata”.</strong> Cuvintele de rămas bun adresate obștii sunt un testament al iubirii de Hristos în hotarele căreia părintele Sofronie și-a circumscris întreaga-i viață: „Și așa, preascumpii mei frați și surori, la sfârșitul căii mele, vă spun că în dragostea noastră pentru Hristos vom rămâne neclătinați! <strong>Toată nedumerirea, toată suferința noastră, purtați-le ca viața lui Hristos</strong>. Sunt multe căi către «absolut» în viața omenirii, însă nu este nimeni care să se compare cu Hristos. Dacă a hotărât Domnul să murim, muri-vom conștienți de dragostea Lui, care L-a dus până la Cruce. Nădăjduiesc că lucreze cu adevărat în noi cuvântul lui Hristos: «Viez Eu și voi veți via» (Ioan 14:19)”<a href="#_ftn30" name="_ftnref30">[30]</a>.</p>
<p><a href="https://i0.wp.com/www.atitudini.com/wp-content/uploads/2020/07/parintele_sofronie_saharov6_edit.jpg?ssl=1"><img data-attachment-id="122525" data-permalink="https://www.atitudini.com/2020/07/parintele-sofronie-saharov-parintele-filocalic-al-veacului-xx/parintele_sofronie_saharov6_edit/" data-orig-file="https://i0.wp.com/www.atitudini.com/wp-content/uploads/2020/07/parintele_sofronie_saharov6_edit.jpg?fit=1203%2C677&amp;ssl=1" data-orig-size="1203,677" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="parintele_sofronie_saharov6_edit" data-image-description="" data-medium-file="https://i0.wp.com/www.atitudini.com/wp-content/uploads/2020/07/parintele_sofronie_saharov6_edit.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/www.atitudini.com/wp-content/uploads/2020/07/parintele_sofronie_saharov6_edit.jpg?fit=1024%2C576&amp;ssl=1" class="alignleft size-medium wp-image-122525" src="https://i0.wp.com/www.atitudini.com/wp-content/uploads/2020/07/parintele_sofronie_saharov6_edit.jpg?resize=300%2C169&#038;ssl=1" alt="sf. sofronie de la essex" width="300" height="169" srcset="https://i0.wp.com/www.atitudini.com/wp-content/uploads/2020/07/parintele_sofronie_saharov6_edit.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.atitudini.com/wp-content/uploads/2020/07/parintele_sofronie_saharov6_edit.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/www.atitudini.com/wp-content/uploads/2020/07/parintele_sofronie_saharov6_edit.jpg?resize=180%2C101&amp;ssl=1 180w, https://i0.wp.com/www.atitudini.com/wp-content/uploads/2020/07/parintele_sofronie_saharov6_edit.jpg?w=1203&amp;ssl=1 1203w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a>Arhim. Sofronie Saharov a adormit în Domnul pe 11 iulie 1993, în mijlocul fiilor lui duhovnicești, după o boală dureroasă, dar și după starea în care a depășit limitele morții în viața lui personală. „Slujba de înmormântare s-a făcut pe 14 iulie într-o atmosferă de fericită întristare, în care bucuria și lacrimile se împleteau, în care durerea și mângâierea se îmbrățișau”<a href="#_ftn31" name="_ftnref31">[31]</a>. În caierul inimii celor care l-au cunoscut, se țese până astăzi, într-un prezent continuu, un gând izit din cuvântul cu putere lucrătoare al celui care a fost <strong>„nou patriarh al dumnezeiescului har”</strong><a href="#_ftn32" name="_ftnref32">[32]</a>: „Avem un Dumnezeu atât de bogat, de înalt, Care are un atât de mare har și noi trăim totuși săraci… Ne întristăm din te miri ce. E mare păcat! Ar trebui să fim neîncetat bucuroși. Ar trebui ca viața noastră să fie neîncetat o uimire de zi cu zi. Nu există zi în viața noastră în care Dumnezeu să nu ne dea o simțire nouă a vieții cele veșnice. Iar descoperirea lui Dumnezeu către noi ne deschide orizonturile pentru a iubi pe aproapele ca pe noi înșine.”<a href="#_ftn33" name="_ftnref33">[33]</a> (Arhim. Sofronie Saharov)</p>
<p><a href="#_ftnref1" name="_ftn1">[1]</a> Arhim. Sofronie Saharov, <em>Vom vedea pe Dumnezeu precum este</em>, Ed. Sophia, București, 2005, p. 9.</p>
<p><a href="#_ftnref2" name="_ftn2">[2]</a> Idem, p. 14.</p>
<p><a href="#_ftnref3" name="_ftn3">[3]</a> Idem</p>
<p><a href="#_ftnref4" name="_ftn4">[4]</a> Idem, pp. 32-33</p>
<p><a href="#_ftnref5" name="_ftn5">[5]</a> <em>Vom vedea pe Dumnezeu</em>…, p. 10</p>
<p><a href="#_ftnref6" name="_ftn6">[6]</a> Idem, p. 13</p>
<p><a href="#_ftnref7" name="_ftn7">[7]</a> Sofiologia promovată inițial de Vladimir Soloviov este o învăţătură eretică, având o viziune despre lume gnostică şi păgână potrivit căreia „Sophia”, înțelepciunea lui Dumnezeu înseamnă viață dumnezeiască și slava lui Dumnezeu, ca manifestare intertreimica a naturii dumnezeiești. Aceasta ar reprezenta Sophia necreată. Dar afară de ea există și Sophia creată, care e universul creat, copie și efect al lumii dumnezeiești interne.</p>
<p><a href="#_ftnref8" name="_ftn8">[8]</a> Cf. Sf. Teodor Studitul, primul har este Legea lui Moise, al doilea „har peste har” este cel pe care l-am primit toți din plinătatea lui Hristos, iar al treilea este viața monahală.</p>
<p><a href="#_ftnref9" name="_ftn9">[9]</a> Arhim. Sofronie Saharov, <em>Fericirea de a cunoaște calea</em>, Ed. Pelerinul, Iași, 1997, pp. 128-129.</p>
<p><a href="#_ftnref10" name="_ftn10">[10]</a> Idem, pp. 232, 211</p>
<p><a href="#_ftnref11" name="_ftn11">[11]</a> Idem, p. 140.</p>
<p><a href="#_ftnref12" name="_ftn12">[12]</a> Arhim. Sofronie, <em>Vom vedea pe Dumnezeu precum este</em>, pp. 282-283</p>
<p><a href="#_ftnref13" name="_ftn13">[13]</a> IPS Ierothéos Vlachos, <em>Cunosc un om în Hristos, părintele Sofronie de la Essex</em>, Ed. Cartea Ortodoxă, 2011, p. 119.</p>
<p><a href="#_ftnref14" name="_ftn14">[14]</a> Arhim. Sofronie, <em>Cuvântări duhovnicești, vol. 1</em>, Ed. Reîntregirea, Alba-Iulia, 2004, pp. 7-8.</p>
<p><a href="#_ftnref15" name="_ftn15">[15]</a> Arhim. Sofronie, <em>Vom vedea pe Dumnezeu</em>…., p. 170</p>
<p><a href="#_ftnref16" name="_ftn16">[16]</a> <em>Fericirea de a cunoaște calea</em>, p. 131-132</p>
<p><a href="#_ftnref17" name="_ftn17">[17]</a> <em>Mistica vederii lui Dumnezeu</em>, p. 126</p>
<p><a href="#_ftnref18" name="_ftn18">[18]</a> <em>Cuvântări duhovnicești vol. 1</em>, p. 81</p>
<p><a href="#_ftnref19" name="_ftn19">[19]</a> <em>Vom vedea pe Dumnezeu</em>…. p. 287.</p>
<p><a href="#_ftnref20" name="_ftn20">[20]</a> ierom. Rafail Noica în <em>Predoslovie</em> la <em>Cuvântări duhovnicești</em>, vol. 1, p. 11</p>
<p><a href="#_ftnref21" name="_ftn21">[21]</a> Gnoseologia este teoria cunoașterii</p>
<p><a href="#_ftnref22" name="_ftn22">[22]</a> <em>Cuvântarea nr. 12</em>, 6 mai 1991</p>
<p><a href="#_ftnref23" name="_ftn23">[23]</a> <em>Cuvântarea nr. 17</em>, 30 septembrie 1991, p. 61</p>
<p><a href="#_ftnref24" name="_ftn24">[24]</a> ierom. Rafail Noica în <em>Predoslovie</em> la <em>Cuvântări duhovnicești</em>, vol. 1, p. 17</p>
<p><a href="#_ftnref25" name="_ftn25">[25]</a> <em>Cuvântări duhovnicești</em>, vol. 1, p. 274.</p>
<p><a href="#_ftnref26" name="_ftn26">[26]</a> <em>Cunosc un om în Hristos</em>…, p. 193.</p>
<p><a href="#_ftnref27" name="_ftn27">[27]</a> <em>Cuvântări duhovnicești</em>, vol. 1, pp. 95-96.</p>
<p><a href="#_ftnref28" name="_ftn28">[28]</a> <em>Cunosc un om în Hristos</em>…, pp. 180-181.</p>
<p><a href="#_ftnref29" name="_ftn29">[29]</a> <em>Cunosc un om în Hristos</em>… pp. 161-162.</p>
<p><a href="#_ftnref30" name="_ftn30">[30]</a> <em>Cuvântări duhovnicești</em>, vol. 1, p. 365</p>
<p><a href="#_ftnref31" name="_ftn31">[31]</a> <em>Cunosc un om în Hristos</em>… p. 351</p>
<p><a href="#_ftnref32" name="_ftn32">[32]</a> IPS Ierothéos Vlachos, <em>Cunosc un om în Hristos</em>…, p. 350.</p>
<p><a href="#_ftnref33" name="_ftn33">[33]</a> Idem, pp. 326, 296</p>
<p>(Articol preluat din Revista Atitudini <a href="https://www.atitudini.com/2016/12/revista-ortodoxa-atitudini-47/">Nr. 47</a>)</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partajează asta:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-122514" class="share-twitter sd-button share-icon" href="https://www.atitudini.com/2020/07/parintele-sofronie-saharov-parintele-filocalic-al-veacului-xx/?share=twitter" target="_blank" title="Dă clic pentru a partaja pe Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-122514" class="share-facebook sd-button share-icon" href="https://www.atitudini.com/2020/07/parintele-sofronie-saharov-parintele-filocalic-al-veacului-xx/?share=facebook" target="_blank" title="Dă clic pentru a partaja pe Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Similare</em></h3>
</div>					</div>	
						<p align="center"><img src="/wp-content/themes/MagTel/Magtel/images/separator.jpg"></p><br>
					<div class="post-headline">
						<span class="post-date">Publicat pe 11 iulie 2020</span>
						 					</div>		
				</div>
				<div class="post-bottom"></div>
				</div> <!-- end #post -->
			
<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 


<div id="respond">
	<div id="respond-content">
	<h3>Post a Comment</h3>
	<div class="cancel-comment-reply">
		<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/07/parintele-sofronie-saharov-parintele-filocalic-al-veacului-xx/#respond" style="display:none;">Dă clic aici pentru a anula răspunsul.</a></small>
	</div>

			<form action="https://www.atitudini.com/wp-comments-post.php" method="post" id="commentform">
							<p>
					<label for="author">Name:</label>
					<input type="text" class="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' />
				</p>

				<p>
					<label for="email">E-Mail Address:</label>
					<input type="text" class="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' />
					<small>(required. But it will not be published)</small>
				</p>

				<p>
					<label for="url">Website URL:</label>
					<input type="text" class="text" name="url" id="url" value="" size="22" tabindex="3" />
				</p>
			
			<!--<p><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->

			<p>
				<label for="comment">Comment:</label>
				<textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea>
			</p>

			<p class="last"><input name="submit" type="submit" id="submit" tabindex="5" value="Submit" />
			<input type='hidden' name='comment_post_ID' value='122514' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fe5611f57e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="164"/></p>		</form>
		</div><!-- /respond-content -->
</div>

		
		</div><!-- /content -->

		<div id="sidebar">
			
			<form action="https://www.atitudini.com" method="get">
				<div class="searchbox">
					<input type="text" class="textfield" name="s" size="24" value="" />
					<input type="submit" class="button" value="" />
					<div class="clear"></div>
				</div>
			</form>
	<div class="rightpart">

<div id="text-2" class="section widget widget-category"><h4 class="title">ASCULTAȚI RADIO PALTIN</h4>			<div class="textwidget"><a class="popup" href="http://radio.paltin-petruvoda.ro" data-width="500" data-height="800"><img src="/wp-content/uploads/2013/10/logo-radio-paltin.png"/></a>&nbsp;<a href="//www.paltin-petruvoda.ro" target="_blank" rel="noopener noreferrer"><img src="/wp-content/uploads/2013/10/logo-MANASTIREA-PALTIN-R.png"/></a></div>
		</div><div id="eu_cookie_law_widget-2" class="section widget widget-category"><div
	class="hide-on-scroll negative top"
	data-hide-timeout="60"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="🇷🇴" class="accept" />
	</form>

	Confidențialitate și cookie-uri: acest site folosește cookie-uri. Dacă continui să-l folosești, ești de acord cu utilizarea lor.<br />
Pentru mai multe informații aruncă o privire aici:
	<a href="https://www.atitudini.com/politica-de-confidentialitate/" >
		Politică cookie-uri	</a>
</div>
</div><div id="blog_subscription-2" class="section widget widget-category"><h4 class="title">Abonare via email</h4>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				                    <div id="subscribe-text"><p>Abonați-vă prin email la noutățile de pe acest site.</p>
</div>                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-2">
							Adresă email                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
                            id="subscribe-field-blog_subscription-2"
                            placeholder="Adresă email"
                        />
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://www.atitudini.com/2020/07/parintele-sofronie-saharov-parintele-filocalic-al-veacului-xx/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Abonare                        </button>
                    </p>
				            </form>
		
</div><div id="facebook-likebox-2" class="section widget widget-category"><h4 class="title"><a href="https://www.facebook.com/revista.atitudini">Urmăriţi-ne pe FaceBook</a></h4>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/revista.atitudini" data-width="340"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/revista.atitudini"><a href="https://www.facebook.com/revista.atitudini">Urmăriţi-ne pe FaceBook</a></blockquote></div>
		</div>
		</div><div id="text-10" class="section widget widget-category"><h4 class="title">Redirecționare 2%</h4>			<div class="textwidget"><a href="/wp-content/uploads/2020/01/formular-230-FJP.pdf">
<img src="/wp-content/uploads/2016/02/formular-2_la_suta-R.jpg"/></a></div>
		</div><div id="text-4" class="section widget widget-category"><h4 class="title">Recomandări</h4>			<div class="textwidget"><p align="center"><a href="//atitudini.com/2019/07/sfintii-inchisorilor-o-carte-editata-de-manastirea-paltin-petru-voda/" target="_blank" rel="noopener noreferrer"><img class="alignnone" title="Sfintii-Inchisorilor" src="https://i1.wp.com/www.atitudini.com/wp-content/uploads/2019/08/Coperta-Sfintii-Inchisorilor-coperta-mica.jpg?resize=179%2C230&#038;ssl=1" alt="Părintele Justin Pârvu – Mărturii ale sfințeniei" width="179" height="230" data-recalc-dims="1" /></a>
</p>
<p align="center">
<p align="center"><a href="//www.atitudini.com/2017/06/justin-parvu-marturii-ale-sfinteniei/" target="_blank" rel="noopener noreferrer"><img class="alignnone" title="Părintele Justin Pârvu – Mărturii ale sfințeniei" src="/wp-content/uploads/2017/06/Parintele-Iustin-Marturii-ale-sfinteniei-coperta-fata-230.png" alt="Părintele Justin Pârvu – Mărturii ale sfințeniei" width="130" height="230" /></a> <a href="//www.atitudini.com/2018/05/aspazia-otel-petrescu-interviuri/" target="_blank" rel="noopener noreferrer"><img class="alignnone" title="Aspazia Oțel Petrescu – Interviuri" src="/wp-content/uploads/2018/05/Aspazia-Otel-Petrescu-Interviuri-coperta-fata.jpg" alt="Aspazia Oțel Petrescu – Interviuri" height="225" /></a></p>
<p align="center"><a href="//www.atitudini.com/2016/06/o-noua-carte-la-fundatia-justin-parvu-parintele-justin-parvu-biserica-si-noile-erezii/" target="_blank" rel="noopener noreferrer"><img class="alignnone" title="Părintele Justin Pârvu – Biserica și noile erezii" src="/wp-content/uploads/2016/06/JP-B-NE_R.jpg" alt="Părintele Justin Pârvu – Biserica și noile erezii" width="162" height="225" /></a> <a href="//www.atitudini.com/2016/02/a-aparut-cartea-cuvantari-la-vietile-sfintilor-de-preot-ilarion-v-felea/" target="_blank" rel="noopener noreferrer"><img class="alignnone" title="Cuvantari la Vietile Sfintilor de Preot Ilarion V. Felea" src="/wp-content/uploads/2016/02/Coperta-mica-Cuvantari-la-Vietile-Sfintilor-final.jpg" alt="Cuvantari la Vietile Sfintilor” de Preot Ilarion V. Felea" width="143" height="225" /></a></p>
<p align="center"><a href="//www.atitudini.com/2013/09/carte-document-din-invataturile-si-minunile-parintelui-justin-editata-de-fundatia-justin-parvu/" target="_blank" rel="noopener noreferrer"><img class="alignnone" title="Din învăţăturile și minunile Părintelui Justin" src="/wp-content/uploads/2016/02/coperta_invataturi-si-minuni-Parintelui-Justin-R.jpg" alt="Din învăţăturile și minunile Părintelui Justin" width="144" height="220" /></a> <a href="//www.atitudini.com/2014/06/aparitie-editoriala-interviuri-inedite-cu-parintele-justin/" target="_blank" rel="noopener noreferrer"><img class="alignnone" title="INTERVIURI inedite cu Părintele Justin" src="/wp-content/uploads/2016/02/interviuri-PJ-R.jpg" alt="INTERVIURI inedite cu Părintele Justin" width="141" height="220" /></a></p>
<p align="center"><a href="//www.atitudini.com/2013/02/a-aparut-cartea-ne-vorbeste-parintele-justin-vol-ii/" target="_blank" rel="noopener noreferrer"><img class="alignnone" title="Ne vorbește Părintele Justi , vol. II" src="/wp-content/uploads/2016/02/coperta-Ne-vorbeste-Parintele-Justin-vol-II-R.jpg" alt="Ne vorbește Părintele Justi , vol. II" width="144" height="220" /></a></p>
<p align="center"><a href="//www.atitudini.com/documentar-video-cu-parintele-justin-fericiti-cei-prigoniti/" target="_blank" rel="noopener noreferrer"><img class="alignnone" title="Documentar video cu Parintele Justin - FERICITI CEI PRIGONITI" src="/wp-content/uploads/2016/02/Fericiti-cei-prigoniti_DVD-Parintele-Justin-R.jpg" alt="Documentar video cu Parintele Justin - FERICITI CEI PRIGONITI" width="154" height="220" /></a> <a href="//www.atitudini.com/2015/03/acatistul-parintelui-justin-parvu-in-format-tiparit//" target="_blank" rel="noopener noreferrer"><img class="alignnone" title="Acatistul Părintelui Justin Pârvu, în format tipărit" src="/wp-content/uploads/2016/02/coperta-acatist-R.jpg" alt="Acatistul Părintelui Justin Pârvu, în format tipărit" width="137" height="220" /></a></p>
<p align="center"><a href="//www.atitudini.com/2011/04/aparitie-editoriala-de-exceptie-ecumenismul-fara-masca-de-arhim-haralambie-vasilopoulos-fondatorul-orthodoxos-typos-din-grecia/" target="_blank" rel="noopener noreferrer"><img class="alignnone" title="Ecumenismul fara masca, de arhim. Haralambie Vasilopoulos – fondatorul Orthodoxos Typos din Grecia" src="/wp-content/uploads/2016/02/Ecumenismul-fara-masca-R.jpg" alt="Ecumenismul fara masca, de arhim. Haralambie Vasilopoulos – fondatorul Orthodoxos Typos din Grecia" width="152" height="220" /></a></p>
<p align="center"><a href="//www.atitudini.com/2015/03/acatistul-cuviosului-parinte-justin-de-la-petru-voda/" target="_blank" rel="noopener noreferrer"><img class="alignnone" title="ACATISTUL CUVIOSULUI PĂRINTE JUSTIN DE LA PETRU VODĂ" src="/wp-content/uploads/2014/03/Sfintitul-Marturisitor-JUSTIN-de-la-Petru-Voda_icoana-realizata-de-maicile-de-la-man-Paltin-Petru-VodaR.jpg" alt="ACATISTUL CUVIOSULUI PĂRINTE JUSTIN DE LA PETRU VODĂ" width="167" height="220" /></a> <a href="//www.atitudini.com/2009/05/spre-tabor-de-parintele-ilarion-felea/" target="_blank" rel="noopener noreferrer"><img class="alignnone" title="Spre Tabor – preot Ilarion FELEA (vol. 1, 2, 3 şi 4)" src="/wp-content/uploads/2009/09/Spre-Tabor-3-Luminarea-coperta-R.jpg" alt="Spre Tabor – preot Ilarion FELEA (vol. 1, 2, 3 şi 4)" width="140" height="220" /></a></p>
<p align="center"><a href="//www.atitudini.com/2015/06/noua-aparitie-editoriala-la-fundatia-justin-parvu-ne-vorbeste-parintele-justin-vol-iii/" target="_blank" rel="noopener noreferrer"><img class="alignnone" title="Ne vorbește Părintele Justin, vol. III" src="/wp-content/uploads/2016/02/Coperta-1-NVPJ3-R.jpg" alt="Ne vorbește Părintele Justin, vol. III" width="142" height="220" /></a> <a href="//www.atitudini.com/2014/05/pildele-mantuitorului-de-preot-ilarion-felea-o-noua-carte-editata-de-fundatia-justin-parvu/" target="_blank" rel="noopener noreferrer"><img class="alignnone" title="Pildele Mântuitorului, de preot Ilarion Felea" src="/wp-content/uploads/2016/02/Plidele-Mantuitorului-R.jpg" alt="Pildele Mântuitorului, de preot Ilarion Felea" width="148" height="220" /></a> <a href="//www.atitudini.com/2014/10/volum-cu-poezii-inedite-de-radu-gyr-stele-pentru-leagan-lansat-de-fundatia-justin-parvu-a-manastirii-paltin-petru-voda/" target="_blank" rel="noopener noreferrer"><img class="alignnone" title="Volum cu poezii inedite de Radu Gyr – Stele pentru leagăn" src="/wp-content/uploads/2014/10/Radu-Gyr-Stele-pentru-leagan-poezii-140x220.png" alt="Volum cu poezii inedite de Radu Gyr – Stele pentru leagăn" width="140" height="220" /></a> <a href="//www.atitudini.com/comenzi/" target="_blank" rel="noopener noreferrer"><img class="alignnone" title="4 REVISTE + 1 GRATUIT" src="/wp-content/uploads/2015/10/oferta-atitudiniR.jpg" alt="4 REVISTE + 1 GRATUIT" width="310" height="305" /></a></p>
</div>
		</div><div id="text-16" class="section widget widget-category"><h4 class="title">Aplicația ATITUDINI pentru Android</h4>			<div class="textwidget"> <div align="center">
<a href='https://play.google.com/store/apps/details?id=com.atitudini&hl=ro&utm_source=global_co&utm_medium=prtnr&utm_content=Mar2515&utm_campaign=PartBadge&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1'><img alt='Revista ortodoxa' src='/wp-content/uploads/2016/11/G.png' height='80' width='210' /></a>
</div></div>
		</div><div id="text-15" class="section widget widget-category">			<div class="textwidget"><div class="youtube-player" data-id="PHez846RiLk"></div>

<div class="youtube-player" data-id="7pPZBDQyfts"></div>
</div>
		</div><div id="archives-3" class="section widget widget-category"><h4 class="title">Arhivă</h4>		<label class="screen-reader-text" for="archives-dropdown-3">Arhivă</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Selectează luna</option>
				<option value='https://www.atitudini.com/2020/07/'> iulie 2020 &nbsp;(4)</option>
	<option value='https://www.atitudini.com/2020/06/'> iunie 2020 &nbsp;(6)</option>
	<option value='https://www.atitudini.com/2020/05/'> mai 2020 &nbsp;(6)</option>
	<option value='https://www.atitudini.com/2020/04/'> aprilie 2020 &nbsp;(8)</option>
	<option value='https://www.atitudini.com/2020/03/'> martie 2020 &nbsp;(9)</option>
	<option value='https://www.atitudini.com/2020/02/'> februarie 2020 &nbsp;(7)</option>
	<option value='https://www.atitudini.com/2020/01/'> ianuarie 2020 &nbsp;(10)</option>
	<option value='https://www.atitudini.com/2019/12/'> decembrie 2019 &nbsp;(11)</option>
	<option value='https://www.atitudini.com/2019/11/'> noiembrie 2019 &nbsp;(11)</option>
	<option value='https://www.atitudini.com/2019/10/'> octombrie 2019 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2019/09/'> septembrie 2019 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2019/08/'> august 2019 &nbsp;(4)</option>
	<option value='https://www.atitudini.com/2019/07/'> iulie 2019 &nbsp;(4)</option>
	<option value='https://www.atitudini.com/2019/06/'> iunie 2019 &nbsp;(8)</option>
	<option value='https://www.atitudini.com/2019/05/'> mai 2019 &nbsp;(6)</option>
	<option value='https://www.atitudini.com/2019/04/'> aprilie 2019 &nbsp;(7)</option>
	<option value='https://www.atitudini.com/2019/03/'> martie 2019 &nbsp;(10)</option>
	<option value='https://www.atitudini.com/2019/02/'> februarie 2019 &nbsp;(8)</option>
	<option value='https://www.atitudini.com/2019/01/'> ianuarie 2019 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2018/12/'> decembrie 2018 &nbsp;(7)</option>
	<option value='https://www.atitudini.com/2018/11/'> noiembrie 2018 &nbsp;(12)</option>
	<option value='https://www.atitudini.com/2018/10/'> octombrie 2018 &nbsp;(9)</option>
	<option value='https://www.atitudini.com/2018/09/'> septembrie 2018 &nbsp;(10)</option>
	<option value='https://www.atitudini.com/2018/08/'> august 2018 &nbsp;(7)</option>
	<option value='https://www.atitudini.com/2018/07/'> iulie 2018 &nbsp;(6)</option>
	<option value='https://www.atitudini.com/2018/06/'> iunie 2018 &nbsp;(6)</option>
	<option value='https://www.atitudini.com/2018/05/'> mai 2018 &nbsp;(10)</option>
	<option value='https://www.atitudini.com/2018/04/'> aprilie 2018 &nbsp;(6)</option>
	<option value='https://www.atitudini.com/2018/03/'> martie 2018 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2018/02/'> februarie 2018 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2018/01/'> ianuarie 2018 &nbsp;(6)</option>
	<option value='https://www.atitudini.com/2017/12/'> decembrie 2017 &nbsp;(4)</option>
	<option value='https://www.atitudini.com/2017/11/'> noiembrie 2017 &nbsp;(7)</option>
	<option value='https://www.atitudini.com/2017/10/'> octombrie 2017 &nbsp;(7)</option>
	<option value='https://www.atitudini.com/2017/09/'> septembrie 2017 &nbsp;(7)</option>
	<option value='https://www.atitudini.com/2017/08/'> august 2017 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2017/07/'> iulie 2017 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2017/06/'> iunie 2017 &nbsp;(8)</option>
	<option value='https://www.atitudini.com/2017/05/'> mai 2017 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2017/04/'> aprilie 2017 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2017/03/'> martie 2017 &nbsp;(14)</option>
	<option value='https://www.atitudini.com/2017/02/'> februarie 2017 &nbsp;(7)</option>
	<option value='https://www.atitudini.com/2017/01/'> ianuarie 2017 &nbsp;(6)</option>
	<option value='https://www.atitudini.com/2016/12/'> decembrie 2016 &nbsp;(8)</option>
	<option value='https://www.atitudini.com/2016/11/'> noiembrie 2016 &nbsp;(14)</option>
	<option value='https://www.atitudini.com/2016/10/'> octombrie 2016 &nbsp;(11)</option>
	<option value='https://www.atitudini.com/2016/09/'> septembrie 2016 &nbsp;(10)</option>
	<option value='https://www.atitudini.com/2016/08/'> august 2016 &nbsp;(11)</option>
	<option value='https://www.atitudini.com/2016/07/'> iulie 2016 &nbsp;(20)</option>
	<option value='https://www.atitudini.com/2016/06/'> iunie 2016 &nbsp;(25)</option>
	<option value='https://www.atitudini.com/2016/05/'> mai 2016 &nbsp;(12)</option>
	<option value='https://www.atitudini.com/2016/04/'> aprilie 2016 &nbsp;(15)</option>
	<option value='https://www.atitudini.com/2016/03/'> martie 2016 &nbsp;(8)</option>
	<option value='https://www.atitudini.com/2016/02/'> februarie 2016 &nbsp;(15)</option>
	<option value='https://www.atitudini.com/2016/01/'> ianuarie 2016 &nbsp;(8)</option>
	<option value='https://www.atitudini.com/2015/12/'> decembrie 2015 &nbsp;(18)</option>
	<option value='https://www.atitudini.com/2015/11/'> noiembrie 2015 &nbsp;(8)</option>
	<option value='https://www.atitudini.com/2015/10/'> octombrie 2015 &nbsp;(10)</option>
	<option value='https://www.atitudini.com/2015/09/'> septembrie 2015 &nbsp;(8)</option>
	<option value='https://www.atitudini.com/2015/08/'> august 2015 &nbsp;(15)</option>
	<option value='https://www.atitudini.com/2015/07/'> iulie 2015 &nbsp;(19)</option>
	<option value='https://www.atitudini.com/2015/06/'> iunie 2015 &nbsp;(13)</option>
	<option value='https://www.atitudini.com/2015/05/'> mai 2015 &nbsp;(17)</option>
	<option value='https://www.atitudini.com/2015/04/'> aprilie 2015 &nbsp;(13)</option>
	<option value='https://www.atitudini.com/2015/03/'> martie 2015 &nbsp;(9)</option>
	<option value='https://www.atitudini.com/2015/02/'> februarie 2015 &nbsp;(10)</option>
	<option value='https://www.atitudini.com/2015/01/'> ianuarie 2015 &nbsp;(11)</option>
	<option value='https://www.atitudini.com/2014/12/'> decembrie 2014 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2014/11/'> noiembrie 2014 &nbsp;(8)</option>
	<option value='https://www.atitudini.com/2014/10/'> octombrie 2014 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2014/09/'> septembrie 2014 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2014/08/'> august 2014 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2014/07/'> iulie 2014 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2014/06/'> iunie 2014 &nbsp;(9)</option>
	<option value='https://www.atitudini.com/2014/05/'> mai 2014 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2014/04/'> aprilie 2014 &nbsp;(1)</option>
	<option value='https://www.atitudini.com/2014/03/'> martie 2014 &nbsp;(6)</option>
	<option value='https://www.atitudini.com/2014/02/'> februarie 2014 &nbsp;(8)</option>
	<option value='https://www.atitudini.com/2014/01/'> ianuarie 2014 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2013/12/'> decembrie 2013 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2013/09/'> septembrie 2013 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2013/08/'> august 2013 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2013/07/'> iulie 2013 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2013/06/'> iunie 2013 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2013/05/'> mai 2013 &nbsp;(7)</option>
	<option value='https://www.atitudini.com/2013/04/'> aprilie 2013 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2013/03/'> martie 2013 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2013/02/'> februarie 2013 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2013/01/'> ianuarie 2013 &nbsp;(1)</option>
	<option value='https://www.atitudini.com/2012/12/'> decembrie 2012 &nbsp;(4)</option>
	<option value='https://www.atitudini.com/2012/10/'> octombrie 2012 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2012/08/'> august 2012 &nbsp;(4)</option>
	<option value='https://www.atitudini.com/2012/07/'> iulie 2012 &nbsp;(1)</option>
	<option value='https://www.atitudini.com/2012/06/'> iunie 2012 &nbsp;(4)</option>
	<option value='https://www.atitudini.com/2012/05/'> mai 2012 &nbsp;(1)</option>
	<option value='https://www.atitudini.com/2012/04/'> aprilie 2012 &nbsp;(4)</option>
	<option value='https://www.atitudini.com/2012/03/'> martie 2012 &nbsp;(1)</option>
	<option value='https://www.atitudini.com/2012/02/'> februarie 2012 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2012/01/'> ianuarie 2012 &nbsp;(4)</option>
	<option value='https://www.atitudini.com/2011/12/'> decembrie 2011 &nbsp;(7)</option>
	<option value='https://www.atitudini.com/2011/11/'> noiembrie 2011 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2011/10/'> octombrie 2011 &nbsp;(4)</option>
	<option value='https://www.atitudini.com/2011/09/'> septembrie 2011 &nbsp;(4)</option>
	<option value='https://www.atitudini.com/2011/08/'> august 2011 &nbsp;(6)</option>
	<option value='https://www.atitudini.com/2011/07/'> iulie 2011 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2011/06/'> iunie 2011 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2011/05/'> mai 2011 &nbsp;(1)</option>
	<option value='https://www.atitudini.com/2011/04/'> aprilie 2011 &nbsp;(4)</option>
	<option value='https://www.atitudini.com/2011/03/'> martie 2011 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2011/02/'> februarie 2011 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2011/01/'> ianuarie 2011 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2010/12/'> decembrie 2010 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2010/11/'> noiembrie 2010 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2010/10/'> octombrie 2010 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2010/09/'> septembrie 2010 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2010/08/'> august 2010 &nbsp;(7)</option>
	<option value='https://www.atitudini.com/2010/07/'> iulie 2010 &nbsp;(1)</option>
	<option value='https://www.atitudini.com/2010/06/'> iunie 2010 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2010/05/'> mai 2010 &nbsp;(6)</option>
	<option value='https://www.atitudini.com/2010/04/'> aprilie 2010 &nbsp;(11)</option>
	<option value='https://www.atitudini.com/2010/03/'> martie 2010 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2010/02/'> februarie 2010 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2010/01/'> ianuarie 2010 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2009/11/'> noiembrie 2009 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2009/10/'> octombrie 2009 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2009/09/'> septembrie 2009 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2009/08/'> august 2009 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2009/06/'> iunie 2009 &nbsp;(4)</option>
	<option value='https://www.atitudini.com/2009/05/'> mai 2009 &nbsp;(1)</option>
	<option value='https://www.atitudini.com/2009/03/'> martie 2009 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2009/01/'> ianuarie 2009 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2008/11/'> noiembrie 2008 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2008/09/'> septembrie 2008 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2008/08/'> august 2008 &nbsp;(1)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div><div id="recent-comments-2" class="section widget widget-category"><h4 class="title">Comentarii recente</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://www.atitudini.com' rel='external nofollow ugc' class='url'>redactor</a></span> la <a href="https://www.atitudini.com/2020/06/dr-prof-neurochirurg-stefan-mindea-cum-a-lucrat-parintele-justin-in-viata-mea/#comment-112918">DR. PROF. NEUROCHIRURG ȘTEFAN MINDEA: „CUM A LUCRAT PĂRINTELE JUSTIN PÂRVU ÎN VIAȚA MEA”</a></li><li class="recentcomments"><span class="comment-author-link">Maria</span> la <a href="https://www.atitudini.com/2020/06/dr-prof-neurochirurg-stefan-mindea-cum-a-lucrat-parintele-justin-in-viata-mea/#comment-112917">DR. PROF. NEUROCHIRURG ȘTEFAN MINDEA: „CUM A LUCRAT PĂRINTELE JUSTIN PÂRVU ÎN VIAȚA MEA”</a></li><li class="recentcomments"><span class="comment-author-link">Maria</span> la <a href="https://www.atitudini.com/2020/06/dr-prof-neurochirurg-stefan-mindea-cum-a-lucrat-parintele-justin-in-viata-mea/#comment-112916">DR. PROF. NEUROCHIRURG ȘTEFAN MINDEA: „CUM A LUCRAT PĂRINTELE JUSTIN PÂRVU ÎN VIAȚA MEA”</a></li><li class="recentcomments"><span class="comment-author-link">Petru</span> la <a href="https://www.atitudini.com/2020/06/7-ani-de-la-adormirea-parintelui-justin/#comment-112779">7 ani de la adormirea Părintelui Justin! Slujba de parastas va avea loc pe 13 iunie la mănăstirea Petru-Vodă, respectiv 16 iunie la mănăstirea Paltin Petru-Vodă</a></li><li class="recentcomments"><span class="comment-author-link">Cojocariu</span> la <a href="https://www.atitudini.com/2020/04/parintele-justin-parvu-despre-sarbatorirea-pastelui-in-temnitele-comuniste/#comment-112474">Părintele Justin Pârvu despre sărbătorirea Paștelui în temnițele comuniste</a></li></ul></div><div id="top-posts-2" class="section widget widget-category"><h4 class="title">Cele mai vizitate articole</h4><ul>				<li>
					<a href="https://www.atitudini.com/2020/05/gheorghe-jimboiu-crestinul-deplin-al-temnitelor-romanesti/" class="bump-view" data-bump-view="tp">GHEORGHE JIMBOIU - „CREŞTINUL DEPLIN” AL TEMNIŢELOR ROMÂNEŞTI</a>					</li>
								<li>
					<a href="https://www.atitudini.com/2020/05/nicolae-purcarea-despre-mucenicul-gheorghe-jimboiu/" class="bump-view" data-bump-view="tp">Nicolae Purcărea despre Mucenicul Gheorghe Jimboiu</a>					</li>
								<li>
					<a href="https://www.atitudini.com/2020/04/revista-ortodoxa-atitudini-nr-64/" class="bump-view" data-bump-view="tp">Revista Ortodoxă ATITUDINI Nr. 64</a>					</li>
								<li>
					<a href="https://www.atitudini.com/2015/10/sf-paisie-aghioritul-profetie-despre-cel-de-al-treilea-razboi-mondial-intai-de-toate-dumnezeu-va-pedepsi-pe-marii-vrajmasi-ai-ortodoxiei-islamul-si-catolicismul/" class="bump-view" data-bump-view="tp">Sf. Paisie Aghioritul - Profeție despre cel de al Treilea Război Mondial. „Întâi de toate, Dumnezeu va pedepsi pe marii vrăjmaşi ai Ortodoxiei: Islamul şi Catolicismul”.</a>					</li>
								<li>
					<a href="https://www.atitudini.com/2019/11/parintele-justin-parvu-despre-puterea-pacatului-asupra-copiilor-nostri/" class="bump-view" data-bump-view="tp">PĂRINTELE JUSTIN PÂRVU: DESPRE PUTEREA PĂCATULUI ASUPRA COPIILOR NOȘTRI</a>					</li>
								<li>
					<a href="https://www.atitudini.com/2019/08/romania-casa-groazei-cazul-caracal-si-nevoia-imperioasa-a-moralei-crestine-in-societate/" class="bump-view" data-bump-view="tp">România – casa groazei Cazul Caracal și nevoia imperioasă a moralei creștine în societate, de Monahia Fotini</a>					</li>
								<li>
					<a href="https://www.atitudini.com/2019/10/23-octombrie-parintele-constantin-sarbu-sfantul-din-bucuresti/" class="bump-view" data-bump-view="tp">23 OCTOMBRIE: Părintele Constantin Sârbu, Sfântul din București</a>					</li>
								<li>
					<a href="https://www.atitudini.com/2020/07/canonul-de-rugaciune-al-cuviosului-paisie-aghioritul/" class="bump-view" data-bump-view="tp">CANONUL DE RUGĂCIUNE  AL CUVIOSULUI PAISIE AGHIORITUL</a>					</li>
								<li>
					<a href="https://www.atitudini.com/2019/10/de-vorba-cu-parintele-atanasie-stefanescu-despre-forma-si-fond-cea-mai-grea-prabusire-vine-prin-tine-insuti/" class="bump-view" data-bump-view="tp">DE VORBĂ CU PĂRINTELE ATANASIE ȘTEFĂNESCU: DESPRE FORMĂ ȘI FOND. „CEA MAI GREA PRĂBUŞIRE VINE PRIN TINE ÎNSUŢI”</a>					</li>
								<li>
					<a href="https://www.atitudini.com/2019/11/invataturile-sfantului-nectarie-din-eghina-despre-eretici/" class="bump-view" data-bump-view="tp">Învăţăturile Sfântului Nectarie din Eghina despre eretici</a>					</li>
				</ul></div><div id="categories-2" class="section widget widget-category"><h4 class="title">Categorii</h4><form action="https://www.atitudini.com" method="get"><label class="screen-reader-text" for="cat">Categorii</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Selectează o categorie</option>
	<option class="level-0" value="1902">Acatist&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="3">Aparitii&nbsp;&nbsp;(65)</option>
	<option class="level-1" value="2680">&nbsp;&nbsp;&nbsp;nr. 1&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="9">&nbsp;&nbsp;&nbsp;nr. 10&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2678">&nbsp;&nbsp;&nbsp;nr. 11&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="10">&nbsp;&nbsp;&nbsp;nr. 12&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="11">&nbsp;&nbsp;&nbsp;nr. 13&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="12">&nbsp;&nbsp;&nbsp;nr. 14&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="13">&nbsp;&nbsp;&nbsp;nr. 15&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="14">&nbsp;&nbsp;&nbsp;nr. 16&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="221">&nbsp;&nbsp;&nbsp;nr. 18&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="247">&nbsp;&nbsp;&nbsp;nr. 19&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="266">&nbsp;&nbsp;&nbsp;nr. 20&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="286">&nbsp;&nbsp;&nbsp;nr. 21&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="296">&nbsp;&nbsp;&nbsp;nr. 22&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="306">&nbsp;&nbsp;&nbsp;nr. 23&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="318">&nbsp;&nbsp;&nbsp;nr. 24&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="323">&nbsp;&nbsp;&nbsp;nr. 25&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="327">&nbsp;&nbsp;&nbsp;nr. 26&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="334">&nbsp;&nbsp;&nbsp;nr. 27&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="339">&nbsp;&nbsp;&nbsp;nr. 28&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="341">&nbsp;&nbsp;&nbsp;nr. 29&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="17">&nbsp;&nbsp;&nbsp;nr. 3&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="358">&nbsp;&nbsp;&nbsp;nr. 30&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="366">&nbsp;&nbsp;&nbsp;nr. 31&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="378">&nbsp;&nbsp;&nbsp;nr. 32&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="398">&nbsp;&nbsp;&nbsp;nr. 33&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="410">&nbsp;&nbsp;&nbsp;nr. 34&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="436">&nbsp;&nbsp;&nbsp;nr. 35&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="453">&nbsp;&nbsp;&nbsp;nr. 36&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="470">&nbsp;&nbsp;&nbsp;nr. 37&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="477">&nbsp;&nbsp;&nbsp;nr. 38&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="479">&nbsp;&nbsp;&nbsp;nr. 39&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="18">&nbsp;&nbsp;&nbsp;nr. 4&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="846">&nbsp;&nbsp;&nbsp;nr. 40&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1359">&nbsp;&nbsp;&nbsp;nr. 42&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1694">&nbsp;&nbsp;&nbsp;nr. 43&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1910">&nbsp;&nbsp;&nbsp;nr. 44&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2201">&nbsp;&nbsp;&nbsp;nr. 45&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2308">&nbsp;&nbsp;&nbsp;nr. 46&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2462">&nbsp;&nbsp;&nbsp;nr. 47&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2518">&nbsp;&nbsp;&nbsp;nr. 48&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2681">&nbsp;&nbsp;&nbsp;nr. 49&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="19">&nbsp;&nbsp;&nbsp;nr. 5&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2711">&nbsp;&nbsp;&nbsp;nr. 50&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2738">&nbsp;&nbsp;&nbsp;nr. 51&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2774">&nbsp;&nbsp;&nbsp;nr. 52&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2815">&nbsp;&nbsp;&nbsp;nr. 53&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2847">&nbsp;&nbsp;&nbsp;nr. 54&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2912">&nbsp;&nbsp;&nbsp;nr. 55&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2972">&nbsp;&nbsp;&nbsp;nr. 56&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3062">&nbsp;&nbsp;&nbsp;nr. 57&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3136">&nbsp;&nbsp;&nbsp;nr. 58&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3374">&nbsp;&nbsp;&nbsp;nr. 59&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="20">&nbsp;&nbsp;&nbsp;nr. 6&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3439">&nbsp;&nbsp;&nbsp;nr. 60&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3474">&nbsp;&nbsp;&nbsp;nr. 61&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3510">&nbsp;&nbsp;&nbsp;nr. 62&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3570">&nbsp;&nbsp;&nbsp;nr. 63&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3609">&nbsp;&nbsp;&nbsp;nr. 64&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3654">&nbsp;&nbsp;&nbsp;nr. 65&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="21">&nbsp;&nbsp;&nbsp;nr. 7&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="22">&nbsp;&nbsp;&nbsp;nr. 8&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="23">&nbsp;&nbsp;&nbsp;nr. 9&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1089">&nbsp;&nbsp;&nbsp;nr.41&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="510">Apel&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="4">articole&nbsp;&nbsp;(669)</option>
	<option class="level-0" value="459">calendar&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="3328">&nbsp;&nbsp;&nbsp;Calendar 2012&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2435">&nbsp;&nbsp;&nbsp;Calendar 2015&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2349">&nbsp;&nbsp;&nbsp;Calendar 2017&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="2807">&nbsp;&nbsp;&nbsp;Calendar 2018&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3549">&nbsp;&nbsp;&nbsp;Calendar 2020&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1106">Calendar 2016&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="5">Carti&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="464">colinde&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="6">Comunicate&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="456">conferinta pr.mihai andrei aldea&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2629">Cuvinte de folos&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="414">Editorial&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="408">Evenimente&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="1">Fără categorie&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="788">Imagini&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="347">Interviuri&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="432">Mănăstirea Paltin-Petru Vodă&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="395">Minunile Părintelui Justin&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="2391">Muzica Psaltica&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="8">nr. 1&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16">nr. 2&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="375">nr. 32&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3198">Părintele Arsenie Boca&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="422">Părintele Justin Pârvu&nbsp;&nbsp;(83)</option>
	<option class="level-0" value="3500">Părintele Paulin Clapon&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1078">Petitie&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3031">Pr. Ilarion Felea&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="927">Pr. Mihai-Andrei Aldea&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="606">Predici&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="539">Sinaxar&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="1821">sinod panortodox&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="2564">Viaţa&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="3515">viata&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="404">Video&nbsp;&nbsp;(78)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div><div id="tag_cloud-2" class="section widget widget-category"><h4 class="title">Etichete</h4><div class="tagcloud"><a href="https://www.atitudini.com/tag/abonament/" class="tag-cloud-link tag-link-2386 tag-link-position-1" style="font-size: 10.444444444444pt;" aria-label="abonament (17 elemente)">abonament</a>
<a href="https://www.atitudini.com/tag/abonare/" class="tag-cloud-link tag-link-2434 tag-link-position-2" style="font-size: 10.111111111111pt;" aria-label="abonare (16 elemente)">abonare</a>
<a href="https://www.atitudini.com/tag/aspazia-otel-petrescu/" class="tag-cloud-link tag-link-803 tag-link-position-3" style="font-size: 8.7777777777778pt;" aria-label="Aspazia Oțel Petrescu (12 elemente)">Aspazia Oțel Petrescu</a>
<a href="https://www.atitudini.com/tag/atitudini/" class="tag-cloud-link tag-link-39 tag-link-position-4" style="font-size: 12pt;" aria-label="atitudini (24 de elemente)">atitudini</a>
<a href="https://www.atitudini.com/tag/colind/" class="tag-cloud-link tag-link-1121 tag-link-position-5" style="font-size: 8pt;" aria-label="colind (10 elemente)">colind</a>
<a href="https://www.atitudini.com/tag/crestin/" class="tag-cloud-link tag-link-1053 tag-link-position-6" style="font-size: 11.333333333333pt;" aria-label="crestin (21 de elemente)">crestin</a>
<a href="https://www.atitudini.com/tag/crestin-ortodox/" class="tag-cloud-link tag-link-880 tag-link-position-7" style="font-size: 16.888888888889pt;" aria-label="crestin ortodox (68 de elemente)">crestin ortodox</a>
<a href="https://www.atitudini.com/tag/creta/" class="tag-cloud-link tag-link-1522 tag-link-position-8" style="font-size: 8pt;" aria-label="Creta (10 elemente)">Creta</a>
<a href="https://www.atitudini.com/tag/ecumenism/" class="tag-cloud-link tag-link-81 tag-link-position-9" style="font-size: 11.111111111111pt;" aria-label="ecumenism (20 de elemente)">ecumenism</a>
<a href="https://www.atitudini.com/tag/erezii/" class="tag-cloud-link tag-link-85 tag-link-position-10" style="font-size: 8pt;" aria-label="erezii (10 elemente)">erezii</a>
<a href="https://www.atitudini.com/tag/fundatia-justin-parvu/" class="tag-cloud-link tag-link-88 tag-link-position-11" style="font-size: 10.444444444444pt;" aria-label="Fundatia Justin Parvu (17 elemente)">Fundatia Justin Parvu</a>
<a href="https://www.atitudini.com/tag/ierotheos-vlachos/" class="tag-cloud-link tag-link-1803 tag-link-position-12" style="font-size: 8pt;" aria-label="ierotheos vlachos (10 elemente)">ierotheos vlachos</a>
<a href="https://www.atitudini.com/tag/ilarion-felea/" class="tag-cloud-link tag-link-97 tag-link-position-13" style="font-size: 10.111111111111pt;" aria-label="Ilarion Felea (16 elemente)">Ilarion Felea</a>
<a href="https://www.atitudini.com/tag/interviu/" class="tag-cloud-link tag-link-99 tag-link-position-14" style="font-size: 14.333333333333pt;" aria-label="INTERVIU (40 de elemente)">INTERVIU</a>
<a href="https://www.atitudini.com/tag/ioan-vladuca/" class="tag-cloud-link tag-link-102 tag-link-position-15" style="font-size: 10.888888888889pt;" aria-label="Ioan Vladuca (19 elemente)">Ioan Vladuca</a>
<a href="https://www.atitudini.com/tag/iustin-parvu/" class="tag-cloud-link tag-link-1033 tag-link-position-16" style="font-size: 14.666666666667pt;" aria-label="iustin parvu (43 de elemente)">iustin parvu</a>
<a href="https://www.atitudini.com/tag/justin-parvu/" class="tag-cloud-link tag-link-1355 tag-link-position-17" style="font-size: 13pt;" aria-label="justin parvu (30 de elemente)">justin parvu</a>
<a href="https://www.atitudini.com/tag/manastirea-petru-voda/" class="tag-cloud-link tag-link-112 tag-link-position-18" style="font-size: 15pt;" aria-label="manastirea Petru Voda (46 de elemente)">manastirea Petru Voda</a>
<a href="https://www.atitudini.com/tag/martiri-din-temnitele-comuniste/" class="tag-cloud-link tag-link-2710 tag-link-position-19" style="font-size: 10.666666666667pt;" aria-label="martiri din temnitele comuniste (18 elemente)">martiri din temnitele comuniste</a>
<a href="https://www.atitudini.com/tag/minuni/" class="tag-cloud-link tag-link-350 tag-link-position-20" style="font-size: 8.4444444444444pt;" aria-label="minuni (11 elemente)">minuni</a>
<a href="https://www.atitudini.com/tag/monahia-fotini/" class="tag-cloud-link tag-link-348 tag-link-position-21" style="font-size: 14.666666666667pt;" aria-label="monahia Fotini (43 de elemente)">monahia Fotini</a>
<a href="https://www.atitudini.com/tag/manastirea-paltin-petru-voda/" class="tag-cloud-link tag-link-374 tag-link-position-22" style="font-size: 10.888888888889pt;" aria-label="mănăstirea Paltin Petru-Vodă (19 elemente)">mănăstirea Paltin Petru-Vodă</a>
<a href="https://www.atitudini.com/tag/ortodox/" class="tag-cloud-link tag-link-879 tag-link-position-23" style="font-size: 13.444444444444pt;" aria-label="ortodox (33 de elemente)">ortodox</a>
<a href="https://www.atitudini.com/tag/ortodoxa/" class="tag-cloud-link tag-link-2346 tag-link-position-24" style="font-size: 11.333333333333pt;" aria-label="ortodoxa (21 de elemente)">ortodoxa</a>
<a href="https://www.atitudini.com/tag/ortodoxia/" class="tag-cloud-link tag-link-1036 tag-link-position-25" style="font-size: 19.222222222222pt;" aria-label="ortodoxia (112 elemente)">ortodoxia</a>
<a href="https://www.atitudini.com/tag/ortodoxie/" class="tag-cloud-link tag-link-128 tag-link-position-26" style="font-size: 14pt;" aria-label="Ortodoxie (37 de elemente)">Ortodoxie</a>
<a href="https://www.atitudini.com/tag/parintele-arsenie-papacioc/" class="tag-cloud-link tag-link-134 tag-link-position-27" style="font-size: 8.4444444444444pt;" aria-label="Parintele Arsenie Papacioc (11 elemente)">Parintele Arsenie Papacioc</a>
<a href="https://www.atitudini.com/tag/parintele-iustin/" class="tag-cloud-link tag-link-1034 tag-link-position-28" style="font-size: 9.2222222222222pt;" aria-label="parintele iustin (13 elemente)">parintele iustin</a>
<a href="https://www.atitudini.com/tag/parintele-iustin-parvu/" class="tag-cloud-link tag-link-2389 tag-link-position-29" style="font-size: 8.7777777777778pt;" aria-label="parintele iustin parvu (12 elemente)">parintele iustin parvu</a>
<a href="https://www.atitudini.com/tag/parintele-justin/" class="tag-cloud-link tag-link-140 tag-link-position-30" style="font-size: 15.444444444444pt;" aria-label="Parintele Justin (50 de elemente)">Parintele Justin</a>
<a href="https://www.atitudini.com/tag/parintele-justin-parvu/" class="tag-cloud-link tag-link-141 tag-link-position-31" style="font-size: 20.555555555556pt;" aria-label="Parintele Justin Parvu (148 de elemente)">Parintele Justin Parvu</a>
<a href="https://www.atitudini.com/tag/petru-voda/" class="tag-cloud-link tag-link-466 tag-link-position-32" style="font-size: 9.7777777777778pt;" aria-label="Petru Voda (15 elemente)">Petru Voda</a>
<a href="https://www.atitudini.com/tag/pr-mihai-andrei-aldea/" class="tag-cloud-link tag-link-537 tag-link-position-33" style="font-size: 9.2222222222222pt;" aria-label="Pr. Mihai Andrei Aldea (13 elemente)">Pr. Mihai Andrei Aldea</a>
<a href="https://www.atitudini.com/tag/radu-gyr/" class="tag-cloud-link tag-link-215 tag-link-position-34" style="font-size: 8pt;" aria-label="Radu Gyr (10 elemente)">Radu Gyr</a>
<a href="https://www.atitudini.com/tag/revista/" class="tag-cloud-link tag-link-377 tag-link-position-35" style="font-size: 20pt;" aria-label="Revista (131 de elemente)">Revista</a>
<a href="https://www.atitudini.com/tag/revista-atitudini/" class="tag-cloud-link tag-link-167 tag-link-position-36" style="font-size: 17.666666666667pt;" aria-label="revista Atitudini (81 de elemente)">revista Atitudini</a>
<a href="https://www.atitudini.com/tag/revista-crestina/" class="tag-cloud-link tag-link-1028 tag-link-position-37" style="font-size: 19.777777777778pt;" aria-label="revista crestina (125 de elemente)">revista crestina</a>
<a href="https://www.atitudini.com/tag/revista-ortodoxa/" class="tag-cloud-link tag-link-813 tag-link-position-38" style="font-size: 22pt;" aria-label="revista ortodoxa (197 de elemente)">revista ortodoxa</a>
<a href="https://www.atitudini.com/tag/revista-ortodoxia/" class="tag-cloud-link tag-link-878 tag-link-position-39" style="font-size: 11.555555555556pt;" aria-label="revista ortodoxia (22 de elemente)">revista ortodoxia</a>
<a href="https://www.atitudini.com/tag/rugaciune/" class="tag-cloud-link tag-link-175 tag-link-position-40" style="font-size: 8pt;" aria-label="rugaciune (10 elemente)">rugaciune</a>
<a href="https://www.atitudini.com/tag/sfintii-inchisorilor/" class="tag-cloud-link tag-link-190 tag-link-position-41" style="font-size: 12.555555555556pt;" aria-label="Sfintii Inchisorilor (27 de elemente)">Sfintii Inchisorilor</a>
<a href="https://www.atitudini.com/tag/sfantul-si-marele-sinod-panortodox/" class="tag-cloud-link tag-link-1479 tag-link-position-42" style="font-size: 8.4444444444444pt;" aria-label="Sfântul şi Marele Sinod Panortodox (11 elemente)">Sfântul şi Marele Sinod Panortodox</a>
<a href="https://www.atitudini.com/tag/sinodul-din-creta/" class="tag-cloud-link tag-link-2083 tag-link-position-43" style="font-size: 8.4444444444444pt;" aria-label="sinodul din creta (11 elemente)">sinodul din creta</a>
<a href="https://www.atitudini.com/tag/sinodul-panortodox-din-creta/" class="tag-cloud-link tag-link-1808 tag-link-position-44" style="font-size: 8.4444444444444pt;" aria-label="Sinodul Panortodox din Creta (11 elemente)">Sinodul Panortodox din Creta</a>
<a href="https://www.atitudini.com/tag/valeriu-gafencu/" class="tag-cloud-link tag-link-241 tag-link-position-45" style="font-size: 8pt;" aria-label="Valeriu Gafencu (10 elemente)">Valeriu Gafencu</a></div>
</div><div id="text-8" class="section widget widget-category"><h4 class="title">Parteneri</h4>			<div class="textwidget"><div align="center"><a href="//www.librariasophia.ro/" target="_blank" rel="noopener noreferrer"><img src="/wp-content/uploads/2016/02/libraria-sophia-R.jpg" /></a><br />
<a href="//publicatiiortodoxe.ro" target="_blank" rel="noopener noreferrer"><img src="/wp-content/uploads/2016/02/publicatii-ortodoxe-R.jpg" /></a><br />
<a href="//www.atitudini.com/comenzi" target="_blank" rel="noopener noreferrer"><img src="/wp-content/uploads/2016/02/posta-romana_revista-atitudini-R.jpg" /></a><br />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.atitudini.com/wp-content/uploads/cached-scripts/analytics.js','ga');</p>
<p>  ga('create', 'UA-12526644-3', 'auto');
  ga('send', 'pageview');
</script></p>
<p><!-- Facebook Pixel Code --><br />
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '125960761341154');
  fbq('track', 'PageView');
</script><br />
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=125960761341154&#038;ev=PageView&#038;noscript=1" /></noscript><br />
<!-- End Facebook Pixel Code --></div>
</div>
		</div>                 </div>

			<div class="clear"></div>
		</div><!-- /sidebar -->
		<div class="clear"></div>		<div class="clear"></div>
		</div>
		</div>
	<div id="footer">
		<p>&#169; 2009 - 2020 <a href="//www.atitudini.com" title="Revista Ortodoxă ATITUDINI">Revista ATITUDINI</a>. Toate drepturile rezervate.</p>
</div>
</div>
</div>
<script type="text/javascript">
jQuery(document).ready(
	function(){
		jQuery(function() {
			jQuery("#cat-menu-shadow").lavaLamp({fx:"backout", speed:700})
		});
	}
)
</script>
</body>
</html>