﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="https://www.w3.org/1999/xhtml" lang="ro-RO" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head profile="https://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="author" content="Atitudini, Petru Voda" />
<meta name="generator" content="ATITUDINI 5.2.2" /> <!-- leave this for stats -->

<title>ȘTEFAN CEL MARE ȘI SFÂNT – STRĂJERUL ORTODOXIEI LA POARTA CREȘTINĂTĂȚII - ATITUDINI - Revista Fundatiei Justin Parvu | ATITUDINI &#8211; Revista Fundatiei Justin Parvu</title>
<link rel="alternate" type="application/rss+xml" title="ATITUDINI &#8211; Revista Fundatiei Justin Parvu RSS Feed" href="https://www.atitudini.com/feed/" />
<link rel="alternate" type="application/atom+xml" title="ATITUDINI &#8211; Revista Fundatiei Justin Parvu Atom Feed" href="https://www.atitudini.com/feed/atom/" />
<link rel="pingback" href="https://www.atitudini.com/xmlrpc.php" />
<link rel="stylesheet" href="https://www.atitudini.com/wp-content/themes/MagTel/Magtel/style.css" type="text/css" media="screen" />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="i66l0Tq-J8JL3rN7SQ-bn0ffB4lWYRAFkiNO5pNwLGE" />
<meta name="msvalidate.01" content="C4D6566D27CB20E337D068D867F23F9E" />
<meta name="p:domain_verify" content="e1fbcb60f354a7484bb5" />
<meta name="yandex-verification" content="ddede3ac766f42e5" />
<script>window._wca = window._wca || [];</script>

<!-- This site is optimized with the Yoast SEO plugin v11.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="news_keywords" content="sf. Ștefan cel mare, stajerul ortodoxiei, Ștefan cel mare, viata, voievodul stefan cel mare, revista, crestin, ortodox, biserica, manastire, petru voda" />
<meta name="original-source" content="https://www.atitudini.com/2019/07/stefan-cel-mare-si-sfant-strajerul-ortodoxiei-la-poarta-crestinatii/" />
<link rel="canonical" href="https://www.atitudini.com/2019/07/stefan-cel-mare-si-sfant-strajerul-ortodoxiei-la-poarta-crestinatii/" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.atitudini.com/#organization","name":"","url":"https://www.atitudini.com/","sameAs":["http://www.facebook.com/revista.atitudini","https://www.linkedin.com/in/revista-ortodoxa/","http://www.youtube.com/user/Atitudini","https://ro.pinterest.com/ortodoxa/","https://twitter.com/atitudini"]},{"@type":"WebSite","@id":"https://www.atitudini.com/#website","url":"https://www.atitudini.com/","name":"ATITUDINI - Revista Fundatiei Justin Parvu","publisher":{"@id":"https://www.atitudini.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.atitudini.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.atitudini.com/2019/07/stefan-cel-mare-si-sfant-strajerul-ortodoxiei-la-poarta-crestinatii/#primaryimage","url":"https://i2.wp.com/www.atitudini.com/wp-content/uploads/2019/07/sf-stefan-cel-mare.jpg?fit=1200%2C1600&ssl=1","width":1200,"height":1600},{"@type":"WebPage","@id":"https://www.atitudini.com/2019/07/stefan-cel-mare-si-sfant-strajerul-ortodoxiei-la-poarta-crestinatii/#webpage","url":"https://www.atitudini.com/2019/07/stefan-cel-mare-si-sfant-strajerul-ortodoxiei-la-poarta-crestinatii/","inLanguage":"ro-RO","name":"\u0218TEFAN CEL MARE \u0218I SF\u00c2NT \u2013 STR\u0102JERUL ORTODOXIEI LA POARTA CRE\u0218TIN\u0102T\u0102\u021aII - ATITUDINI - Revista Fundatiei Justin Parvu","isPartOf":{"@id":"https://www.atitudini.com/#website"},"primaryImageOfPage":{"@id":"https://www.atitudini.com/2019/07/stefan-cel-mare-si-sfant-strajerul-ortodoxiei-la-poarta-crestinatii/#primaryimage"},"datePublished":"2019-07-02T09:42:13+00:00","dateModified":"2019-07-02T09:54:15+00:00"},{"@type":"Article","@id":"https://www.atitudini.com/2019/07/stefan-cel-mare-si-sfant-strajerul-ortodoxiei-la-poarta-crestinatii/#article","isPartOf":{"@id":"https://www.atitudini.com/2019/07/stefan-cel-mare-si-sfant-strajerul-ortodoxiei-la-poarta-crestinatii/#webpage"},"author":{"@id":"https://www.atitudini.com/schema/person/redactor/#author"},"headline":"\u0218TEFAN CEL MARE \u0218I SF\u00c2NT \u2013 STR\u0102JERUL ORTODOXIEI LA POARTA CRE\u0218TIN\u0102T\u0102\u021aII","datePublished":"2019-07-02T09:42:13+00:00","dateModified":"2019-07-02T09:54:15+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.atitudini.com/2019/07/stefan-cel-mare-si-sfant-strajerul-ortodoxiei-la-poarta-crestinatii/#webpage"},"publisher":{"@id":"https://www.atitudini.com/#organization"},"image":{"@id":"https://www.atitudini.com/2019/07/stefan-cel-mare-si-sfant-strajerul-ortodoxiei-la-poarta-crestinatii/#primaryimage"},"keywords":"Sf. \u0218tefan cel Mare,stajerul ortodoxiei,\u0218tefan cel Mare,viata,voievodul stefan cel mare","articleSection":"articole"},{"@type":["Person"],"@id":"https://www.atitudini.com/author/redactor/#author","name":"redactor","image":{"@type":"ImageObject","@id":"https://www.atitudini.com/#authorlogo","url":"https://secure.gravatar.com/avatar/e37de90cfd068f7fc189fa49f929b71d?s=96&d=blank&r=g","caption":"redactor"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii ATITUDINI - Revista Fundatiei Justin Parvu &raquo; ȘTEFAN CEL MARE ȘI SFÂNT – STRĂJERUL ORTODOXIEI LA POARTA CREȘTINĂTĂȚII" href="https://www.atitudini.com/2019/07/stefan-cel-mare-si-sfant-strajerul-ortodoxiei-la-poarta-crestinatii/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.atitudini.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://c0.wp.com/p/woocommerce/3.6.4/assets/css/blocks/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.atitudini.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://c0.wp.com/p/woocommerce/3.6.4/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://c0.wp.com/p/woocommerce/3.6.4/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://c0.wp.com/p/woocommerce/3.6.4/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/7.4.1/modules/widgets/facebook-likebox/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpgdprc.css-css'  href='https://www.atitudini.com/wp-content/plugins/wp-gdpr-compliance/assets/css/front.css' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Yes'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; }
        
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.4.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.4.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4.1/_inc/build/related-posts/related-posts.min.js'></script>
<link rel='https://api.w.org/' href='https://www.atitudini.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.atitudini.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.atitudini.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/pDDTt-vfD' />
<link rel="alternate" type="application/json+oembed" href="https://www.atitudini.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atitudini.com%2F2019%2F07%2Fstefan-cel-mare-si-sfant-strajerul-ortodoxiei-la-poarta-crestinatii%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.atitudini.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atitudini.com%2F2019%2F07%2Fstefan-cel-mare-si-sfant-strajerul-ortodoxiei-la-poarta-crestinatii%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="icon" href="https://i1.wp.com/www.atitudini.com/wp-content/uploads/2015/07/7811143_orig-55a148a7v1_site_icon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.atitudini.com/wp-content/uploads/2015/07/7811143_orig-55a148a7v1_site_icon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.atitudini.com/wp-content/uploads/2015/07/7811143_orig-55a148a7v1_site_icon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.atitudini.com/wp-content/uploads/2015/07/7811143_orig-55a148a7v1_site_icon.png?fit=270%2C270&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				div.product div.images {
opacity: 1!important;
}
.nocomments {
    display: none;
}			</style>
		
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.6.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="ro_RO"/>
  <meta property="og:site_name" content="ATITUDINI - Revista Fundatiei Justin Parvu"/>
  <meta property="og:title" content="ȘTEFAN CEL MARE ȘI SFÂNT – STRĂJERUL ORTODOXIEI LA POARTA CREȘTINĂTĂȚII - ATITUDINI - Revista Fundatiei Justin Parvu"/>
  <meta property="og:url" content="https://www.atitudini.com/2019/07/stefan-cel-mare-si-sfant-strajerul-ortodoxiei-la-poarta-crestinatii/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="(Material realizat de maicile de la mănăstirea Paltin Petru-Vodă) Moto:Moldova n-a fost a strămoşilor mei, n-a fost a mea şi nu e a voastră, ci a urmaşilor voştri ş-a urmaşilor urmaşilor voştri în veacul vecilor”. TÂNĂRUL ȘTEFAN ÎN BĂTĂLIA PENTRU DOMNIE „Apărător neînfricat al credinței și"/>
  <meta property="og:image" content="https://www.atitudini.com/wp-content/uploads/2019/07/sf-stefan-cel-mare-225x300.jpg"/>
  <meta property="og:image:url" content="https://www.atitudini.com/wp-content/uploads/2019/07/sf-stefan-cel-mare-225x300.jpg"/>
  <meta property="og:image:secure_url" content="https://www.atitudini.com/wp-content/uploads/2019/07/sf-stefan-cel-mare-225x300.jpg"/>
  <meta property="og:image:width" content="225"/>
  <meta property="og:image:height" content="300"/>
  <meta property="article:published_time" content="2019-07-02T11:42:13+02:00"/>
  <meta property="article:modified_time" content="2019-07-02T11:54:15+02:00" />
  <meta property="og:updated_time" content="2019-07-02T11:54:15+02:00" />
  <meta property="article:section" content="articole"/>
  <meta property="article:publisher" content="https://www.facebook.com/revista.atitudini/"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="ȘTEFAN CEL MARE ȘI SFÂNT – STRĂJERUL ORTODOXIEI LA POARTA CREȘTINĂTĂȚII - ATITUDINI - Revista Fundatiei Justin Parvu"/>
  <meta itemprop="headline" content="ȘTEFAN CEL MARE ȘI SFÂNT – STRĂJERUL ORTODOXIEI LA POARTA CREȘTINĂTĂȚII - ATITUDINI - Revista Fundatiei Justin Parvu"/>
  <meta itemprop="description" content="(Material realizat de maicile de la mănăstirea Paltin Petru-Vodă) Moto:Moldova n-a fost a strămoşilor mei, n-a fost a mea şi nu e a voastră, ci a urmaşilor voştri ş-a urmaşilor urmaşilor voştri în veacul vecilor”. TÂNĂRUL ȘTEFAN ÎN BĂTĂLIA PENTRU DOMNIE „Apărător neînfricat al credinței și"/>
  <meta itemprop="image" content="https://www.atitudini.com/wp-content/uploads/2019/07/sf-stefan-cel-mare-225x300.jpg"/>
  <meta itemprop="datePublished" content="2019-07-02"/>
  <meta itemprop="dateModified" content="2019-07-02T11:54:15+02:00" />
  <meta itemprop="author" content="redactor"/>
  <link rel="publisher" href="https://plus.google.com/u/0/+atitudini/"/>
  <!--<meta itemprop="publisher" content="ATITUDINI - Revista Fundatiei Justin Parvu"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="ȘTEFAN CEL MARE ȘI SFÂNT – STRĂJERUL ORTODOXIEI LA POARTA CREȘTINĂTĂȚII - ATITUDINI - Revista Fundatiei Justin Parvu"/>
  <meta name="twitter:url" content="https://www.atitudini.com/2019/07/stefan-cel-mare-si-sfant-strajerul-ortodoxiei-la-poarta-crestinatii/"/>
  <meta name="twitter:description" content="(Material realizat de maicile de la mănăstirea Paltin Petru-Vodă) Moto:Moldova n-a fost a strămoşilor mei, n-a fost a mea şi nu e a voastră, ci a urmaşilor voştri ş-a urmaşilor urmaşilor voştri în veacul vecilor”. TÂNĂRUL ȘTEFAN ÎN BĂTĂLIA PENTRU DOMNIE „Apărător neînfricat al credinței și"/>
  <meta name="twitter:image" content="https://www.atitudini.com/wp-content/uploads/2019/07/sf-stefan-cel-mare-225x300.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@atitudini"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular | yoast_seo -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.6.1 -->
	
<script async src='https://stats.wp.com/s-201927.js'></script>
<style type="text/css">
#blog-title {
	background:url('/wp-content/uploads/2014/06/logo_ati.png') no-repeat 0 0;
	text-indent:-9999px;
	display:block;
}
#blog-title a {
	display:block;
}
#blog-description { display:none; }
</style>

<script type="text/javascript">

//jQuery Plugin: Drop Shadow Text

// call like this: $(element).textDropShadow();

(function($) {

 $.fn.textDropShadow = function(){

	 $(this).html('<span class="jq-shadow">'+$(this).html()+'</span><span>'+$(this).html()+'</span>');

	 return $(this);

 }

})(jQuery);





jQuery.noConflict();

jQuery(document).ready(function() {

	jQuery('.menu .lavaLampWithImage').lavaLamp({

		fx: "backout",

		speed: 100,

		click: function(event, menuItem) {

			return true;

		}

	});

	//nav drop shads

	//jQuery('.lavaLampWithImage a').each(function(){jQuery(this).textDropShadow();});

	jQuery('#top-search label').before('<span class="shadow">SEARCH</span>');

	jQuery('#tab-content').tabs({ fxSlide: true });

});
</script>
<script type="text/javascript">
      (function($){$.fn.lavaLamp=function(o){o=$.extend({fx:"linear",speed:500,click:function(){}},o||{});return this.each(function(){var me=$(this),noop=function(){},$back=$('<li class="back"><div class="left"></div></li>').appendTo(me),$li=$("li",this),curr=$("li.current_page_item",this)[0]||$($li[0]).addClass("current_page_item")[0];$li.not(".back").hover(function(){move(this);},noop);$(this).hover(noop,function(){move(curr);});$li.click(function(e){setCurr(this);return o.click.apply(this,[e,this]);});setCurr(curr);function setCurr(el){$back.css({"left":el.offsetLeft+"px","width":el.offsetWidth+"px"});curr=el;};function move(el){$back.each(function(){$(this).dequeue();}).animate({width:el.offsetWidth,left:el.offsetLeft},o.speed,o.fx);};});};})(jQuery);</script>
<!--[if IE 6]>

<link rel="stylesheet" type="text/css" href="https://www.atitudini.com/wp-content/themes/MagTel/Magtel/css/style-ie.css" />

<![endif]-->

<link rel="stylesheet" type="text/css" href="https://www.atitudini.com/wp-content/themes/MagTel/Magtel/css/jd.gallery.css" media="screen" />
    <style>
        .youtube-player {
            position: relative;
            padding-bottom: 56.23%;
            /* Use 75% for 4:3 videos */
            height: 0;
            overflow: hidden;
            max-width: 100%;
            background: #000;
            margin: 5px;
        }
        
        .youtube-player iframe {
            position: absolute;
            top: 0;
            left: 0;
            width: 100%;
            height: 100%;
            z-index: 100;
            background: transparent;
        }
        
        .youtube-player img {
            bottom: 0;
            display: block;
            left: 0;
            margin: auto;
            max-width: 100%;
            width: 100%;
            position: absolute;
            right: 0;
            top: 0;
            border: none;
            height: auto;
            cursor: pointer;
            -webkit-transition: .4s all;
            -moz-transition: .4s all;
            transition: .4s all;
        }
        
        .youtube-player img:hover {
            -webkit-filter: brightness(75%);
        }
        
        .youtube-player .play {
            height: 72px;
            width: 72px;
            left: 50%;
            top: 50%;
            margin-left: -36px;
            margin-top: -36px;
            position: absolute;
            background: url("//i.imgur.com/TxzC70f.png") no-repeat;
            cursor: pointer;
        }
     
    </style>
    <!-- ONCHANGE EVENT FOR PRODUCT ORDER SELECTOR + ONCLICK EVENT FOR SHOW LOGIN -->
    <script type="text/javascript">
    jQuery(document).ready(function() {
		jQuery("select.orderby").change(function(event) {
			event.preventDefault();
			var chrefarr = window.location.href.split('?');
			var newurl = chrefarr[0] + "?orderby=" + this.value; window.location.href = newurl; 
		});
		jQuery(".showlogin").click(function(event) {
			event.preventDefault();
			jQuery('form.login').show();
			
		});
	});
    </script>
    <!-- END ONCHANGE EVENT FOR PRODUCT ORDER SELECTOR + ONCLICK EVENT FOR SHOW LOGIN -->
</head>
<body>
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.atitudini.com/wp-content/uploads/cached-scripts/analytics.js','ga');
ga('create', 'UA-12526644-4', 'auto');
ga('send', 'pageview');
</script>
<div id="wrapper"><div id="wrapper-in">
	<div id="header">

			<div id="branding">
				<span id="blog-title"><a href="https://www.atitudini.com/" title="ATITUDINI &#8211; Revista Fundatiei Justin Parvu" rel="home">ATITUDINI &#8211; Revista Fundatiei Justin Parvu</a></span>
								<div id="blog-description"><span>REVISTĂ DE CERCETARE ȘTIINȚIFICĂ ȘI EDUCAȚIE ORTODOXĂ editată de Fundația Justin Pârvu</span></div>
							</div><!-- /branding -->
			<div id="adv">
			</div>
			<div class="clear"></div>		
			
	</div><!-- /header-content -->

	</div><!-- /header -->
	
		<div id="menubar">
			<div id="cat-menu" class="menu">
				<ul id="cat-menu-shadow">
					<li class=""><a href="https://www.atitudini.com">Prima pagină</a></li>
					<li class="page_item page-item-45"><a href="https://www.atitudini.com/comenzi/">Comenzi</a></li>
<li class="page_item page-item-42"><a href="https://www.atitudini.com/redactia/">Redacția</a></li>
<li class="page_item page-item-5621 page_item_has_children"><a href="https://www.atitudini.com/magazin/">Magazin</a>
<ul class='children'>
	<li class="page_item page-item-5645"><a href="https://www.atitudini.com/magazin/trimite-comanda/">Trimite comanda</a></li>
	<li class="page_item page-item-5633"><a href="https://www.atitudini.com/magazin/contul-meu/">Contul meu</a></li>
	<li class="page_item page-item-5627"><a href="https://www.atitudini.com/magazin/cos/">Cos</a></li>
</ul>
</li>
<li class="page_item page-item-47"><a href="https://www.atitudini.com/descarca/">Descarcă</a></li>
<li class="page_item page-item-780"><a href="https://www.atitudini.com/despre/">Despre</a></li>
<li class="page_item page-item-117731"><a href="https://www.atitudini.com/politica-de-confidentialitate/">Politică de confidențialitate</a></li>
					<li><a href="//atitudini.com/category/comunicate/">Comunicate P. Justin</a></li>
				</ul>
			</div>
			<div class="clear"></div>
		</div><!-- /header-bottom -->
			<div class="clear"></div>

	<div id="container">
<link rel="shortcut icon" href="https://www.atitudini.com/wp-content/themes/MagTel/Magtel/images/favicon.ico" />
<script type="text/javascript">
//jQuery Plugin: Drop Shadow Text
// call like this: $(element).textDropShadow();
(function($) {
 $.fn.textDropShadow = function(){
	 $(this).html('<span class="jq-shadow">'+$(this).html()+'</span><span>'+$(this).html()+'</span>');
	 return $(this);
 }
})(jQuery);


jQuery.noConflict();
jQuery(document).ready(function() {
	jQuery('.menu .lavaLampWithImage').lavaLamp({
		fx: "backout",
		speed: 100,
		click: function(event, menuItem) {
			return true;
		}
	});
	//nav drop shads
	//jQuery('.lavaLampWithImage a').each(function(){jQuery(this).textDropShadow();});
	jQuery('#top-search label').before('<span class="shadow">SEARCH</span>');
	jQuery('#tab-content').tabs({ fxSlide: true });
});
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>

    /* Light YouTube Embeds by @labnol */
    /* Web: https://labnol.org/?p=27941 */

    document.addEventListener("DOMContentLoaded",
        function() {
            var div, n,
                v = document.getElementsByClassName("youtube-player");
            for (n = 0; n < v.length; n++) {
                div = document.createElement("div");
                div.setAttribute("data-id", v[n].dataset.id);
                div.innerHTML = labnolThumb(v[n].dataset.id);
                div.onclick = labnolIframe;
                v[n].appendChild(div);
            }
        });

    function labnolThumb(id) {
        var thumb = '<img src="https://i.ytimg.com/vi/ID/hqdefault.jpg">',
            play = '<div class="play"></div>';
        return thumb.replace("ID", id) + play;
    }

    function labnolIframe() {
        var iframe = document.createElement("iframe");
        var embed = "https://www.youtube.com/embed/ID?autoplay=1";
        iframe.setAttribute("src", embed.replace("ID", this.dataset.id));
        iframe.setAttribute("frameborder", "0");
        iframe.setAttribute("allowfullscreen", "1");
        this.parentNode.replaceChild(iframe, this);
    }

</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
      jQuery.easing={easein:function(x,t,b,c,d){return c*(t/=d)*t+b},easeinout:function(x,t,b,c,d){if(t<d/2)return 2*c*t*t/(d*d)+b;var a=t-d/2;return-2*c*a*a/(d*d)+2*c*a/d+c/2+b},easeout:function(x,t,b,c,d){return-c*t*t/(d*d)+2*c*t/d+b},expoin:function(x,t,b,c,d){var a=1;if(c<0){a*=-1;c*=-1}return a*(Math.exp(Math.log(c)/d*t))+b},expoout:function(x,t,b,c,d){var a=1;if(c<0){a*=-1;c*=-1}return a*(-Math.exp(-Math.log(c)/d*(t-d))+c+1)+b},expoinout:function(x,t,b,c,d){var a=1;if(c<0){a*=-1;c*=-1}if(t<d/2)return a*(Math.exp(Math.log(c/2)/(d/2)*t))+b;return a*(-Math.exp(-2*Math.log(c/2)/d*(t-d))+c+1)+b},bouncein:function(x,t,b,c,d){return c-jQuery.easing['bounceout'](x,d-t,0,c,d)+b},bounceout:function(x,t,b,c,d){if((t/=d)<(1/2.75)){return c*(7.5625*t*t)+b}else if(t<(2/2.75)){return c*(7.5625*(t-=(1.5/2.75))*t+.75)+b}else if(t<(2.5/2.75)){return c*(7.5625*(t-=(2.25/2.75))*t+.9375)+b}else{return c*(7.5625*(t-=(2.625/2.75))*t+.984375)+b}},bounceinout:function(x,t,b,c,d){if(t<d/2)return jQuery.easing['bouncein'](x,t*2,0,c,d)*.5+b;return jQuery.easing['bounceout'](x,t*2-d,0,c,d)*.5+c*.5+b},elasin:function(x,t,b,c,d){var s=1.70158;var p=0;var a=c;if(t==0)return b;if((t/=d)==1)return b+c;if(!p)p=d*.3;if(a<Math.abs(c)){a=c;var s=p/4}else var s=p/(2*Math.PI)*Math.asin(c/a);return-(a*Math.pow(2,10*(t-=1))*Math.sin((t*d-s)*(2*Math.PI)/p))+b},elasout:function(x,t,b,c,d){var s=1.70158;var p=0;var a=c;if(t==0)return b;if((t/=d)==1)return b+c;if(!p)p=d*.3;if(a<Math.abs(c)){a=c;var s=p/4}else var s=p/(2*Math.PI)*Math.asin(c/a);return a*Math.pow(2,-10*t)*Math.sin((t*d-s)*(2*Math.PI)/p)+c+b},elasinout:function(x,t,b,c,d){var s=1.70158;var p=0;var a=c;if(t==0)return b;if((t/=d/2)==2)return b+c;if(!p)p=d*(.3*1.5);if(a<Math.abs(c)){a=c;var s=p/4}else var s=p/(2*Math.PI)*Math.asin(c/a);if(t<1)return-.5*(a*Math.pow(2,10*(t-=1))*Math.sin((t*d-s)*(2*Math.PI)/p))+b;return a*Math.pow(2,-10*(t-=1))*Math.sin((t*d-s)*(2*Math.PI)/p)*.5+c+b},backin:function(x,t,b,c,d){var s=1.70158;return c*(t/=d)*t*((s+1)*t-s)+b},backout:function(x,t,b,c,d){var s=1.70158;return c*((t=t/d-1)*t*((s+1)*t+s)+1)+b},backinout:function(x,t,b,c,d){var s=1.70158;if((t/=d/2)<1)return c/2*(t*t*(((s*=(1.525))+1)*t-s))+b;return c/2*((t-=2)*t*(((s*=(1.525))+1)*t+s)+2)+b},linear:function(x,t,b,c,d){return c*t/d+b}};
    </script>
<script type="text/javascript">
      (function($){$.fn.lavaLamp=function(o){o=$.extend({fx:"linear",speed:500,click:function(){}},o||{});return this.each(function(){var me=$(this),noop=function(){},$back=$('<li class="back"><div class="left"></div></li>').appendTo(me),$li=$("li",this),curr=$("li.current_page_item",this)[0]||$($li[0]).addClass("current_page_item")[0];$li.not(".back").hover(function(){move(this);},noop);$(this).hover(noop,function(){move(curr);});$li.click(function(e){setCurr(this);return o.click.apply(this,[e,this]);});setCurr(curr);function setCurr(el){$back.css({"left":el.offsetLeft+"px","width":el.offsetWidth+"px"});curr=el;};function move(el){$back.each(function(){$(this).dequeue();}).animate({width:el.offsetWidth,left:el.offsetLeft},o.speed,o.fx);};});};})(jQuery);
    </script>
<script type="text/javascript">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</script>
<script type="text/javascript">
      var featuredcontentglider={csszindex:100,ajaxloadingmsg:'<b>Fetching Content. Please wait...</b>',glide:function(config,showpage,isprev){var selected=parseInt(showpage)
if(selected>=config.$contentdivs.length){alert("No content exists at page "+(selected+1)+"! Loading 1st page instead.")
selected=0}var $target=config.$contentdivs.eq(selected)
if(config.$togglerdiv.attr('lastselected')==null||parseInt(config.$togglerdiv.attr('lastselected'))!=selected){var $selectedlink=config.$toc.eq(selected)
config.$next.attr('loadpage',(selected<config.$contentdivs.length-1)?selected+1+'pg':0+'pg')
config.$prev.attr('loadpage',(selected==0)?config.$contentdivs.length-1+'pg':selected-1+'pg')
var startpoint=(isprev=="previous")?-config.startpoint:config.startpoint
$target.css(config.leftortop,startpoint).css("zIndex",this.csszindex++)
var endpoint=(config.leftortop=="left")?{left:0}:{top:0}
$target.animate(endpoint,config.speed)
config.$toc.removeClass('selected')
$selectedlink.addClass('selected')
config.$togglerdiv.attr('lastselected',selected+'pg')}},getremotecontent:function(config){config.$glider.html(this.ajaxloadingmsg)
jQuery.ajax({url:config.remotecontent,error:function(ajaxrequest){config.$glider.html('Error fetching content.<br />Server Response: '+ajaxrequest.responseText)},success:function(content){config.$glider.html(content)
featuredcontentglider.setuptoggler(config)}})},aligncontents:function(config){config.$contentdivs=jQuery("#"+config.gliderid+" ."+config.contentclass)
config.$contentdivs.css(config.leftortop,config.startpoint).css({height:config.$glider.height(),visibility:'visible'})},setuptoggler:function(config){this.aligncontents(config)
config.$togglerdiv.hide()
config.$toc.each(function(index){jQuery(this).attr('pagenumber',index+'pg')
if(index>(config.$contentdivs.length-1))jQuery(this).css({display:'none'})})
var $nextandprev=jQuery("#"+config.togglerid+" .next, #"+config.togglerid+" .prev")
$nextandprev.click(function(event){featuredcontentglider.glide(config,this.getAttribute('loadpage'),this.getAttribute('buttontype'))
event.preventDefault()})
config.$toc.click(function(event){featuredcontentglider.glide(config,this.getAttribute('pagenumber'))
event.preventDefault()})
config.$togglerdiv.fadeIn(1000,function(){featuredcontentglider.glide(config,config.selected)
if(config.autorotate==true){config.stepcount=0
config.totalsteps=config.$contentdivs.length*config.autorotateconfig[1]
featuredcontentglider.autorotate(config)}})
config.$togglerdiv.click(function(){featuredcontentglider.cancelautorotate(config.togglerid)})},autorotate:function(config){var rotatespeed=config.speed+config.autorotateconfig[0]
window[config.togglerid+"timer"]=setInterval(function(){if(config.totalsteps>0&&config.stepcount>=config.totalsteps){clearInterval(window[config.togglerid+"timer"])}else{config.$next.click()
config.stepcount++}},rotatespeed)},cancelautorotate:function(togglerid){if(window[togglerid+"timer"])clearInterval(window[togglerid+"timer"])},getCookie:function(Name){var re=new RegExp(Name+"=[^;]+","i")
if(document.cookie.match(re))return document.cookie.match(re)[0].split("=")[1]
return null},setCookie:function(name,value){document.cookie=name+"="+value},init:function(config){jQuery(document).ready(function(){config.$glider=jQuery("#"+config.gliderid)
config.$togglerdiv=jQuery("#"+config.togglerid)
config.$toc=config.$togglerdiv.children('.toc')
config.$next=config.$togglerdiv.children('.next')
config.$prev=config.$togglerdiv.children('.prev')
config.$prev.attr('buttontype','previous')
var selected=(config.persiststate)?featuredcontentglider.getCookie(config.gliderid):config.selected
config.selected=(isNaN(parseInt(selected)))?config.selected:selected
config.leftortop=(/up/i.test(config.direction))?"top":"left"
config.heightorwidth=(/up/i.test(config.direction))?config.$glider.height():config.$glider.width()
config.startpoint=(/^(left|up)/i.test(config.direction))?-config.heightorwidth:config.heightorwidth
if(typeof config.remotecontent!="undefined"&&config.remotecontent.length>0)featuredcontentglider.getremotecontent(config)
else
featuredcontentglider.setuptoggler(config)
jQuery(window).bind('unload',function(){config.$togglerdiv.unbind('click')
config.$toc.unbind('click')
config.$next.unbind('click')
config.$prev.unbind('click')
if(config.persiststate)featuredcontentglider.setCookie(config.gliderid,config.$togglerdiv.attr('lastselected'))
config=null})})}}
    </script>
<script type="text/javascript">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</script>
<script async src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56a906a6968c54aa"></script>		<div id="content-wrap">
		<div id="content">
			
			<div class="post" id="post-120133">
				<div class="post-top"></div>
				<div class="post-inner">
			<br>
			<table><tr>
			<td class="post-content" align="right"><img class="floricica" src="/wp-content/themes/MagTel/Magtel/images/titlu_img.jpg"></td>
			<td><h2 class="post-title"><a href="https://www.atitudini.com/2019/07/stefan-cel-mare-si-sfant-strajerul-ortodoxiei-la-poarta-crestinatii/" rel="bookmark">ȘTEFAN CEL MARE ȘI SFÂNT – STRĂJERUL ORTODOXIEI LA POARTA CREȘTINĂTĂȚII</a></h2></td>
			</tr>
			</table>
			<p class="post-content" align="center"><img src="/wp-content/themes/MagTel/Magtel/images/separator3.png"></p><br>
					<div class="post-content">
						<p><a href="https://i2.wp.com/www.atitudini.com/wp-content/uploads/2019/07/sf-stefan-cel-mare.jpg?ssl=1"><img data-attachment-id="120134" data-permalink="https://www.atitudini.com/2019/07/stefan-cel-mare-si-sfant-strajerul-ortodoxiei-la-poarta-crestinatii/sf-stefan-cel-mare/" data-orig-file="https://i2.wp.com/www.atitudini.com/wp-content/uploads/2019/07/sf-stefan-cel-mare.jpg?fit=1200%2C1600&amp;ssl=1" data-orig-size="1200,1600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;A5_Quad&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1455530482&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.5&quot;,&quot;iso&quot;:&quot;124&quot;,&quot;shutter_speed&quot;:&quot;0.05999&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="sf-stefan-cel-mare" data-image-description="" data-medium-file="https://i2.wp.com/www.atitudini.com/wp-content/uploads/2019/07/sf-stefan-cel-mare.jpg?fit=225%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.atitudini.com/wp-content/uploads/2019/07/sf-stefan-cel-mare.jpg?fit=768%2C1024&amp;ssl=1" class="alignleft size-medium wp-image-120134" src="https://i2.wp.com/www.atitudini.com/wp-content/uploads/2019/07/sf-stefan-cel-mare.jpg?resize=225%2C300&#038;ssl=1" alt="" width="225" height="300" srcset="https://i2.wp.com/www.atitudini.com/wp-content/uploads/2019/07/sf-stefan-cel-mare.jpg?resize=225%2C300&amp;ssl=1 225w, https://i2.wp.com/www.atitudini.com/wp-content/uploads/2019/07/sf-stefan-cel-mare.jpg?resize=768%2C1024&amp;ssl=1 768w, https://i2.wp.com/www.atitudini.com/wp-content/uploads/2019/07/sf-stefan-cel-mare.jpg?resize=180%2C240&amp;ssl=1 180w, https://i2.wp.com/www.atitudini.com/wp-content/uploads/2019/07/sf-stefan-cel-mare.jpg?resize=300%2C400&amp;ssl=1 300w, https://i2.wp.com/www.atitudini.com/wp-content/uploads/2019/07/sf-stefan-cel-mare.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 225px) 100vw, 225px" data-recalc-dims="1" /></a>(Material realizat de maicile de la mănăstirea Paltin Petru-Vodă)</p>
<p><em>Moto:Moldova n-a fost a strămoşilor mei, n-a fost a mea şi nu e a voastră, ci a urmaşilor voştri ş-a urmaşilor urmaşilor voştri în veacul vecilor”.</em></p>
<p><strong>TÂNĂRUL ȘTEFAN ÎN BĂTĂLIA PENTRU DOMNIE</strong></p>
<p>„Apărător neînfricat al credinței și patriei străbune, mare ctitor de locașuri sfinte”, Ștefan Voievodul Moldovei între anii 1457-1504, fiul lui Bogdan al II-lea și al doamnei Maria Oltea și „domn mai presus de laudă” (Dimitrie Cantemir) a străjuit Ortodoxia aproape jumătate de veac ca „cea mai curată icoană a sufletului poporului românesc” (Nicolae Iorga). Cel ce avea să fie consacrat în istorie ca „părintele Moldovei”, a <strong>rămas orfan de din copilărie</strong> (1451), tatăl său fiind ucis de fratele vitreg, Petru Aron, în disputa pentru tron. Nevoit să se refugieze în Transilvania, la curtea lui Iancu de Hunedoara, tânărul Ștefan va deprinde meșteșugul armelor pe care, zeci de ani, le va ridica cu dibăcie în luptele împotriva dușmanilor țării. Se pare că în aceiași ani de pribegie, Ștefan a poposit în câteva rânduri și pe tărâmul Grădinii Maicii Domnului, gustând din tihna nepământească a Sfântului Munte.</p>
<p>Anul căderii Constantinopolului sub robia semilunii (1453) va fi unul de cotitură și pentru soarta Moldovei. Pretențiile Porții Otomane ca moldovenii să plătească tribut puterii păgâne vor stârni valuri de nemulțumire în divanul țării și vor înlesni întoarcerea tânărului domn Ștefan pe tronul Moldovei. În marțea din Săptămâna Patimilor a anului 1457, pe câmpia Direptate, oastea lui Petru Vodă este înfrântă de puterea domnească a lui Ștefan, întărită de sprijinul militar oferit de Vlad Țepeș. <strong>Tânărul voievod de numai 18 ani</strong> va petrece praznicul Sfintelor Paști în cetatea de scaun a Sucevei și <strong>va ocârmui Țara Moldovei vreme de 47 de ani</strong>, strălucind ca un soare în fața întunericului semilunii. În aprilie 1457, va fi uns ca domn al Moldovei de mitropolitul Teoctist I care îl va sprijini pe Ștefan și îl va purta cu căldură în rugăciunile lui, mai bine de 20 de ani.</p>
<p><strong><a href="https://i2.wp.com/www.atitudini.com/wp-content/uploads/2019/07/files-1.jpg?ssl=1"><img data-attachment-id="120136" data-permalink="https://www.atitudini.com/2019/07/stefan-cel-mare-si-sfant-strajerul-ortodoxiei-la-poarta-crestinatii/files-1/" data-orig-file="https://i2.wp.com/www.atitudini.com/wp-content/uploads/2019/07/files-1.jpg?fit=1646%2C1014&amp;ssl=1" data-orig-size="1646,1014" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="stefan cel mare" data-image-description="" data-medium-file="https://i2.wp.com/www.atitudini.com/wp-content/uploads/2019/07/files-1.jpg?fit=300%2C185&amp;ssl=1" data-large-file="https://i2.wp.com/www.atitudini.com/wp-content/uploads/2019/07/files-1.jpg?fit=1024%2C631&amp;ssl=1" class="alignleft size-medium wp-image-120136" src="https://i2.wp.com/www.atitudini.com/wp-content/uploads/2019/07/files-1.jpg?resize=300%2C185&#038;ssl=1" alt="" width="300" height="185" srcset="https://i2.wp.com/www.atitudini.com/wp-content/uploads/2019/07/files-1.jpg?resize=300%2C185&amp;ssl=1 300w, https://i2.wp.com/www.atitudini.com/wp-content/uploads/2019/07/files-1.jpg?resize=1024%2C631&amp;ssl=1 1024w, https://i2.wp.com/www.atitudini.com/wp-content/uploads/2019/07/files-1.jpg?resize=180%2C111&amp;ssl=1 180w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a>LUPTĂTOR NEÎNFRICAT PENTRU STATORNICIREA HOTARELOR ȚĂRII</strong></p>
<p>Sfârtecată teritorial în urma intrigilor pentru putere ale urmașilor lui Alexandru cel Bun, Moldova moștenită de Ștefan „se sprijinea la apus pe lanțul Carpaților și se oglindea la răsărit în apele Nistrului. Prutul era doar un râu care curgea în interiorul țării. La 1457, nu erau încă definitiv alese hotarele țării: cel de la miazănoapte care atingea stăpânirile poloneze din vechea Țară a Haliciului și cel de la miazăzi, unde Moldova se învecina cu Țara Românească, urmând apoi Dunărea pe brațul Chilia și litoralul pontic, între vărsarea acestui braț în Marea Neagră și gurile Nistrului, unde străjuia Cetatea Albă”<a href="#_ftn1" name="_ftnref1">[1]</a>. Nici starea politică a țării nu era mai bună. Regii Ungariei și ai Poloniei se întreceau în a-și revendica dreptul de suzerani asupra domnilor moldoveni în virtutea unui trecut istoric răstălmăcit după bunul plac, iar năvălirea otomană era ținută la distanță doar de plata haraciului anual. <strong>Tânărul domn va birui vicisitudinile timpului său cu pavăza credinței în ajutorul și mila lui Dumnezeu</strong>. <strong>Se va lupta cu îndârjire să scoată din mâna străinilor fiecare palmă de pământ românesc pe care curgeau cu jale lacrimile moldovenilor despărțiți de țara-mamă. </strong><span id="more-120133"></span></p>
<p>La doar 2 ani de la instalarea sa ca voievod al Moldovei, Ștefan recuperează cetatea Hotinului ajunsă sub stăpânirea polonă și în urma tratatului de la Overcăuți de pe Nistru, este recunoscut de principii Europei ca domn legitim al țării. În 1462, privirea lui ageră de strateg iscusit se va îndrepta către cetatea Chilia Albă, încercând să o smulgă de sub tutela regatului ungar. Deși a stropit cu propriul sânge câmpul de bătălie, vrerea lui Dumnezeu a fost alta. Chilia nu s-a întors în hotarele Moldovei, iar rana de la glezna stângă căpătată de domnitor în prima lui înfrângere va fi ghimpele din trup lăsat de Dumnezeu să îl chinuiască întreaga viață. Peste trei ani, visul său de a vedea hotarele țării reîntregite se va împlini. Va ataca din nou cetatea Chilia și de data aceasta va izbândi să o redea străvechii Moldove. În iulie 1463, prințesa Evdochia de Kiev, descendentă din neamul marilor duci lituanieni și vară primară cu marele cneaz Ivan al III-lea, devine doamnă a Moldovei. Căsătoria va consolida poziția lui Ștefan atât pe plan intern, dar mai ales pe cel extern, înlesnind relații strânse cu principii ortodocși ai Răsăritului creștin. <strong>Dăruit de Dumnezeu cu o credință neclintită „pe care nici eresurile cele înșelătoare, nici focul vârstei tinerești n-au putut-o sminti”,</strong> Ștefan al Moldovei și-a așezat domnia la picioarele lui Hristos pentru că numai prin El „pe toți vrăjmașii a gonit, a înfrânt și a surpat” (ierod. Gherasim Putneanul). După ce reface vechea biserică a Mănăstirii Probota care adăpostea osemintele părinților săi, la 10 iulie 1466, sfătuit de Sf. Cuvios Daniil Sihastrul, Ștefan va începe să zidească „în locurile înguste și de nepătruns” ale Putnei, „mănăstirea sa dragă”, închinată Preasfintei Născătoare de Dumnezeu care să-i fie locaș de veșnică odihnă și care să dăinuiască peste veacuri drept mărturie a credinței ortodoxe a marelui domn. Măreața ctitorie va fi ridicată în trei ani de zile, fiind sfințită la 3 septembrie 1469 pe locul în care „părintele Daniil văzuse de multe ori mulțime de îngeri luminați, cântând și ținând în mâini făclii aprinse”.</p>
<p><strong><a href="https://i2.wp.com/www.atitudini.com/wp-content/uploads/2019/07/m1761.jpg?ssl=1"><img data-attachment-id="120138" data-permalink="https://www.atitudini.com/2019/07/stefan-cel-mare-si-sfant-strajerul-ortodoxiei-la-poarta-crestinatii/m1761/" data-orig-file="https://i2.wp.com/www.atitudini.com/wp-content/uploads/2019/07/m1761.jpg?fit=919%2C1039&amp;ssl=1" data-orig-size="919,1039" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="sf. stefan voievod" data-image-description="" data-medium-file="https://i2.wp.com/www.atitudini.com/wp-content/uploads/2019/07/m1761.jpg?fit=265%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.atitudini.com/wp-content/uploads/2019/07/m1761.jpg?fit=906%2C1024&amp;ssl=1" class="alignright size-medium wp-image-120138" src="https://i2.wp.com/www.atitudini.com/wp-content/uploads/2019/07/m1761.jpg?resize=265%2C300&#038;ssl=1" alt="" width="265" height="300" srcset="https://i2.wp.com/www.atitudini.com/wp-content/uploads/2019/07/m1761.jpg?resize=265%2C300&amp;ssl=1 265w, https://i2.wp.com/www.atitudini.com/wp-content/uploads/2019/07/m1761.jpg?resize=906%2C1024&amp;ssl=1 906w, https://i2.wp.com/www.atitudini.com/wp-content/uploads/2019/07/m1761.jpg?resize=180%2C204&amp;ssl=1 180w, https://i2.wp.com/www.atitudini.com/wp-content/uploads/2019/07/m1761.jpg?resize=300%2C339&amp;ssl=1 300w, https://i2.wp.com/www.atitudini.com/wp-content/uploads/2019/07/m1761.jpg?w=919&amp;ssl=1 919w" sizes="(max-width: 265px) 100vw, 265px" data-recalc-dims="1" /></a>PRIMELE BIRUINȚE PENTRU NEATÂRNAREA ȚĂRII</strong></p>
<p>Anii care vor urma vor fi ani de lupte crâncene și de încleștări sângeroase cu dușmanii țării care împresurau Moldova din toate părțile. La Baia, după ce casele și bisericile satelor moldovene au fost arse și prădate de oștile maghiare, moldovenii îl înfrâng pe regele Matias al Ungariei după o bătălie grea în care Ștefan însuși a fost prins, fiind izbăvit în chip minunat „prin vrerea Domnului”, din mâinile celui care îl adăpostea pe Petru Aron la curtea sa de la Buda. În urma victoriei răsunătoare, vechiul dușman, Petru Vodă Aron este prins și executat. În timpul prăpădului de la Baia, pe când Ștefan era pe câmpul de bătălie, în cetatea de scaun a Sucevei, doamna Evdochia se sfârșea din viață, lăsând orfani pe domnița Elena și pe Alexandru, succesorul desemnat la tron, vreme de trei decenii.  Fără de veste, la hotarele țării își fac apariția și hoardele tătare. Cronicarul anonim consemnează: „La Lipinți (1469), a lovit Ștefan Vodă pe tătari și dând război vitejește i-a risipit și multă moarte și pieire a făcut într-înșii, de care lucru, cunoscând Ștefan că ajutorul nu de aiurea a fost, ci numai de la Dumnezeu și de la Preacurata Maica Sa, cu mare laudă s-au întors la scaunul său, Suceava”.</p>
<p>Însă Țara Românească, supusă turcilor de către Radu cel Frumos, era pentru sufletul iubitor de Hristos al lui Ștefan, mai mult decât o rană deschisă. În primăvara anului 1471, domnitorul intră cu oaste în Țara Românească, învingând la Soci pe credincioșii lui Radu cel Frumos. Amenințat din toate zările de tătari, turci, munteni, secui și ungari, domnul însuși mărturisea cu durere în vara anului 1471, că „din toate părțile ne necăjesc cu atacuri foarte grele”. La Constantinopol, puterea semilunii începe să umbrească tot mai mult creștinătatea apuseană măcinată de intrigi meschine și derutată de îndrăzneala păgână de a cuceri lumea. <strong>Singur Ștefan, pare să înțeleagă că Moldova e aleasă de pronia dumnezeiască să fie în acele timpuri „poartă a creștinătății”.</strong> Căsătoria sa cu prințesa de neam bizantin, Maria de Mangop, de ziua Înălțării Sf. Cruci a anului 1472, avea să îl apropie pe domnul moldovean de bazileii Paleologi prin chemarea la luptă pentru apărarea credinței creștine, dar nu îi garanta niciun ajutor militar concret din partea dezbinatei Europe de Răsărit.</p>
<p><strong><a href="https://i0.wp.com/www.atitudini.com/wp-content/uploads/2019/07/stefan01.jpg?ssl=1"><img data-attachment-id="120142" data-permalink="https://www.atitudini.com/2019/07/stefan-cel-mare-si-sfant-strajerul-ortodoxiei-la-poarta-crestinatii/konica-minolta-digital-camera/" data-orig-file="https://i0.wp.com/www.atitudini.com/wp-content/uploads/2019/07/stefan01.jpg?fit=363%2C600&amp;ssl=1" data-orig-size="363,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DiMAGE A2&quot;,&quot;caption&quot;:&quot;KONICA MINOLTA DIGITAL CAMERA&quot;,&quot;created_timestamp&quot;:&quot;1116681164&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;28.76953125&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;KONICA MINOLTA DIGITAL CAMERA&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="stefan cel mare" data-image-description="" data-medium-file="https://i0.wp.com/www.atitudini.com/wp-content/uploads/2019/07/stefan01.jpg?fit=182%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.atitudini.com/wp-content/uploads/2019/07/stefan01.jpg?fit=363%2C600&amp;ssl=1" class="alignleft size-medium wp-image-120142" src="https://i0.wp.com/www.atitudini.com/wp-content/uploads/2019/07/stefan01.jpg?resize=182%2C300&#038;ssl=1" alt="" width="182" height="300" srcset="https://i0.wp.com/www.atitudini.com/wp-content/uploads/2019/07/stefan01.jpg?resize=182%2C300&amp;ssl=1 182w, https://i0.wp.com/www.atitudini.com/wp-content/uploads/2019/07/stefan01.jpg?resize=180%2C298&amp;ssl=1 180w, https://i0.wp.com/www.atitudini.com/wp-content/uploads/2019/07/stefan01.jpg?resize=300%2C496&amp;ssl=1 300w, https://i0.wp.com/www.atitudini.com/wp-content/uploads/2019/07/stefan01.jpg?w=363&amp;ssl=1 363w" sizes="(max-width: 182px) 100vw, 182px" data-recalc-dims="1" /></a>MOLDOVA LUI ȘTEFAN, STAVILĂ ÎN CALEA URGIEI PĂGÂNE. IZBÂNDA DE LA VASLUI</strong></p>
<p>Un an mai târziu, Ștefan cel Mare va uimi întreaga lume prin gestul său: <strong>hotărăște sistarea plății haraciului către Poartă care se trimitea anual la sărbătoarea Sf. M. Mc. Gheorghe</strong>, ceea ce însemna ruperea legăturii stabilite cu Imperiul Otoman în 1456 sau, altfel spus, declararea războiului. Din 1473, domnia lui Ștefan va intra într-o îndelungată perioadă de război care va dura 13 ani. În fața urgiei otomane, domnitorul moldovean se voia înconjurat de prieteni, așa încât sabia lui se va ridica necruțătoare mai întâi împotriva lui Radu cel Frumos pe care îl va alunga de pe tronul Țării Românești, lăsând în loc pe Basarab cel Bătrân. Cu smerenie își va pleca genunchii inimii cerând ajutorul Apusului pentru confruntările care îl așteptau cu molima păgână.</p>
<p>Într-o scrisoare, trimisă în anul 1474 papei Sixt al IV-lea, voievodul Moldovei scria: „Noi, cu toată puterea noastră pe care ne-a hărăzit-o nouă Dumnezeu Atotputernicul, suntem pururi pregătiți foarte, cu toată râvna și îndemnul inimii să ne luptăm pentru creștinătate, cu toate forțele noastre. Îndemnăm, așadar, pe Sanctitatea Voastră ca, dimpreună cu alți puternici regi și principi, deopotrivă să vă dați silința ca să nu ne fie creștinătatea năpădită de preanetrebnicii necredincioși, iar noi nu singuri, ci cu ajutorul acelor principi a ne război”. <strong>Ziua de 10 ianuarie 1475 îl va afla pe Ștefan fără niciun aliat, doar cu cei 40.000 de moldoveni </strong>în valea îngustă și mlăștinoasă a Bârladului, pe câmpul de luptă de la Podul Înalt (Vaslui). Înmărmurit de vederea puhoiului armatei otomane, Ștefan trece prin clipe grele de șovăire. Zărindu-i chipul îngrijorat, unul din boieri, luminat de Dumnezeu, s-a apropiat de el, șoptindu-i: „Doamne, nu te tulbura, căci îți vom sta astăzi credincioși alături și Dumnezeu ne va ajuta”. „Și cu adevărat, moldovenii i-au stat cu toții alături, cu dârzenie neînfricoșată până la moarte și până la victorie pentru că «știau ce-i așteaptă pe dânșii și pe toți ai lor, din neam în neam, dacă se vor clinti dintre copacii aceștia ai codrului, dacă o spărtură se va face în zidul lor… Topoarele, securele, ciomegile și ghioacele bătură turbat asupra haitei lupilor, coasele începură să taie holda cruntă a picioarelor cailor turcești. Cu cât ținea mai mult frământarea, cu atât amestecul se făcea mai strașnic în desișul zăpăcit al dușmanului. Ei nu mai știau nici pe cine au în față, nici pentru ce luptă. Mlaștinile îi înghițeau, pădurile îi prindeau în brațele lor negre, dându-i în puterea românilor… Secerișul de iarnă al trupurilor urma ziua și noaptea»”<a href="#_ftn2" name="_ftnref2">[2]</a>. Astfel, cei 120.000 de turci, trimiși de Soliman Pașa să-l zdrobească pe „trufașul” domn, vor fi nimiciți cu ajutorul purtătorului de biruințe, Sf. M. Mc. Gheorghe.<strong> În semn de mulțumire, Ștefan cel Mare va posti patru zile doar cu pâine și cu apă, își va îndemna oștenii să meargă desculți pe câmpul de luptă, „poruncind ca în toată țara sa, sub aspră pedeapsă, nimeni să nu-i atribuie lui această biruință, ci Domnului Dumnezeu Însuși”.</strong> Lumea creștină va pricepe de acum că se cuvenea să privească la principele valah ca la un împărat. Ne-o arată și însemnările cronicarului polonez, Jan Dlugosz: „O, bărbat minunat, cu nimic mai prejos decât comandanții eroici pe care îi admirăm, care în vremea noastră a câștigat, cel dintâi dintre principii lumii, o biruință atât de strălucită asupra turcului! <strong>După credința mea, el este cel mai vrednic să i se încredințeze conducerea și stăpânirea întregii lumi și mai cu seamă cinstea de căpetenie și conducător împotriva turcului</strong>, cu sfatul, înțelegerea și hotărârea tuturor creștinilor, de vreme ce ceilalți regi și principi catolici se îndeletnicesc cu trândăvia și plăcerile ori cu războaiele civile”. Moldova devenea astfel „singurul stat ortodox care era în măsură să îşi asume responsabilităţi imperiale de luptă împotriva celor ce distruseseră a doua Romă, Bizanţul. În izvoarele turceşti Ştefan cel Mare este denumit «Împărat», într-o cronică ucrainiană de la Kiev se spune «Împăratul Ştefan cel Mare a ieşit la război împotriva Împăratului Baiazid al doilea». «Împăratul Ştefan cel Mare» a fost numit şi de cronicarul Grigore Ureche şi de cronica sa proprie” (Prof. Dr. Gică Manole).</p>
<p>Rămas singur în lupta nemiloasă cu fiara otomană, nobilul voievod moldovean, în nădejdea că va primi ajutorul principilor europeni, îl va recunoaște ca suzeran al său pe cel care își dorea a fi „un adevărat căpitan al cruciadei antiotomane”, pe regele ungar, Matias Corvinul. „Speranța nu s-a împlinit, cel puțin, nu la înălțimea pe care Ștefan o măsura cu «voia inimii sale»”<a href="#_ftn3" name="_ftnref3">[3]</a>.</p>
<p><strong><a href="https://i2.wp.com/www.atitudini.com/wp-content/uploads/2019/07/SF_STEFAN-.jpg?ssl=1"><img data-attachment-id="120143" data-permalink="https://www.atitudini.com/2019/07/stefan-cel-mare-si-sfant-strajerul-ortodoxiei-la-poarta-crestinatii/sf_stefan/" data-orig-file="https://i2.wp.com/www.atitudini.com/wp-content/uploads/2019/07/SF_STEFAN-.jpg?fit=800%2C1086&amp;ssl=1" data-orig-size="800,1086" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="SF_STEFAN-" data-image-description="" data-medium-file="https://i2.wp.com/www.atitudini.com/wp-content/uploads/2019/07/SF_STEFAN-.jpg?fit=221%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.atitudini.com/wp-content/uploads/2019/07/SF_STEFAN-.jpg?fit=754%2C1024&amp;ssl=1" class="alignleft size-medium wp-image-120143" src="https://i2.wp.com/www.atitudini.com/wp-content/uploads/2019/07/SF_STEFAN-.jpg?resize=221%2C300&#038;ssl=1" alt="" width="221" height="300" srcset="https://i2.wp.com/www.atitudini.com/wp-content/uploads/2019/07/SF_STEFAN-.jpg?resize=221%2C300&amp;ssl=1 221w, https://i2.wp.com/www.atitudini.com/wp-content/uploads/2019/07/SF_STEFAN-.jpg?resize=754%2C1024&amp;ssl=1 754w, https://i2.wp.com/www.atitudini.com/wp-content/uploads/2019/07/SF_STEFAN-.jpg?resize=180%2C244&amp;ssl=1 180w, https://i2.wp.com/www.atitudini.com/wp-content/uploads/2019/07/SF_STEFAN-.jpg?resize=300%2C407&amp;ssl=1 300w, https://i2.wp.com/www.atitudini.com/wp-content/uploads/2019/07/SF_STEFAN-.jpg?w=800&amp;ssl=1 800w" sizes="(max-width: 221px) 100vw, 221px" data-recalc-dims="1" /></a>TRIUMFĂTOR CU AJUTORUL SFINȚILOR DUPĂ ÎNGRÂNGEREA DE LA RĂZBOIENI</strong></p>
<p>Moldova urma să fie pentru a doua oară sub năvala oștirii otomane. În fruntea celor 150.000 de osmanlâi se afla însuși cuceritorul Constantinopolului, sultanul Mehmed. La hotarul de nord, Moldova era atacată de tătari, în vreme ce, de pe mare, turcii luau cu asalt Chilia și Cetatea Albă. „Din ianuarie 1475 moldovenii distrug totul în calea invadatorului. Satele sunt date focului, grânele nerecoltate arse, proviziile ascunse în gropi pregătite din timp, fântânile otrăvite”<a href="#_ftn4" name="_ftnref4">[4]</a>. Cronicarul Giovanni Angiolello își amintește: „…<strong>am găsit toate satele și așezările părăsite și ogoarele arse.</strong> De asemenea contele Ștefan a poruncit ca toate grânele să fie tăiate și până și papura din mlaștini și după ce s-au tăiat ierburile și grânele, a pus să fie totul ars, astfel că sultanul a rămas păcălit, deoarece crezuse că găsește țara îmbelșugată în grâne și pășuni, cum este ea într-adevăr și a găsit-o deșartă de oameni și pretutindeni se ridica un praf de cărbune, într-atât încât umplea cerul de fum și de câte ori ajungeam la popas eram cu toții negri la față”. La Războieni, în inima pădurii, sângele moldovenilor biruiți de iataganul păgânilor va înroși câmpul de luptă de la Valea Albă, într-o zi toridă de iulie a anului 1476, într-o bătălie care a zguduit lumea prin eroismul și dramatismul ei. Domnul Moldovei va lua pe umerii lui înfrângerea suferită, recunoscând cu umilință într-o scrisoare: „Eu și curtea mea am făcut tot ce mi-a stat în putință și s-a întâmplat ce știți. Pe care lucru îl socot că a fost voia lui Dumnezeu ca să mă pedepsească pentru păcatele mele și lăudat să fie numele Lui”. <strong>Voievodul se va retrage învins, dar nu se va resemna să capituleze. Va lua calea munților în căutarea Cuviosului Daniil Sihastrul sub al cărui epitrahil își va ușura sufletul. </strong>Luminat de harul dumnezeiesc, se va întoarce din nou la luptă, va întări zidul de apărare al cetății de scaun și va hărțui armata otomană mai bine de o lună, silind-o să bată în retragere și în cele din urmă să părăsească Moldova. Înfrângerea nu a mai fost înfrângere, preschimbându-se prin tenacitatea lui Ștefan în victorie. Gratulat de curtea de la Veneția drept „prea puternicul atlet al creștinătății”, domnitorul Moldovei va rămâne în fața tăvălugului otoman la fel de singur ca și până atunci: „Știu că turcul va veni în vara aceasta iarăși asupra mea, pentru cele două ținuturi ale Chiliei și Cetății Albe, care le sunt foarte supărătoare. Aceste două ținuturi sunt Moldova toată și Moldova cu aceste două ținuturi este un zid pentru Ungaria și pentru Polonia”.</p>
<p>Anul 1477 va fi umbrit de moartea doamnei Maria. După lunile de doliu, Moldova va avea o doamnă nouă: Maria Voichița, fiica lui Radu Frumos adusă aici de Ștefan după alungarea lui Radu Frumos de pe tronul Țării Românești. Greu încercată de nenumăratele războaie, Moldova avea nevoie de un răgaz de pace. În primăvara anului 1480, Ștefan va accepta revenirea la statutul de tributar al Înaltei Porți, cu plata haraciului de 6000 florini și cu libertatea câștigată în fața turcilor cu preț scump de sânge, de a fi „prieten prietenului și dușman dușmanului”. La scurt timp, moartea sultanului Mehmed pare să surpe temelia marelui Imperiu. <strong>Turcii sunt alungați din Italia, iar Ștefan își scoate din nou sabia din teacă.</strong> La Râmnic va zdrobi oastea de munteni și de turci a lui Basarab cel Tânăr, fiind ajutat de Sf. Procopie care se prăznuia în ziua luptei, 8 iulie 1481, după mărturia cronicarului Grigore Ureche: „<strong>Zic să se fi arătat lui Ștefan Vodă Sfântul Mucenic Procopie, umblând deasupra războiului călare și întrarmat ca un viteaz</strong>, fiind într-ajutor lui Ștefan Vodă și dând vâlvă oștirii sale”. În semn de mulțumire, smeritul domn va ridica la Bădeuți o biserică închinată Sfântului Procopie.</p>
<p><strong><a href="https://i2.wp.com/www.atitudini.com/wp-content/uploads/2019/07/poza1_21.jpg?ssl=1"><img data-attachment-id="120144" data-permalink="https://www.atitudini.com/2019/07/stefan-cel-mare-si-sfant-strajerul-ortodoxiei-la-poarta-crestinatii/poza1_21/" data-orig-file="https://i2.wp.com/www.atitudini.com/wp-content/uploads/2019/07/poza1_21.jpg?fit=396%2C593&amp;ssl=1" data-orig-size="396,593" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="stefan voievod" data-image-description="" data-medium-file="https://i2.wp.com/www.atitudini.com/wp-content/uploads/2019/07/poza1_21.jpg?fit=200%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.atitudini.com/wp-content/uploads/2019/07/poza1_21.jpg?fit=396%2C593&amp;ssl=1" class="alignleft size-medium wp-image-120144" src="https://i2.wp.com/www.atitudini.com/wp-content/uploads/2019/07/poza1_21.jpg?resize=200%2C300&#038;ssl=1" alt="" width="200" height="300" srcset="https://i2.wp.com/www.atitudini.com/wp-content/uploads/2019/07/poza1_21.jpg?resize=200%2C300&amp;ssl=1 200w, https://i2.wp.com/www.atitudini.com/wp-content/uploads/2019/07/poza1_21.jpg?resize=180%2C270&amp;ssl=1 180w, https://i2.wp.com/www.atitudini.com/wp-content/uploads/2019/07/poza1_21.jpg?resize=300%2C449&amp;ssl=1 300w, https://i2.wp.com/www.atitudini.com/wp-content/uploads/2019/07/poza1_21.jpg?w=396&amp;ssl=1 396w" sizes="(max-width: 200px) 100vw, 200px" data-recalc-dims="1" /></a>CTITOR EVLAVIOS DE LOCAȘURI SFINTE</strong></p>
<p>La locașurile sfinte din Muntele Athos daniile domnitorului moldovean vor împodobi mănăstirile: Zografu – unde Ștefan va ctitori biserica principală, fiind cinstit până astăzi ca al doilea mare ctitor al mănăstirii; Hilandar, unde de asemenea este amintit în rândul ctitorilor, Grigoriu, Vatopedu, Constamonitu, Xenofont, Russikon, Sfântul Pavel. Iubitor de rugăciune și de sfătuire duhovnicească, adeseori își încredința sufletul cuvioșilor cu viață sfântă care îl întăreau în momentele de grea cumpănă. Cu siguranță, Sfinții Daniil Sihastrul, Iosif de la Bisericani și Simeon de la Pângărați îl purtau mereu în rugăciunile lor pe evlaviosul domn, așa cum Sf. M. Mc. Gheorghe, Dimitrie și Procopie îl însoțeau nevăzut pe câmpul de luptă. <strong>Adeseori voievodul poposea la chilia Sfântului Daniil Sihastrul şi îşi mărturisea păcatele, apoi cerea cuvânt de folos</strong>, plecându-se smerit sub povățuirea și rugăciunea cuviosului său duhovnic. Iar Sfântul îl îmbărbăta şi îl îndemna să apere ţara şi creştinătatea de mâinile păgânilor, încredinţându-l că de va zidi după fiecare luptă câte o biserică spre lauda lui Hristos, în toate războaiele va birui. „Când în 1476, turcii au ars biserica închinată Sfântului Dimitrie, construită de voievodul Ștefan acolo, Cuviosul Simeon și ucenicii lui au plecat spre munți, în Transilvania, la mănăstirea Casiva. Acolo, Cuviosul Simeon a trecut la Domnul. Istoria zidirii mănăstirii Pângărați spune că, auzind aceasta, Sfântul Ștefan «a trimis și i-au adus sfintele lui moaște într-o raclă, pe care o ținea în vistieria sa cu cinste. Apoi, luând o parte din sfintele moaște, le-au oprit pentru blagoslovenie și cu aromate și bune miresme și cu tămâie le tămâia întotdeauna, spre credința și bună întărire a binecuvântatei sale domnii, iar mai vârtos pentru dragostea și căldura duhovnicească ce avea mai înainte către dânsul»”<a href="#_ftn5" name="_ftnref5">[5]</a>.</p>
<p>Aproape după fiecare bătălie câștigată de moldoveni, pe pământul Moldovei se mai aprindea o candelă, luminând altarul unei noi biserici înălțate de Ștefan. Cum să fi fost cu putință ca întunericul semilunii să alunge lumina Duhului lui Dumnezeu, când harul Lui veghea neîncetat și se odihnea în atâta jertfă și dor de rugăciune?</p>
<p><strong><a href="https://i0.wp.com/www.atitudini.com/wp-content/uploads/2019/07/413352_434680589901077_1396975966_o.jpg?ssl=1"><img data-attachment-id="120145" data-permalink="https://www.atitudini.com/2019/07/stefan-cel-mare-si-sfant-strajerul-ortodoxiei-la-poarta-crestinatii/413352_434680589901077_1396975966_o/" data-orig-file="https://i0.wp.com/www.atitudini.com/wp-content/uploads/2019/07/413352_434680589901077_1396975966_o.jpg?fit=1009%2C1290&amp;ssl=1" data-orig-size="1009,1290" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="stefan in batalie" data-image-description="" data-medium-file="https://i0.wp.com/www.atitudini.com/wp-content/uploads/2019/07/413352_434680589901077_1396975966_o.jpg?fit=235%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.atitudini.com/wp-content/uploads/2019/07/413352_434680589901077_1396975966_o.jpg?fit=801%2C1024&amp;ssl=1" class="alignright size-medium wp-image-120145" src="https://i0.wp.com/www.atitudini.com/wp-content/uploads/2019/07/413352_434680589901077_1396975966_o.jpg?resize=235%2C300&#038;ssl=1" alt="" width="235" height="300" srcset="https://i0.wp.com/www.atitudini.com/wp-content/uploads/2019/07/413352_434680589901077_1396975966_o.jpg?resize=235%2C300&amp;ssl=1 235w, https://i0.wp.com/www.atitudini.com/wp-content/uploads/2019/07/413352_434680589901077_1396975966_o.jpg?resize=801%2C1024&amp;ssl=1 801w, https://i0.wp.com/www.atitudini.com/wp-content/uploads/2019/07/413352_434680589901077_1396975966_o.jpg?resize=180%2C230&amp;ssl=1 180w, https://i0.wp.com/www.atitudini.com/wp-content/uploads/2019/07/413352_434680589901077_1396975966_o.jpg?resize=300%2C384&amp;ssl=1 300w, https://i0.wp.com/www.atitudini.com/wp-content/uploads/2019/07/413352_434680589901077_1396975966_o.jpg?w=1009&amp;ssl=1 1009w" sizes="(max-width: 235px) 100vw, 235px" data-recalc-dims="1" /></a>PRIN GRELE ÎNCERCĂRI ÎN IUREȘUL LUPTELOR CU TURCII</strong></p>
<p>Atacurile otomanilor asupra Moldovei nu vor conteni nici în anii care vor urma. În 1484, temutul Baiazid al II-lea lua parte la așa-numita „expediție sfântă” prin care își dorea să cucerească cetățile care pentru Ștefan formau „Moldova toată”, luând aminte la cuvântul răposatului sultan Mehmed care afirmase că „atâta vreme cât Chilia și Cetatea Albă le țin și le stăpânesc românii, iar ungurii Belgradul sârbesc, noi nu vom putea avea nicio biruință”. <strong>Chilia era socotită „cheia și poarta pentru toată țara Moldovei și Ungaria și cele de la Dunăre”, </strong>iar Cetatea Albă, „cheia și poarta pentru toată țara Poloniei, Rusia, Tartaria și a toată Marea Neagră”. Râvnite de sultanii otomani care se considerau succesorii legitimi ai împăraților bizantini, cele două cetăți, aflate odinioară sub stăpânirea bizantină, reprezentând Parathalassia, „ținutul de la marginea mării” vor fi ținta unor puternice asedii. În vara anului 1484, cele două bastioane ale Moldovei cad în mâinile turcilor, sfâșiind inima cernită de întristare a marelui domn. Sătul de promisiunile deșarte ale regelui ungar Matias, Ștefan cere ajutorul armat al regelui Poloniei, Cazimir al IV-lea. La Constantinopol, sultanul fierbe de nerăbdare să-l îndepărteze de pe tronul Moldovei pe viteazul domn valah. Atacurile turcilor asupra moldovenilor devin tot mai dese. <strong>În noiembrie 1485, la Cătlăbuga lângă Chilia, ostașii lui Ștefan reușesc să învingă oastea otomană trimisă să-l pună domn pe Petru voievod, poreclit „cel șchiop”.</strong> Primăvara anului următor îi va aduce mult încercatului domn o nouă încleștare la Șcheia, pe Siret. Lovit năpraznic în toiul luptei, Ștefan cade de pe cal, zăcând fără simțire câteva ceasuri bune printre morții care umpleau câmpul de bătălie. Strigătele de bucurie ale osmanlâilor păreau să vestească înfrângerea moldovenilor, dar sorții luptei se schimbă în chip neașteptat după ce aprodul Purice și alți boieri îl recuperează pe Ștefan dintre cadavrele oștenilor căzuți, așa încât până la sfârșitul zilei „a rămas tot Ștefan voievod, stăpân în țară, cu ajutorul lui Dumnezeu”. Însă pentru cucernicul domn, ceasurile petrecute printre leșurile oștenilor lui iubiți îi vor zdruncina puternic adâncurile sufletului. Anii care vor urma, vor fi închinați înălțării de locașuri sfinte. Peste 30 de biserici din piatră și mănăstiri vor împodobi pământul Moldovei, iar credinciosului domn îi vor împleti în Împărăția lui Dumnezeu cununa neveștejită a sfințeniei. <strong>Adeseori rugăciunea lui fierbinte va fi dăltuită în piatră</strong>, așa cum ne-o arată pisania bisericii Înălțarea Domnului de la Neamț: „Doamne Hristoase primește casa aceasta, pe care am zidit-o cu ajutorul Tău, întru slava și cinstea sfintei și slăvitei Tale Înălțări de la pământ la cer; și Tu, Stăpâne, acoperă-ne cu mila Ta de acum și până în veac”. În inima Bucovinei, la Voroneț, meșterii zidari se vor întrece pe ei înșiși în destoinicie, ridicând în doar trei luni și trei săptămâni, biserica care uimește până astăzi întreaga lume, prin frumusețea zugrăvelii ei.</p>
<p><strong><a href="https://i1.wp.com/www.atitudini.com/wp-content/uploads/2019/07/stefan-cel-mare-domnul-moldovei-1457-1504_33299_52695875e2c971L.jpg?ssl=1"><img data-attachment-id="120146" data-permalink="https://www.atitudini.com/2019/07/stefan-cel-mare-si-sfant-strajerul-ortodoxiei-la-poarta-crestinatii/stefan-cel-mare-domnul-moldovei-1457-1504_33299_52695875e2c971l/" data-orig-file="https://i1.wp.com/www.atitudini.com/wp-content/uploads/2019/07/stefan-cel-mare-domnul-moldovei-1457-1504_33299_52695875e2c971L.jpg?fit=1500%2C2560&amp;ssl=1" data-orig-size="1500,2560" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="stefan-cel-mare-domnul-moldovei-1457-1504_33299_52695875e2c971L" data-image-description="" data-medium-file="https://i1.wp.com/www.atitudini.com/wp-content/uploads/2019/07/stefan-cel-mare-domnul-moldovei-1457-1504_33299_52695875e2c971L.jpg?fit=176%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.atitudini.com/wp-content/uploads/2019/07/stefan-cel-mare-domnul-moldovei-1457-1504_33299_52695875e2c971L.jpg?fit=600%2C1024&amp;ssl=1" class="alignright size-medium wp-image-120146" src="https://i1.wp.com/www.atitudini.com/wp-content/uploads/2019/07/stefan-cel-mare-domnul-moldovei-1457-1504_33299_52695875e2c971L.jpg?resize=176%2C300&#038;ssl=1" alt="" width="176" height="300" srcset="https://i1.wp.com/www.atitudini.com/wp-content/uploads/2019/07/stefan-cel-mare-domnul-moldovei-1457-1504_33299_52695875e2c971L.jpg?resize=176%2C300&amp;ssl=1 176w, https://i1.wp.com/www.atitudini.com/wp-content/uploads/2019/07/stefan-cel-mare-domnul-moldovei-1457-1504_33299_52695875e2c971L.jpg?resize=600%2C1024&amp;ssl=1 600w, https://i1.wp.com/www.atitudini.com/wp-content/uploads/2019/07/stefan-cel-mare-domnul-moldovei-1457-1504_33299_52695875e2c971L.jpg?resize=180%2C307&amp;ssl=1 180w, https://i1.wp.com/www.atitudini.com/wp-content/uploads/2019/07/stefan-cel-mare-domnul-moldovei-1457-1504_33299_52695875e2c971L.jpg?resize=300%2C512&amp;ssl=1 300w, https://i1.wp.com/www.atitudini.com/wp-content/uploads/2019/07/stefan-cel-mare-domnul-moldovei-1457-1504_33299_52695875e2c971L.jpg?w=1500&amp;ssl=1 1500w" sizes="(max-width: 176px) 100vw, 176px" data-recalc-dims="1" /></a>NECLINTIT APĂRĂTOR AL HOTARELOR ȚĂRII PÂNĂ LA SFÂRȘITUL VIEȚII</strong></p>
<p>La o dată rămasă necunoscută, Ștefan cel Mare hotărăște să încheie o nouă pace cu Înalta Poartă. Plata haraciului se ridica la doar 4000 de galbeni, iar turcii care „aveau mare frică de acest domn” îi priveau pe moldoveni „nu ca învinși, ci ca învingători”: „Moldovenii au provocat adesea pierderi atât de mari turcului, încât acesta a fost silit, în cele din urmă, să-l numească aliat și prieten pe Ștefan, domnul moldovenilor și vasal ilustrului rege al Poloniei, care a cedat nu sub presiunea armelor, ci condiționat”<a href="#_ftn6" name="_ftnref6">[6]</a>. Credincios lui Dumnezeu și poporului pe care l-a iubit cu toată ființa lui, Ștefan a rămas și în amintirea străinilor, drept: <strong><em>„un om foarte înțelept, vrednic de multă laudă, iubit mult de supușii săi pentru că este îndurător și drept, veșnic treaz și darnic”</em></strong> (Doctorul Matteo Muriano în <em>Raportul</em> său către dogele Veneției din 1502). „De mergea la oaste, ca o oaie către cuțit era! De petrecea în pace, cu smerenie și tăcere porunca Celui de sus aștepta! De-a pururi urechea lui la glasul Bisericii era, ca să asculte și să facă cele pentru bun sfârșit!” (ierod. Gherasim Putneanul).</p>
<p>În vara anului 1489, Ștefan se va căsători din nou (numele și originea miresei au rămas necunoscute), iar urmaș al tronului va fi desemnat, Alexandru.</p>
<p>Anii 1490-1492 aduc schimbări noi la curțile princiare de la Buda și Cracovia. După moartea celor doi regi – Matias al Ungariei și Cazimir al Poloniei – urmașii acestora Vladislav și Ioan Albert, fiii lui Cazimir, își vor revendica dreptul de stăpâni asupra Ciceului și Cetății de Baltă, feude pe care Ștefan le primise în dar de la regele ungar, pe când îi era vasal. Neînțelegerile pe seama ținutului Pocuției vor deteriora relațiile voievodului moldovean cu Ioan Albert al Poloniei. Vara anului 1496 va brăzda răni adânci pe sufletul marelui domn. Alexandru, moștenitorul tronului, se stinge din viață în împrejurări cu totul necunoscute, fiind îngropat în biserica Mănăstirii Bistrița, alături de străbunicul lui, Alexandru cel Bun. În anul următor, regele Ioan Albert intră cu oaste în Moldova, pretextând că vrea să înceapă „o expediție împotriva turcilor, pentru recâștigarea cetăților Chilia și Cetatea Albă”. Vigilent la viclenia regelui ungar, Ștefan își trimite solii să-l sfătuiască să meargă spre ținuturile turcești pe calea cea mai scurtă, nu prin Moldova. Drept răspuns, solii sunt trimiși în lanțuri la Liov, iar cetatea Sucevei este luată cu asalt de oastea regală, trei săptămâni la rând, fără izbândă însă. Armistițiul încheiat între cele două părți impunea năvălitorilor „să se întoarcă pe aceeași cale pe care au venit”, condiție sfidată de inamici care se vor retrage „pe unde era țara întreagă”. Deși suferind de gută, Ștefan nu-și poate pleca capul cu resemnare în fața cotropitorilor care jefuiau țara. <strong>De ziua Sf. M. Mc. Dimitrie, 26 octombrie 1497, așezat pe o targă, marele Ștefan va fi prezent în mijlocul supușilor lui</strong> în sângeroasa înfruntare din Codrii Cozminului, după cum  ne mărturisesc cronicarii vremii: „Ștefan a luat pe Dumnezeu întru ajutor și pe Sfântul Mucenic Dimitrie și au dat asupra polonilor și i-au biruit; și îi omorau, așa cum se spune la Deuteronom: unul urmărea o mie și doi inși alungau zece mii și asta din pricină că Dumnezeu i-a vândut”. Armata regelui Ioan Albert va fi zdrobită, iar tratativele de pace purtate de Moldova până în anul 1499 cu Ungaria, Polonia și Lituania recunoșteau în cuprinsul lor <strong><em>că „țara lui Ștefan Voievod este poarta tuturor țărilor creștine din părțile noastre; dacă țara lui cade, atunci nici țările noastre nu vor avea pace din partea acelui dușman puternic”</em></strong> (Imperiul Otoman). Hotarul nordic al Moldovei fixat de Ștefan „într-o duminică dimineață” pe râul Ceremuș va rămâne neclintit până la anexarea lui de către Imperiul Habsburgic, fiind redat României Mari abia la 1 decembrie 1918. Cu privire la ținutul Pocuției<a href="#_ftn7" name="_ftnref7">[7]</a> pe care Ștefan îl socotea dintotdeauna „țară a bunicului său”, intervenția voievodului va fi promptă și năucitoare pentru vecinii poloni: va intra în cetate în forță și își va așeza dregătorii săi acolo. Cu puțină vreme înainte să moară și să se despartă de țara lui dragă, într-o discuție purtată cu solii unguri și poloni pe marginea problemei Pocuției, Ștefan avea să-i întrebe: „Spune-mi mie pricina pentru care ar trebui să părăsesc această țară pe care am luat-o cu sabia. Am luat această bucată de pământ, vreau ca ea să-mi rămână mie”.</p>
<p><strong><a href="https://i1.wp.com/www.atitudini.com/wp-content/uploads/2019/07/sf.stefan.jpg?ssl=1"><img data-attachment-id="120147" data-permalink="https://www.atitudini.com/2019/07/stefan-cel-mare-si-sfant-strajerul-ortodoxiei-la-poarta-crestinatii/sf-stefan/" data-orig-file="https://i1.wp.com/www.atitudini.com/wp-content/uploads/2019/07/sf.stefan.jpg?fit=554%2C600&amp;ssl=1" data-orig-size="554,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="sf.stefan" data-image-description="" data-medium-file="https://i1.wp.com/www.atitudini.com/wp-content/uploads/2019/07/sf.stefan.jpg?fit=277%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.atitudini.com/wp-content/uploads/2019/07/sf.stefan.jpg?fit=554%2C600&amp;ssl=1" class="alignleft size-medium wp-image-120147" src="https://i1.wp.com/www.atitudini.com/wp-content/uploads/2019/07/sf.stefan.jpg?resize=277%2C300&#038;ssl=1" alt="" width="277" height="300" srcset="https://i1.wp.com/www.atitudini.com/wp-content/uploads/2019/07/sf.stefan.jpg?resize=277%2C300&amp;ssl=1 277w, https://i1.wp.com/www.atitudini.com/wp-content/uploads/2019/07/sf.stefan.jpg?resize=180%2C195&amp;ssl=1 180w, https://i1.wp.com/www.atitudini.com/wp-content/uploads/2019/07/sf.stefan.jpg?resize=300%2C325&amp;ssl=1 300w, https://i1.wp.com/www.atitudini.com/wp-content/uploads/2019/07/sf.stefan.jpg?w=554&amp;ssl=1 554w" sizes="(max-width: 277px) 100vw, 277px" data-recalc-dims="1" /></a>ULTIMELE CLIPE DIN VIAȚA BINECREDINCIOSULUI DOMN</strong></p>
<p>În anul 1500, la curtea domnitorului moldovean este adusă vestea că principii Europei sunt gata să pornească o ofensivă generală împotriva Imperiului păgân. <strong><em>Se știa că „Ștefan nu doarme și e la hotare cu toată puterea sa”,</em></strong> că oprise chiar plata haraciului, atacase Cetatea Albă și Chilia și aruncase în temniță un sol turc. Și de această dată, făgăduielile Apusului s-au dovedit deșarte, iar mult așteptatul război general al creștinătății împotriva semilunii – un ideal măreț, dar imposibil de împlinit în faptă. În acest context politic, Moldova va relua relațiile de pace cu Înalta Poartă. Amărăciuni noi frâng inima iubitoare de părinte a domnitorului greu încercat la auzul veștii că fiica lui, domnița Elena și nepotul său erau aruncați în temnițele Moscovei, victime ale intrigilor interne pentru putere. Puterile trupești ale slăvitului domn slăbesc tot mai mult, de la o zi la alta, în ciuda leacurilor aplicate de cei trei medici care i-au vegheat la căpătâi până în ultimele clipe. În nădejdea vindecării, peste rana de la picior care îl chinuise toată viața va trece chiar și fierul înroșit în foc înmulțind mucenicește pătimirile sfântului voievod. Apărătorul creștinătății, „domnul cel mult iubit de supușii săi”, care fusese înconjurat de dușmani din toate părțile și purtase 36 de lupte dintre care pierduse doar două, ctitorul a peste 30 de locașuri sfinte, avea să-și dea obștescul sfârșit într-o zi de marți, la 2 iulie 1504, în ziua de prăznuire a Așezării Veșmântului Maicii Domnului în Biserica din Vlaherne. „Iar pe Ștefan Vodă l-a îngropat țara cu multă jale și plângere în mănăstire în Putna care era zidită de dânsul. <strong>Atâta jale era de plângeau toți ca după un părinte al său</strong>, căci cunoșteau toți că s-au scăpat de mult bine și multă apărătură”, iar <strong>„după moartea lui, până astăzi, îi zic Sveti (Sfântul) Ștefan Vodă” (Grigore Ureche).</strong></p>
<p><a href="https://i2.wp.com/www.atitudini.com/wp-content/uploads/2019/07/Moldova_herb.jpg?ssl=1"><img data-attachment-id="120148" data-permalink="https://www.atitudini.com/2019/07/stefan-cel-mare-si-sfant-strajerul-ortodoxiei-la-poarta-crestinatii/moldova_herb/" data-orig-file="https://i2.wp.com/www.atitudini.com/wp-content/uploads/2019/07/Moldova_herb.jpg?fit=500%2C457&amp;ssl=1" data-orig-size="500,457" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Moldova_herb" data-image-description="" data-medium-file="https://i2.wp.com/www.atitudini.com/wp-content/uploads/2019/07/Moldova_herb.jpg?fit=300%2C274&amp;ssl=1" data-large-file="https://i2.wp.com/www.atitudini.com/wp-content/uploads/2019/07/Moldova_herb.jpg?fit=500%2C457&amp;ssl=1" class="alignright size-medium wp-image-120148" src="https://i2.wp.com/www.atitudini.com/wp-content/uploads/2019/07/Moldova_herb.jpg?resize=300%2C274&#038;ssl=1" alt="" width="300" height="274" srcset="https://i2.wp.com/www.atitudini.com/wp-content/uploads/2019/07/Moldova_herb.jpg?resize=300%2C274&amp;ssl=1 300w, https://i2.wp.com/www.atitudini.com/wp-content/uploads/2019/07/Moldova_herb.jpg?resize=180%2C165&amp;ssl=1 180w, https://i2.wp.com/www.atitudini.com/wp-content/uploads/2019/07/Moldova_herb.jpg?w=500&amp;ssl=1 500w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a>Trecut în rândul sfinților români în anul 1992, „Ștefan cel Mare va rămâne cât va dura lumea, cea mai importantă personalitate istorică născută din inima poporului român, precum și una dintre cele mai de seamă zămislite vreodată de neamul omenesc, pe pământ. Dacă Mihai Eminescu a fost și este, omul deplin al culturii românești, <strong>Ștefan cel Mare reprezintă și va fi în veac singurul om deplin al istoriei românilor.</strong> Doar lui Ștefan cel Mare posteritatea i-a zis cu îndreptățire viguroasă și-i va zice <em>cel Mare</em>, deoarece el singur adună la un loc calități așa de mari (viteaz fără pereche, credință nestrămutată, geniu diplomatic, mândrie și demnitate, cunoaștere perfectă a oamenilor, strateg de marcă, viziune politică europeană, simțul dreptății), încât ne este, nouă, românilor, simbolul cel mai de preț”<a href="#_ftn8" name="_ftnref8">[8]</a>.</p>
<p><a href="#_ftnref1" name="_ftn1">[1]</a> Cf. <em>Domnia Sfântului Ștefan cel Mare</em>, editura „Mitropolit Iacov Putneanul”, Mănăstirea Putna, 2016, p. 29.</p>
<p><a href="#_ftnref2" name="_ftn2">[2]</a> Nicolae Iorga, <em>Istoria lui Ștefan cel Mare. Pentru poporul român</em>, Ed. Pentru Literatură, București, 1966, pp. 130-131 în <em>Ștefan cel Mare</em> de Gică Manole, p. 189.</p>
<p><a href="#_ftnref3" name="_ftn3">[3]</a> Idem, p. 38.</p>
<p><a href="#_ftnref4" name="_ftn4">[4]</a> Gică Manole, <em>Ștefan cel Mare (1457-1504)</em>, Ediția a doua revizuită și adăugită, Geea, Botoșani, 2009, pp. 227-228.</p>
<p><a href="#_ftnref5" name="_ftn5">[5]</a> <em>Viața Sfântului Voievod Ștefan cel Mare</em>, Ed. Mitropolit Iacov Putneanul, Mănăstirea Putna, 2018, p. 21-22.</p>
<p><a href="#_ftnref6" name="_ftn6">[6]</a> Ibidem, p. 42.</p>
<p><a href="#_ftnref7" name="_ftn7">[7]</a> Vechi ținut românesc situat între râurile Prut și Ceremuș și aflat în stăpânirea polonezilor după anul 1241.</p>
<p><a href="#_ftnref8" name="_ftn8">[8]</a> Gică Manole, <em>Ștefan cel Mare (1457-1504)</em>, op. cit, pp. 347-348.</p>
<p>(Articol preluat din <a href="https://www.atitudini.com/2019/01/revista-ortodoxa-atitudini-nr-58-dedicata-sf-stefan-cel-mare/">Revista ATITUDINI, NR. 58</a>)</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partajează asta:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-120133" class="share-facebook sd-button share-icon no-text" href="https://www.atitudini.com/2019/07/stefan-cel-mare-si-sfant-strajerul-ortodoxiei-la-poarta-crestinatii/?share=facebook" target="_blank" title="Dă clic pentru a partaja pe Facebook"><span></span><span class="sharing-screen-reader-text">Dă clic pentru a partaja pe Facebook(Se deschide în fereastră nouă)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-120133" class="share-twitter sd-button share-icon no-text" href="https://www.atitudini.com/2019/07/stefan-cel-mare-si-sfant-strajerul-ortodoxiei-la-poarta-crestinatii/?share=twitter" target="_blank" title="Dă clic pentru a partaja pe Twitter"><span></span><span class="sharing-screen-reader-text">Dă clic pentru a partaja pe Twitter(Se deschide în fereastră nouă)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-120133" class="share-linkedin sd-button share-icon no-text" href="https://www.atitudini.com/2019/07/stefan-cel-mare-si-sfant-strajerul-ortodoxiei-la-poarta-crestinatii/?share=linkedin" target="_blank" title="Dă clic pentru a partaja pe LinkedIn"><span></span><span class="sharing-screen-reader-text">Dă clic pentru a partaja pe LinkedIn(Se deschide în fereastră nouă)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://www.atitudini.com/2019/07/stefan-cel-mare-si-sfant-strajerul-ortodoxiei-la-poarta-crestinatii/?share=reddit" target="_blank" title="Dă clic pentru a partaja pe Reddit"><span></span><span class="sharing-screen-reader-text">Dă clic pentru a partaja pe Reddit(Se deschide în fereastră nouă)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.atitudini.com/2019/07/stefan-cel-mare-si-sfant-strajerul-ortodoxiei-la-poarta-crestinatii/?share=tumblr" target="_blank" title="Dă clic pentru a partaja pe Tumblr"><span></span><span class="sharing-screen-reader-text">Dă clic pentru a partaja pe Tumblr(Se deschide în fereastră nouă)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-120133" class="share-pinterest sd-button share-icon no-text" href="https://www.atitudini.com/2019/07/stefan-cel-mare-si-sfant-strajerul-ortodoxiei-la-poarta-crestinatii/?share=pinterest" target="_blank" title="Dă clic pentru a partaja pe Pinterest"><span></span><span class="sharing-screen-reader-text">Dă clic pentru a partaja pe Pinterest(Se deschide în fereastră nouă)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-120133" class="share-skype sd-button share-icon no-text" href="https://www.atitudini.com/2019/07/stefan-cel-mare-si-sfant-strajerul-ortodoxiei-la-poarta-crestinatii/?share=skype" target="_blank" title="Dă clic aici pentru a partaja pe Skype"><span></span><span class="sharing-screen-reader-text">Dă clic aici pentru a partaja pe Skype(Se deschide în fereastră nouă)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Similare</em></h3>
</div>					</div>	
						<p align="center"><img src="/wp-content/themes/MagTel/Magtel/images/separator.jpg"></p><br>
					<div class="post-headline">
						<span class="post-date">Publicat pe 2 iulie 2019</span>
						 					</div>		
				</div>
				<div class="post-bottom"></div>
				</div> <!-- end #post -->
			
<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 


<div id="respond">
	<div id="respond-content">
	<h3>Post a Comment</h3>
	<div class="cancel-comment-reply">
		<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/07/stefan-cel-mare-si-sfant-strajerul-ortodoxiei-la-poarta-crestinatii/#respond" style="display:none;">Dă clic aici pentru a anula răspunsul.</a></small>
	</div>

			<form action="https://www.atitudini.com/wp-comments-post.php" method="post" id="commentform">
							<p>
					<label for="author">Name:</label>
					<input type="text" class="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' />
				</p>

				<p>
					<label for="email">E-Mail Address:</label>
					<input type="text" class="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' />
					<small>(required. But it will not be published)</small>
				</p>

				<p>
					<label for="url">Website URL:</label>
					<input type="text" class="text" name="url" id="url" value="" size="22" tabindex="3" />
				</p>
			
			<!--<p><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->

			<p>
				<label for="comment">Comment:</label>
				<textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea>
			</p>

			<p class="last"><input name="submit" type="submit" id="submit" tabindex="5" value="Submit" />
			<input type='hidden' name='comment_post_ID' value='120133' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b7f4e76900" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="120"/></p>		</form>
		</div><!-- /respond-content -->
</div>

		
		</div><!-- /content -->

		<div id="sidebar">
			
			<form action="https://www.atitudini.com" method="get">
				<div class="searchbox">
					<input type="text" class="textfield" name="s" size="24" value="" />
					<input type="submit" class="button" value="" />
					<div class="clear"></div>
				</div>
			</form>
	<div class="rightpart">

<div id="text-2" class="section widget widget-category"><h4 class="title">ASCULTAȚI RADIO PALTIN</h4>			<div class="textwidget"><a class="popup" href="//radio.paltin-petruvoda.ro" data-width="500" data-height="800"><img src="/wp-content/uploads/2013/10/logo-radio-paltin.png"/></a>&nbsp;<a href="//www.paltin-petruvoda.ro" target="_blank" rel="noopener noreferrer"><img src="/wp-content/uploads/2013/10/logo-MANASTIREA-PALTIN-R.png"/></a></div>
		</div><div id="eu_cookie_law_widget-2" class="section widget widget-category"><div
	class="hide-on-scroll negative top"
	data-hide-timeout="60"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="🇷🇴" class="accept" />
	</form>

	Confidențialitate și cookie-uri: acest site folosește cookie-uri. Dacă continui să-l folosești, ești de acord cu utilizarea lor.<br />
Pentru mai multe informații aruncă o privire aici:
	<a href="https://www.atitudini.com/politica-de-confidentialitate/" >
		Politică cookie-uri	</a>
</div>
</div><div id="blog_subscription-2" class="section widget widget-category"><h4 class="title">Abonare via email</h4>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				                    <div id="subscribe-text"><p>Abonați-vă prin email la noutățile de pe acest site.</p>
</div>                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-2">
							Adresă email                        </label>
                        <input type="email" name="email" required="required" class="required"
                               value=""
                               id="subscribe-field-blog_subscription-2"
                               placeholder="Adresă email"/>
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://www.atitudini.com/2019/07/stefan-cel-mare-si-sfant-strajerul-ortodoxiei-la-poarta-crestinatii/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Abonare                        </button>
                    </p>
				            </form>
		
</div><div id="facebook-likebox-2" class="section widget widget-category"><h4 class="title"><a href="https://www.facebook.com/revista.atitudini">Urmăriţi-ne pe FaceBook</a></h4>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/revista.atitudini" data-width="340"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/revista.atitudini"><a href="https://www.facebook.com/revista.atitudini">Urmăriţi-ne pe FaceBook</a></blockquote></div>
		</div>
		</div><div id="text-10" class="section widget widget-category"><h4 class="title">Redirecționare 2%</h4>			<div class="textwidget"><a href="/wp-content/uploads/2012/04/formular-230-FJP.pdf">
<img src="/wp-content/uploads/2016/02/formular-2_la_suta-R.jpg"/></a></div>
		</div><div id="text-4" class="section widget widget-category"><h4 class="title">Recomandări</h4>			<div class="textwidget"><p align="center"><a href="//www.atitudini.com/2017/06/justin-parvu-marturii-ale-sfinteniei/" target="_blank" rel="noopener noreferrer"><img class="alignnone" title="Părintele Justin Pârvu – Mărturii ale sfințeniei" src="/wp-content/uploads/2017/06/Parintele-Iustin-Marturii-ale-sfinteniei-coperta-fata-230.png" alt="Părintele Justin Pârvu – Mărturii ale sfințeniei" width="130" height="230" /></a> <a href="//www.atitudini.com/2018/05/aspazia-otel-petrescu-interviuri/" target="_blank" rel="noopener noreferrer"><img class="alignnone" title="Aspazia Oțel Petrescu – Interviuri" src="/wp-content/uploads/2018/05/Aspazia-Otel-Petrescu-Interviuri-coperta-fata.jpg" alt="Aspazia Oțel Petrescu – Interviuri” width="143" height="225"/></a> </p>
<p align="center"><a href="//www.atitudini.com/2016/06/o-noua-carte-la-fundatia-justin-parvu-parintele-justin-parvu-biserica-si-noile-erezii/" target="_blank" rel="noopener noreferrer"><img class="alignnone" title="Părintele Justin Pârvu – Biserica și noile erezii" src="/wp-content/uploads/2016/06/JP-B-NE_R.jpg" alt="Părintele Justin Pârvu – Biserica și noile erezii" width="162" height="225" /></a> <a href="//www.atitudini.com/2016/02/a-aparut-cartea-cuvantari-la-vietile-sfintilor-de-preot-ilarion-v-felea/" target="_blank" rel="noopener noreferrer"><img class="alignnone" title="Cuvantari la Vietile Sfintilor de Preot Ilarion V. Felea" src="/wp-content/uploads/2016/02/Coperta-mica-Cuvantari-la-Vietile-Sfintilor-final.jpg" alt="Cuvantari la Vietile Sfintilor” de Preot Ilarion V. Felea" width="143" height="225" /></a></p>
<p align="center"><a href="//www.atitudini.com/2013/09/carte-document-din-invataturile-si-minunile-parintelui-justin-editata-de-fundatia-justin-parvu/" target="_blank" rel="noopener noreferrer"><img class="alignnone" title="Din învăţăturile și minunile Părintelui Justin" src="/wp-content/uploads/2016/02/coperta_invataturi-si-minuni-Parintelui-Justin-R.jpg" alt="Din învăţăturile și minunile Părintelui Justin" width="144" height="220" /></a> <a href="//www.atitudini.com/2014/06/aparitie-editoriala-interviuri-inedite-cu-parintele-justin/" target="_blank" rel="noopener noreferrer"><img class="alignnone" title="INTERVIURI inedite cu Părintele Justin" src="/wp-content/uploads/2016/02/interviuri-PJ-R.jpg" alt="INTERVIURI inedite cu Părintele Justin" width="141" height="220" /></a></p>
<p align="center"><a href="//www.atitudini.com/2013/02/a-aparut-cartea-ne-vorbeste-parintele-justin-vol-ii/" target="_blank" rel="noopener noreferrer"><img class="alignnone" title="Ne vorbește Părintele Justi , vol. II" src="/wp-content/uploads/2016/02/coperta-Ne-vorbeste-Parintele-Justin-vol-II-R.jpg" alt="Ne vorbește Părintele Justi , vol. II" width="144" height="220" /></a></p>
<p align="center"><a href="//www.atitudini.com/documentar-video-cu-parintele-justin-fericiti-cei-prigoniti/" target="_blank" rel="noopener noreferrer"><img class="alignnone" title="Documentar video cu Parintele Justin - FERICITI CEI PRIGONITI" src="/wp-content/uploads/2016/02/Fericiti-cei-prigoniti_DVD-Parintele-Justin-R.jpg" alt="Documentar video cu Parintele Justin - FERICITI CEI PRIGONITI" width="154" height="220" /></a> <a href="//www.atitudini.com/2015/03/acatistul-parintelui-justin-parvu-in-format-tiparit//" target="_blank" rel="noopener noreferrer"><img class="alignnone" title="Acatistul Părintelui Justin Pârvu, în format tipărit" src="/wp-content/uploads/2016/02/coperta-acatist-R.jpg" alt="Acatistul Părintelui Justin Pârvu, în format tipărit" width="137" height="220" /></a></p>
<p align="center"><a href="//www.atitudini.com/2011/04/aparitie-editoriala-de-exceptie-ecumenismul-fara-masca-de-arhim-haralambie-vasilopoulos-fondatorul-orthodoxos-typos-din-grecia/" target="_blank" rel="noopener noreferrer"><img class="alignnone" title="Ecumenismul fara masca, de arhim. Haralambie Vasilopoulos – fondatorul Orthodoxos Typos din Grecia" src="/wp-content/uploads/2016/02/Ecumenismul-fara-masca-R.jpg" alt="Ecumenismul fara masca, de arhim. Haralambie Vasilopoulos – fondatorul Orthodoxos Typos din Grecia" width="152" height="220" /></a> <a href="//www.atitudini.com/2010/08/temele-lui-vlad-lumea-vazuta-prin-ochii-unui-copil-crestin/" target="_blank" rel="noopener noreferrer"><img class="alignnone" title="Temele lui Vlad – Lumea văzută prin ochii unui copil creştin" src="/wp-content/uploads/2010/08/coperta-Temele-lui-Vlad-R.jpg" alt="Temele lui Vlad – Lumea văzută prin ochii unui copil creştin" width="161" height="220" /></a></p>
<p align="center"><a href="//www.atitudini.com/2015/03/acatistul-cuviosului-parinte-justin-de-la-petru-voda/" target="_blank" rel="noopener noreferrer"><img class="alignnone" title="ACATISTUL CUVIOSULUI PĂRINTE JUSTIN DE LA PETRU VODĂ" src="/wp-content/uploads/2014/03/Sfintitul-Marturisitor-JUSTIN-de-la-Petru-Voda_icoana-realizata-de-maicile-de-la-man-Paltin-Petru-VodaR.jpg" alt="ACATISTUL CUVIOSULUI PĂRINTE JUSTIN DE LA PETRU VODĂ" width="167" height="220" /></a> <a href="//www.atitudini.com/2009/05/spre-tabor-de-parintele-ilarion-felea/" target="_blank" rel="noopener noreferrer"><img class="alignnone" title="Spre Tabor – preot Ilarion FELEA (vol. 1, 2, 3 şi 4)" src="/wp-content/uploads/2009/09/Spre-Tabor-3-Luminarea-coperta-R.jpg" alt="Spre Tabor – preot Ilarion FELEA (vol. 1, 2, 3 şi 4)" width="140" height="220" /></a></p>
<p align="center"><a href="//www.atitudini.com/2015/06/noua-aparitie-editoriala-la-fundatia-justin-parvu-ne-vorbeste-parintele-justin-vol-iii/" target="_blank" rel="noopener noreferrer"><img class="alignnone" title="Ne vorbește Părintele Justin, vol. III" src="/wp-content/uploads/2016/02/Coperta-1-NVPJ3-R.jpg" alt="Ne vorbește Părintele Justin, vol. III" width="142" height="220" /></a> <a href="//www.atitudini.com/2014/05/pildele-mantuitorului-de-preot-ilarion-felea-o-noua-carte-editata-de-fundatia-justin-parvu/" target="_blank" rel="noopener noreferrer"><img class="alignnone" title="Pildele Mântuitorului, de preot Ilarion Felea" src="/wp-content/uploads/2016/02/Plidele-Mantuitorului-R.jpg" alt="Pildele Mântuitorului, de preot Ilarion Felea" width="148" height="220" /></a> <a href="//www.atitudini.com/2014/10/volum-cu-poezii-inedite-de-radu-gyr-stele-pentru-leagan-lansat-de-fundatia-justin-parvu-a-manastirii-paltin-petru-voda/"><br />
</a><a href="//www.atitudini.com/2014/10/volum-cu-poezii-inedite-de-radu-gyr-stele-pentru-leagan-lansat-de-fundatia-justin-parvu-a-manastirii-paltin-petru-voda/" target="_blank" rel="noopener noreferrer"><img class="alignnone" title="Volum cu poezii inedite de Radu Gyr – Stele pentru leagăn" src="/wp-content/uploads/2014/10/Radu-Gyr-Stele-pentru-leagan-poezii-140x220.png" alt="Volum cu poezii inedite de Radu Gyr – Stele pentru leagăn" width="140" height="220" /></a><a href="//www.atitudini.com/2014/10/marturisitorul-de-care-va-temeti-de-sergiu-ciocarlan-o-carte-inchinata-sfintitului-marturisitor-gheorghe-calciu-dumitreasa/" target="_blank" rel="noopener noreferrer"><img class="alignnone" title="Mărturisitorul de care vă temeţi, de Sergiu Ciocârlan, o carte închinată Sfințitului Mărturisitor Gheorghe Calciu-Dumitreasa" src="/wp-content/uploads/2016/05/Parintele-Gheorghe-Calciu-Dumitreasa-Marturisitorul-de-care-va-temeti-de-Sergiu-Ciocarlan_editura-Justin-Parvu.png" alt="Mărturisitorul de care vă temeţi, de Sergiu Ciocârlan, o carte închinată Sfințitului Mărturisitor Gheorghe Calciu-Dumitreasa" width="140" height="220" /></a> <a href="//www.atitudini.com/comenzi/"><br />
</a><a href="//www.atitudini.com/comenzi/" target="_blank" rel="noopener noreferrer"><img class="alignnone" title="4 REVISTE + 1 GRATUIT" src="/wp-content/uploads/2015/10/oferta-atitudiniR.jpg" alt="4 REVISTE + 1 GRATUIT" width="310" height="305" /></a></p>
</div>
		</div><div id="text-16" class="section widget widget-category"><h4 class="title">Aplicația ATITUDINI pentru Android</h4>			<div class="textwidget"> <div align="center">
<a href='https://play.google.com/store/apps/details?id=com.atitudini&hl=ro&utm_source=global_co&utm_medium=prtnr&utm_content=Mar2515&utm_campaign=PartBadge&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1'><img alt='Revista ortodoxa' src='/wp-content/uploads/2016/11/G.png' height='80' width='210' /></a>
</div></div>
		</div><div id="text-15" class="section widget widget-category">			<div class="textwidget"><div class="youtube-player" data-id="PHez846RiLk"></div>

<div class="youtube-player" data-id="7pPZBDQyfts"></div>
</div>
		</div><div id="archives-3" class="section widget widget-category"><h4 class="title">Arhivă</h4>		<label class="screen-reader-text" for="archives-dropdown-3">Arhivă</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Selectează luna</option>
				<option value='https://www.atitudini.com/2019/07/'> iulie 2019 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2019/06/'> iunie 2019 &nbsp;(8)</option>
	<option value='https://www.atitudini.com/2019/05/'> mai 2019 &nbsp;(6)</option>
	<option value='https://www.atitudini.com/2019/04/'> aprilie 2019 &nbsp;(7)</option>
	<option value='https://www.atitudini.com/2019/03/'> martie 2019 &nbsp;(10)</option>
	<option value='https://www.atitudini.com/2019/02/'> februarie 2019 &nbsp;(8)</option>
	<option value='https://www.atitudini.com/2019/01/'> ianuarie 2019 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2018/12/'> decembrie 2018 &nbsp;(7)</option>
	<option value='https://www.atitudini.com/2018/11/'> noiembrie 2018 &nbsp;(12)</option>
	<option value='https://www.atitudini.com/2018/10/'> octombrie 2018 &nbsp;(9)</option>
	<option value='https://www.atitudini.com/2018/09/'> septembrie 2018 &nbsp;(10)</option>
	<option value='https://www.atitudini.com/2018/08/'> august 2018 &nbsp;(7)</option>
	<option value='https://www.atitudini.com/2018/07/'> iulie 2018 &nbsp;(6)</option>
	<option value='https://www.atitudini.com/2018/06/'> iunie 2018 &nbsp;(6)</option>
	<option value='https://www.atitudini.com/2018/05/'> mai 2018 &nbsp;(10)</option>
	<option value='https://www.atitudini.com/2018/04/'> aprilie 2018 &nbsp;(6)</option>
	<option value='https://www.atitudini.com/2018/03/'> martie 2018 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2018/02/'> februarie 2018 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2018/01/'> ianuarie 2018 &nbsp;(6)</option>
	<option value='https://www.atitudini.com/2017/12/'> decembrie 2017 &nbsp;(4)</option>
	<option value='https://www.atitudini.com/2017/11/'> noiembrie 2017 &nbsp;(7)</option>
	<option value='https://www.atitudini.com/2017/10/'> octombrie 2017 &nbsp;(7)</option>
	<option value='https://www.atitudini.com/2017/09/'> septembrie 2017 &nbsp;(7)</option>
	<option value='https://www.atitudini.com/2017/08/'> august 2017 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2017/07/'> iulie 2017 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2017/06/'> iunie 2017 &nbsp;(8)</option>
	<option value='https://www.atitudini.com/2017/05/'> mai 2017 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2017/04/'> aprilie 2017 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2017/03/'> martie 2017 &nbsp;(14)</option>
	<option value='https://www.atitudini.com/2017/02/'> februarie 2017 &nbsp;(7)</option>
	<option value='https://www.atitudini.com/2017/01/'> ianuarie 2017 &nbsp;(6)</option>
	<option value='https://www.atitudini.com/2016/12/'> decembrie 2016 &nbsp;(8)</option>
	<option value='https://www.atitudini.com/2016/11/'> noiembrie 2016 &nbsp;(14)</option>
	<option value='https://www.atitudini.com/2016/10/'> octombrie 2016 &nbsp;(11)</option>
	<option value='https://www.atitudini.com/2016/09/'> septembrie 2016 &nbsp;(10)</option>
	<option value='https://www.atitudini.com/2016/08/'> august 2016 &nbsp;(11)</option>
	<option value='https://www.atitudini.com/2016/07/'> iulie 2016 &nbsp;(20)</option>
	<option value='https://www.atitudini.com/2016/06/'> iunie 2016 &nbsp;(25)</option>
	<option value='https://www.atitudini.com/2016/05/'> mai 2016 &nbsp;(12)</option>
	<option value='https://www.atitudini.com/2016/04/'> aprilie 2016 &nbsp;(15)</option>
	<option value='https://www.atitudini.com/2016/03/'> martie 2016 &nbsp;(8)</option>
	<option value='https://www.atitudini.com/2016/02/'> februarie 2016 &nbsp;(15)</option>
	<option value='https://www.atitudini.com/2016/01/'> ianuarie 2016 &nbsp;(8)</option>
	<option value='https://www.atitudini.com/2015/12/'> decembrie 2015 &nbsp;(18)</option>
	<option value='https://www.atitudini.com/2015/11/'> noiembrie 2015 &nbsp;(8)</option>
	<option value='https://www.atitudini.com/2015/10/'> octombrie 2015 &nbsp;(10)</option>
	<option value='https://www.atitudini.com/2015/09/'> septembrie 2015 &nbsp;(8)</option>
	<option value='https://www.atitudini.com/2015/08/'> august 2015 &nbsp;(15)</option>
	<option value='https://www.atitudini.com/2015/07/'> iulie 2015 &nbsp;(19)</option>
	<option value='https://www.atitudini.com/2015/06/'> iunie 2015 &nbsp;(13)</option>
	<option value='https://www.atitudini.com/2015/05/'> mai 2015 &nbsp;(17)</option>
	<option value='https://www.atitudini.com/2015/04/'> aprilie 2015 &nbsp;(13)</option>
	<option value='https://www.atitudini.com/2015/03/'> martie 2015 &nbsp;(9)</option>
	<option value='https://www.atitudini.com/2015/02/'> februarie 2015 &nbsp;(10)</option>
	<option value='https://www.atitudini.com/2015/01/'> ianuarie 2015 &nbsp;(11)</option>
	<option value='https://www.atitudini.com/2014/12/'> decembrie 2014 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2014/11/'> noiembrie 2014 &nbsp;(8)</option>
	<option value='https://www.atitudini.com/2014/10/'> octombrie 2014 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2014/09/'> septembrie 2014 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2014/08/'> august 2014 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2014/07/'> iulie 2014 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2014/06/'> iunie 2014 &nbsp;(9)</option>
	<option value='https://www.atitudini.com/2014/05/'> mai 2014 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2014/04/'> aprilie 2014 &nbsp;(1)</option>
	<option value='https://www.atitudini.com/2014/03/'> martie 2014 &nbsp;(6)</option>
	<option value='https://www.atitudini.com/2014/02/'> februarie 2014 &nbsp;(8)</option>
	<option value='https://www.atitudini.com/2014/01/'> ianuarie 2014 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2013/12/'> decembrie 2013 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2013/09/'> septembrie 2013 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2013/08/'> august 2013 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2013/07/'> iulie 2013 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2013/06/'> iunie 2013 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2013/05/'> mai 2013 &nbsp;(7)</option>
	<option value='https://www.atitudini.com/2013/04/'> aprilie 2013 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2013/03/'> martie 2013 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2013/02/'> februarie 2013 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2013/01/'> ianuarie 2013 &nbsp;(1)</option>
	<option value='https://www.atitudini.com/2012/12/'> decembrie 2012 &nbsp;(4)</option>
	<option value='https://www.atitudini.com/2012/10/'> octombrie 2012 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2012/08/'> august 2012 &nbsp;(4)</option>
	<option value='https://www.atitudini.com/2012/07/'> iulie 2012 &nbsp;(1)</option>
	<option value='https://www.atitudini.com/2012/06/'> iunie 2012 &nbsp;(4)</option>
	<option value='https://www.atitudini.com/2012/05/'> mai 2012 &nbsp;(1)</option>
	<option value='https://www.atitudini.com/2012/04/'> aprilie 2012 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2012/03/'> martie 2012 &nbsp;(1)</option>
	<option value='https://www.atitudini.com/2012/02/'> februarie 2012 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2012/01/'> ianuarie 2012 &nbsp;(4)</option>
	<option value='https://www.atitudini.com/2011/12/'> decembrie 2011 &nbsp;(7)</option>
	<option value='https://www.atitudini.com/2011/11/'> noiembrie 2011 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2011/10/'> octombrie 2011 &nbsp;(4)</option>
	<option value='https://www.atitudini.com/2011/09/'> septembrie 2011 &nbsp;(4)</option>
	<option value='https://www.atitudini.com/2011/08/'> august 2011 &nbsp;(6)</option>
	<option value='https://www.atitudini.com/2011/07/'> iulie 2011 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2011/06/'> iunie 2011 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2011/05/'> mai 2011 &nbsp;(1)</option>
	<option value='https://www.atitudini.com/2011/04/'> aprilie 2011 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2011/03/'> martie 2011 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2011/02/'> februarie 2011 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2011/01/'> ianuarie 2011 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2010/12/'> decembrie 2010 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2010/11/'> noiembrie 2010 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2010/10/'> octombrie 2010 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2010/09/'> septembrie 2010 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2010/08/'> august 2010 &nbsp;(7)</option>
	<option value='https://www.atitudini.com/2010/07/'> iulie 2010 &nbsp;(1)</option>
	<option value='https://www.atitudini.com/2010/06/'> iunie 2010 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2010/05/'> mai 2010 &nbsp;(6)</option>
	<option value='https://www.atitudini.com/2010/04/'> aprilie 2010 &nbsp;(11)</option>
	<option value='https://www.atitudini.com/2010/03/'> martie 2010 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2010/02/'> februarie 2010 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2010/01/'> ianuarie 2010 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2009/11/'> noiembrie 2009 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2009/10/'> octombrie 2009 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2009/09/'> septembrie 2009 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2009/08/'> august 2009 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2009/06/'> iunie 2009 &nbsp;(4)</option>
	<option value='https://www.atitudini.com/2009/05/'> mai 2009 &nbsp;(1)</option>
	<option value='https://www.atitudini.com/2009/03/'> martie 2009 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2009/01/'> ianuarie 2009 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2008/11/'> noiembrie 2008 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2008/09/'> septembrie 2008 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2008/08/'> august 2008 &nbsp;(1)</option>

		</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div><div id="recent-comments-2" class="section widget widget-category"><h4 class="title">Comentarii recente</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">elena solunca</span> la <a href="https://www.atitudini.com/2019/06/dl-marin-raduca-fost-detinut-politic-eu-nu-pot-lupta-pentru-invierea-neamului-meu-daca-nu-inviez-mai-intai-eu/#comment-110160">Dl. Marin Răducă, fost deținut politic: „Eu nu pot lupta pentru învierea neamului meu, dacă nu înviez mai întâi eu”.</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://theodosie.ro' rel='external nofollow' class='url'>utzu</a></span> la <a href="https://www.atitudini.com/2019/05/papa-si-beatificarea-a-7-ierarhi-uniati-o-calomnie-la-adresa-bisericii-nationale-a-romaniei-de-ierom-eftimie-mitra/#comment-110137">Papa și beatificarea a 7 ierarhi uniați – o calomnie la adresa Bisericii Naționale a României, de Ierom. Eftimie Mitra</a></li><li class="recentcomments"><span class="comment-author-link">Melania</span> la <a href="https://www.atitudini.com/2019/06/parintele-justin-parvu-sau-cum-sa-te-sfintesti-in-vremea-noastra-de-monahia-fotini/#comment-110120">Părintele Justin Pârvu sau cum să te sfințești în vremea noastră, de Monahia Fotini</a></li><li class="recentcomments"><span class="comment-author-link">Nimic nu sunt fara Dumnezeu</span> la <a href="https://www.atitudini.com/2019/06/cinstirea-eroilor-de-la-valea-uzului/#comment-110074">Cimitir încătușat la Valea Uzului &#8211; Eroi români înlănțuiți și fără drept de cinstire în România</a></li><li class="recentcomments"><span class="comment-author-link">Nimic nu sunt fără Dumnezeu</span> la <a href="https://www.atitudini.com/2019/05/papa-si-beatificarea-a-7-ierarhi-uniati-o-calomnie-la-adresa-bisericii-nationale-a-romaniei-de-ierom-eftimie-mitra/#comment-110029">Papa și beatificarea a 7 ierarhi uniați – o calomnie la adresa Bisericii Naționale a României, de Ierom. Eftimie Mitra</a></li></ul></div><div id="top-posts-2" class="section widget widget-category"><h4 class="title">Cele mai vizitate articole</h4><ul>				<li>
										<a href="https://www.atitudini.com/2019/01/parintele-justin-parvu-grabnic-ajutator-intru-necazuri-nu-deznadajdui-tine-te-de-poala-lui-dumnezeu/" class="bump-view" data-bump-view="tp">
						Părintele Justin Pârvu: grabnic ajutător întru necazuri. „NU DEZNĂDĂJDUI! ȚINE-TE DE POALA LUI DUMNEZEU!”					</a>
										</li>
								<li>
										<a href="https://www.atitudini.com/2018/12/parintele-justin-parvu-hristos-s-nascut-adevarat-s-nascut/" class="bump-view" data-bump-view="tp">
						Parintele Justin Parvu: Hristos S-a nascut! Adevarat S-a născut!					</a>
										</li>
								<li>
										<a href="https://www.atitudini.com/2018/03/ramas-bun-fericita-aspazia-ultimele-ei-cuvinte-in-marturisirea-maicilor-care-i-au-vegheat-la-capatai/" class="bump-view" data-bump-view="tp">
						RĂMAS BUN, FERICITĂ ASPAZIA!  ULTIMELE EI CUVINTE ÎN MĂRTURISIREA MAICILOR CARE I-AU VEGHEAT LA CĂPĂTÂI					</a>
										</li>
								<li>
										<a href="https://www.atitudini.com/2019/01/revista-ortodoxa-atitudini-nr-58-dedicata-sf-stefan-cel-mare/" class="bump-view" data-bump-view="tp">
						A apărut Revista Ortodoxă ATITUDINI Nr. 58, dedicată Sfântului Ștefan cel Mare					</a>
										</li>
								<li>
										<a href="https://www.atitudini.com/2019/01/franturi-de-gand-in-amintirea-doamnei-aspazia-otel-petrescu-de-monahia-gavriila/" class="bump-view" data-bump-view="tp">
						FRÂNTURI DE GÂND ÎN AMINTIREA DOAMNEI ASPAZIA OȚEL PETRESCU, de Monahia Gavriila					</a>
										</li>
								<li>
										<a href="https://www.atitudini.com/2019/01/parintele-justin-parvu-neamul-nostru-dainuieste-numai-prin-smerenie-rabdare-si-rugaciune/" class="bump-view" data-bump-view="tp">
						PĂRINTELE JUSTIN PÂRVU: NEAMUL NOSTRU DĂINUIEȘTE NUMAI PRIN SMERENIE, RĂBDARE ȘI RUGĂCIUNE					</a>
										</li>
								<li>
										<a href="https://www.atitudini.com/2019/02/revista-atitudini-si-manastirea-paltin-petru-voda-sustin-filmul-scrum/" class="bump-view" data-bump-view="tp">
						Revista ATITUDINI şi Mănăstirea Paltin Petru-Vodă susţin filmul SCRUM					</a>
										</li>
								<li>
										<a href="https://www.atitudini.com/2019/02/scrie-le-din-nou-parlamentarilor-ca-refuzi-parteneriatul-civil/" class="bump-view" data-bump-view="tp">
						Scrie-le din nou parlamentarilor că refuzi parteneriatul civil!					</a>
										</li>
								<li>
										<a href="https://www.atitudini.com/2019/02/100-de-ani-de-la-nasterea-parintelui-justin-fragmente-din-copilaria-parintelui-justin/" class="bump-view" data-bump-view="tp">
						100 DE ANI DE LA NAȘTEREA PĂRINTELUI JUSTIN. Fragmente din Copilăria Părintelui Justin					</a>
										</li>
								<li>
										<a href="https://www.atitudini.com/2019/07/parintele-justin-parvu-prezenta-romanului-in-occident/" class="bump-view" data-bump-view="tp">
						Părintele Justin Pârvu: Prezența Românului în Occident					</a>
										</li>
				</ul></div><div id="categories-2" class="section widget widget-category"><h4 class="title">Categorii</h4><form action="https://www.atitudini.com" method="get"><label class="screen-reader-text" for="cat">Categorii</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Selectează o categorie</option>
	<option class="level-0" value="1902">Acatist&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="3">Aparitii&nbsp;&nbsp;(60)</option>
	<option class="level-1" value="2680">&nbsp;&nbsp;&nbsp;nr. 1&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="9">&nbsp;&nbsp;&nbsp;nr. 10&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2678">&nbsp;&nbsp;&nbsp;nr. 11&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="10">&nbsp;&nbsp;&nbsp;nr. 12&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="11">&nbsp;&nbsp;&nbsp;nr. 13&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="12">&nbsp;&nbsp;&nbsp;nr. 14&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="13">&nbsp;&nbsp;&nbsp;nr. 15&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="14">&nbsp;&nbsp;&nbsp;nr. 16&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="221">&nbsp;&nbsp;&nbsp;nr. 18&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="247">&nbsp;&nbsp;&nbsp;nr. 19&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="266">&nbsp;&nbsp;&nbsp;nr. 20&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="286">&nbsp;&nbsp;&nbsp;nr. 21&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="296">&nbsp;&nbsp;&nbsp;nr. 22&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="306">&nbsp;&nbsp;&nbsp;nr. 23&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="318">&nbsp;&nbsp;&nbsp;nr. 24&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="323">&nbsp;&nbsp;&nbsp;nr. 25&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="327">&nbsp;&nbsp;&nbsp;nr. 26&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="334">&nbsp;&nbsp;&nbsp;nr. 27&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="339">&nbsp;&nbsp;&nbsp;nr. 28&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="341">&nbsp;&nbsp;&nbsp;nr. 29&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="17">&nbsp;&nbsp;&nbsp;nr. 3&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="358">&nbsp;&nbsp;&nbsp;nr. 30&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="366">&nbsp;&nbsp;&nbsp;nr. 31&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="378">&nbsp;&nbsp;&nbsp;nr. 32&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="398">&nbsp;&nbsp;&nbsp;nr. 33&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="410">&nbsp;&nbsp;&nbsp;nr. 34&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="436">&nbsp;&nbsp;&nbsp;nr. 35&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="453">&nbsp;&nbsp;&nbsp;nr. 36&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="470">&nbsp;&nbsp;&nbsp;nr. 37&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="477">&nbsp;&nbsp;&nbsp;nr. 38&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="479">&nbsp;&nbsp;&nbsp;nr. 39&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="18">&nbsp;&nbsp;&nbsp;nr. 4&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="846">&nbsp;&nbsp;&nbsp;nr. 40&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1359">&nbsp;&nbsp;&nbsp;nr. 42&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1694">&nbsp;&nbsp;&nbsp;nr. 43&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1910">&nbsp;&nbsp;&nbsp;nr. 44&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2201">&nbsp;&nbsp;&nbsp;nr. 45&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2308">&nbsp;&nbsp;&nbsp;nr. 46&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2462">&nbsp;&nbsp;&nbsp;nr. 47&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2518">&nbsp;&nbsp;&nbsp;nr. 48&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2681">&nbsp;&nbsp;&nbsp;nr. 49&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="19">&nbsp;&nbsp;&nbsp;nr. 5&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2711">&nbsp;&nbsp;&nbsp;nr. 50&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2738">&nbsp;&nbsp;&nbsp;nr. 51&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2774">&nbsp;&nbsp;&nbsp;nr. 52&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2815">&nbsp;&nbsp;&nbsp;nr. 53&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2847">&nbsp;&nbsp;&nbsp;nr. 54&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2912">&nbsp;&nbsp;&nbsp;nr. 55&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2972">&nbsp;&nbsp;&nbsp;nr. 56&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3062">&nbsp;&nbsp;&nbsp;nr. 57&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3136">&nbsp;&nbsp;&nbsp;nr. 58&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3374">&nbsp;&nbsp;&nbsp;nr. 59&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="20">&nbsp;&nbsp;&nbsp;nr. 6&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3439">&nbsp;&nbsp;&nbsp;nr. 60&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="21">&nbsp;&nbsp;&nbsp;nr. 7&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="22">&nbsp;&nbsp;&nbsp;nr. 8&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="23">&nbsp;&nbsp;&nbsp;nr. 9&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1089">&nbsp;&nbsp;&nbsp;nr.41&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="510">Apel&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="4">articole&nbsp;&nbsp;(600)</option>
	<option class="level-0" value="459">calendar&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="3328">&nbsp;&nbsp;&nbsp;Calendar 2012&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2435">&nbsp;&nbsp;&nbsp;Calendar 2015&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2349">&nbsp;&nbsp;&nbsp;Calendar 2017&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="2807">&nbsp;&nbsp;&nbsp;Calendar 2018&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1106">Calendar 2016&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="5">Carti&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="464">colinde&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="6">Comunicate&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="456">conferinta pr.mihai andrei aldea&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2629">Cuvinte de folos&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="414">Editorial&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="408">Evenimente&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="1">Fără categorie&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="788">Imagini&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="347">Interviuri&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="432">Mănăstirea Paltin-Petru Vodă&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="395">Minunile Părintelui Justin&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2391">Muzica Psaltica&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="8">nr. 1&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16">nr. 2&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="375">nr. 32&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3198">Părintele Arsenie Boca&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="422">Părintele Justin Pârvu&nbsp;&nbsp;(81)</option>
	<option class="level-0" value="1078">Petitie&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3031">Pr. Ilarion Felea&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="927">Pr. Mihai-Andrei Aldea&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="606">Predici&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="539">Sinaxar&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="1821">sinod panortodox&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="2564">Viaţa&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="404">Video&nbsp;&nbsp;(75)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div><div id="tag_cloud-2" class="section widget widget-category"><h4 class="title">Etichete</h4><div class="tagcloud"><a href="https://www.atitudini.com/tag/abonament/" class="tag-cloud-link tag-link-2386 tag-link-position-1" style="font-size: 10.821705426357pt;" aria-label="abonament (17 elemente)">abonament</a>
<a href="https://www.atitudini.com/tag/abonare/" class="tag-cloud-link tag-link-2434 tag-link-position-2" style="font-size: 10.496124031008pt;" aria-label="abonare (16 elemente)">abonare</a>
<a href="https://www.atitudini.com/tag/aspazia-otel-petrescu/" class="tag-cloud-link tag-link-803 tag-link-position-3" style="font-size: 8.4341085271318pt;" aria-label="Aspazia Oțel Petrescu (10 elemente)">Aspazia Oțel Petrescu</a>
<a href="https://www.atitudini.com/tag/atitudini/" class="tag-cloud-link tag-link-39 tag-link-position-4" style="font-size: 12.341085271318pt;" aria-label="atitudini (24 de elemente)">atitudini</a>
<a href="https://www.atitudini.com/tag/colind/" class="tag-cloud-link tag-link-1121 tag-link-position-5" style="font-size: 8pt;" aria-label="colind (9 elemente)">colind</a>
<a href="https://www.atitudini.com/tag/comanda-revista/" class="tag-cloud-link tag-link-970 tag-link-position-6" style="font-size: 8pt;" aria-label="comanda revista (9 elemente)">comanda revista</a>
<a href="https://www.atitudini.com/tag/crestin/" class="tag-cloud-link tag-link-1053 tag-link-position-7" style="font-size: 11.68992248062pt;" aria-label="crestin (21 de elemente)">crestin</a>
<a href="https://www.atitudini.com/tag/crestin-ortodox/" class="tag-cloud-link tag-link-880 tag-link-position-8" style="font-size: 17.116279069767pt;" aria-label="crestin ortodox (68 de elemente)">crestin ortodox</a>
<a href="https://www.atitudini.com/tag/creta/" class="tag-cloud-link tag-link-1522 tag-link-position-9" style="font-size: 8.4341085271318pt;" aria-label="Creta (10 elemente)">Creta</a>
<a href="https://www.atitudini.com/tag/ecumenism/" class="tag-cloud-link tag-link-81 tag-link-position-10" style="font-size: 11.255813953488pt;" aria-label="ecumenism (19 elemente)">ecumenism</a>
<a href="https://www.atitudini.com/tag/erezii/" class="tag-cloud-link tag-link-85 tag-link-position-11" style="font-size: 8.4341085271318pt;" aria-label="erezii (10 elemente)">erezii</a>
<a href="https://www.atitudini.com/tag/fundatia-justin-parvu/" class="tag-cloud-link tag-link-88 tag-link-position-12" style="font-size: 10.496124031008pt;" aria-label="Fundatia Justin Parvu (16 elemente)">Fundatia Justin Parvu</a>
<a href="https://www.atitudini.com/tag/ierotheos-vlachos/" class="tag-cloud-link tag-link-1803 tag-link-position-13" style="font-size: 8.4341085271318pt;" aria-label="ierotheos vlachos (10 elemente)">ierotheos vlachos</a>
<a href="https://www.atitudini.com/tag/ilarion-felea/" class="tag-cloud-link tag-link-97 tag-link-position-14" style="font-size: 10.496124031008pt;" aria-label="Ilarion Felea (16 elemente)">Ilarion Felea</a>
<a href="https://www.atitudini.com/tag/interviu/" class="tag-cloud-link tag-link-99 tag-link-position-15" style="font-size: 14.62015503876pt;" aria-label="INTERVIU (40 de elemente)">INTERVIU</a>
<a href="https://www.atitudini.com/tag/ioan-vladuca/" class="tag-cloud-link tag-link-102 tag-link-position-16" style="font-size: 11.255813953488pt;" aria-label="Ioan Vladuca (19 elemente)">Ioan Vladuca</a>
<a href="https://www.atitudini.com/tag/iustin-parvu/" class="tag-cloud-link tag-link-1033 tag-link-position-17" style="font-size: 14.62015503876pt;" aria-label="iustin parvu (40 de elemente)">iustin parvu</a>
<a href="https://www.atitudini.com/tag/justin-parvu/" class="tag-cloud-link tag-link-1355 tag-link-position-18" style="font-size: 12.449612403101pt;" aria-label="justin parvu (25 de elemente)">justin parvu</a>
<a href="https://www.atitudini.com/tag/maicile-de-la-petru-voda/" class="tag-cloud-link tag-link-278 tag-link-position-19" style="font-size: 8pt;" aria-label="maicile de la Petru Vodă (9 elemente)">maicile de la Petru Vodă</a>
<a href="https://www.atitudini.com/tag/manastirea-petru-voda/" class="tag-cloud-link tag-link-112 tag-link-position-20" style="font-size: 15.162790697674pt;" aria-label="manastirea Petru Voda (45 de elemente)">manastirea Petru Voda</a>
<a href="https://www.atitudini.com/tag/martiri-din-temnitele-comuniste/" class="tag-cloud-link tag-link-2710 tag-link-position-21" style="font-size: 8.4341085271318pt;" aria-label="martiri din temnitele comuniste (10 elemente)">martiri din temnitele comuniste</a>
<a href="https://www.atitudini.com/tag/miscarea-legionara/" class="tag-cloud-link tag-link-214 tag-link-position-22" style="font-size: 8pt;" aria-label="Miscarea Legionara (9 elemente)">Miscarea Legionara</a>
<a href="https://www.atitudini.com/tag/monahia-fotini/" class="tag-cloud-link tag-link-348 tag-link-position-23" style="font-size: 14.837209302326pt;" aria-label="monahia Fotini (42 de elemente)">monahia Fotini</a>
<a href="https://www.atitudini.com/tag/manastirea-paltin-petru-voda/" class="tag-cloud-link tag-link-374 tag-link-position-24" style="font-size: 10.821705426357pt;" aria-label="mănăstirea Paltin Petru-Vodă (17 elemente)">mănăstirea Paltin Petru-Vodă</a>
<a href="https://www.atitudini.com/tag/ortodox/" class="tag-cloud-link tag-link-879 tag-link-position-25" style="font-size: 13.751937984496pt;" aria-label="ortodox (33 de elemente)">ortodox</a>
<a href="https://www.atitudini.com/tag/ortodoxa/" class="tag-cloud-link tag-link-2346 tag-link-position-26" style="font-size: 11.68992248062pt;" aria-label="ortodoxa (21 de elemente)">ortodoxa</a>
<a href="https://www.atitudini.com/tag/ortodoxia/" class="tag-cloud-link tag-link-1036 tag-link-position-27" style="font-size: 19.178294573643pt;" aria-label="ortodoxia (107 elemente)">ortodoxia</a>
<a href="https://www.atitudini.com/tag/ortodoxie/" class="tag-cloud-link tag-link-128 tag-link-position-28" style="font-size: 14.294573643411pt;" aria-label="Ortodoxie (37 de elemente)">Ortodoxie</a>
<a href="https://www.atitudini.com/tag/parintele-arsenie-papacioc/" class="tag-cloud-link tag-link-134 tag-link-position-29" style="font-size: 8.8682170542636pt;" aria-label="Parintele Arsenie Papacioc (11 elemente)">Parintele Arsenie Papacioc</a>
<a href="https://www.atitudini.com/tag/parintele-iustin/" class="tag-cloud-link tag-link-1034 tag-link-position-30" style="font-size: 9.1937984496124pt;" aria-label="parintele iustin (12 elemente)">parintele iustin</a>
<a href="https://www.atitudini.com/tag/parintele-justin/" class="tag-cloud-link tag-link-140 tag-link-position-31" style="font-size: 15.488372093023pt;" aria-label="Parintele Justin (48 de elemente)">Parintele Justin</a>
<a href="https://www.atitudini.com/tag/parintele-justin-parvu/" class="tag-cloud-link tag-link-141 tag-link-position-32" style="font-size: 20.263565891473pt;" aria-label="Parintele Justin Parvu (135 de elemente)">Parintele Justin Parvu</a>
<a href="https://www.atitudini.com/tag/petru-voda/" class="tag-cloud-link tag-link-466 tag-link-position-33" style="font-size: 9.6279069767442pt;" aria-label="Petru Voda (13 elemente)">Petru Voda</a>
<a href="https://www.atitudini.com/tag/pr-mihai-andrei-aldea/" class="tag-cloud-link tag-link-537 tag-link-position-34" style="font-size: 9.6279069767442pt;" aria-label="Pr. Mihai Andrei Aldea (13 elemente)">Pr. Mihai Andrei Aldea</a>
<a href="https://www.atitudini.com/tag/radu-gyr/" class="tag-cloud-link tag-link-215 tag-link-position-35" style="font-size: 8pt;" aria-label="Radu Gyr (9 elemente)">Radu Gyr</a>
<a href="https://www.atitudini.com/tag/revista/" class="tag-cloud-link tag-link-377 tag-link-position-36" style="font-size: 19.937984496124pt;" aria-label="Revista (125 de elemente)">Revista</a>
<a href="https://www.atitudini.com/tag/revista-atitudini/" class="tag-cloud-link tag-link-167 tag-link-position-37" style="font-size: 17.767441860465pt;" aria-label="revista Atitudini (79 de elemente)">revista Atitudini</a>
<a href="https://www.atitudini.com/tag/revista-crestina/" class="tag-cloud-link tag-link-1028 tag-link-position-38" style="font-size: 19.937984496124pt;" aria-label="revista crestina (124 de elemente)">revista crestina</a>
<a href="https://www.atitudini.com/tag/revista-ortodoxa/" class="tag-cloud-link tag-link-813 tag-link-position-39" style="font-size: 22pt;" aria-label="revista ortodoxa (192 de elemente)">revista ortodoxa</a>
<a href="https://www.atitudini.com/tag/revista-ortodoxia/" class="tag-cloud-link tag-link-878 tag-link-position-40" style="font-size: 11.906976744186pt;" aria-label="revista ortodoxia (22 de elemente)">revista ortodoxia</a>
<a href="https://www.atitudini.com/tag/rugaciune/" class="tag-cloud-link tag-link-175 tag-link-position-41" style="font-size: 8.4341085271318pt;" aria-label="rugaciune (10 elemente)">rugaciune</a>
<a href="https://www.atitudini.com/tag/sfintii-inchisorilor/" class="tag-cloud-link tag-link-190 tag-link-position-42" style="font-size: 12.341085271318pt;" aria-label="Sfintii Inchisorilor (24 de elemente)">Sfintii Inchisorilor</a>
<a href="https://www.atitudini.com/tag/sfantul-si-marele-sinod-panortodox/" class="tag-cloud-link tag-link-1479 tag-link-position-43" style="font-size: 8.8682170542636pt;" aria-label="Sfântul şi Marele Sinod Panortodox (11 elemente)">Sfântul şi Marele Sinod Panortodox</a>
<a href="https://www.atitudini.com/tag/sinodul-din-creta/" class="tag-cloud-link tag-link-2083 tag-link-position-44" style="font-size: 8.8682170542636pt;" aria-label="sinodul din creta (11 elemente)">sinodul din creta</a>
<a href="https://www.atitudini.com/tag/sinodul-panortodox-din-creta/" class="tag-cloud-link tag-link-1808 tag-link-position-45" style="font-size: 8.8682170542636pt;" aria-label="Sinodul Panortodox din Creta (11 elemente)">Sinodul Panortodox din Creta</a></div>
</div><div id="text-8" class="section widget widget-category"><h4 class="title">Parteneri</h4>			<div class="textwidget"><div align="center"><a href="//www.librariasophia.ro/" target="_blank" rel="noopener noreferrer"><img src="/wp-content/uploads/2016/02/libraria-sophia-R.jpg" /></a><br />
<a href="//publicatiiortodoxe.ro" target="_blank" rel="noopener noreferrer"><img src="/wp-content/uploads/2016/02/publicatii-ortodoxe-R.jpg" /></a><br />
<a href="//www.atitudini.com/comenzi" target="_blank" rel="noopener noreferrer"><img src="/wp-content/uploads/2016/02/posta-romana_revista-atitudini-R.jpg" /></a><br />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.atitudini.com/wp-content/uploads/cached-scripts/analytics.js','ga');</p>
<p>  ga('create', 'UA-12526644-3', 'auto');
  ga('send', 'pageview');
</script></p>
<p><!-- Facebook Pixel Code --><br />
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '125960761341154');
  fbq('track', 'PageView');
</script><br />
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=125960761341154&#038;ev=PageView&#038;noscript=1" /></noscript><br />
<!-- End Facebook Pixel Code --></div>
</div>
		</div>                 </div>

			<div class="clear"></div>
		</div><!-- /sidebar -->
		<div class="clear"></div>		<div class="clear"></div>
		</div>
		</div>
	<div id="footer">
		<p>&#169; 2009 - 2019 <a href="//www.atitudini.com" title="Revista Ortodoxă ATITUDINI">Revista ATITUDINI</a>. Toate drepturile rezervate.</p>
</div>
</div>
</div>
<script type="text/javascript">
jQuery(document).ready(
	function(){
		jQuery(function() {
			jQuery("#cat-menu-shadow").lavaLamp({fx:"backout", speed:700})
		});
	}
)
</script>
</body>
</html><script type='text/javascript' src='https://stats.wp.com/e-201927.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.4.1',blog:'9448147',post:'120133',tz:'2',srv:'www.atitudini.com'} ]);
	_stq.push([ 'clickTrackerInit', '9448147', '120133' ]);
</script>
