﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="https://www.w3.org/1999/xhtml" lang="ro-RO" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head profile="https://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="author" content="Atitudini, Petru Voda" />
<meta name="generator" content="ATITUDINI 5.1.1" /> <!-- leave this for stats -->

<title>SF. IGNATIE BRIANCIANINOV, DASCĂL AL RUGĂCIUNII ÎN VREMURI DE PE URMĂ - ATITUDINI - Revista Fundatiei Justin Parvu | ATITUDINI &#8211; Revista Fundatiei Justin Parvu</title>
<link rel="alternate" type="application/rss+xml" title="ATITUDINI &#8211; Revista Fundatiei Justin Parvu RSS Feed" href="https://www.atitudini.com/feed/" />
<link rel="alternate" type="application/atom+xml" title="ATITUDINI &#8211; Revista Fundatiei Justin Parvu Atom Feed" href="https://www.atitudini.com/feed/atom/" />
<link rel="pingback" href="https://www.atitudini.com/xmlrpc.php" />
<link rel="stylesheet" href="https://www.atitudini.com/wp-content/themes/MagTel/Magtel/style.css" type="text/css" media="screen" />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="i66l0Tq-J8JL3rN7SQ-bn0ffB4lWYRAFkiNO5pNwLGE" />
<meta name="msvalidate.01" content="C4D6566D27CB20E337D068D867F23F9E" />
<meta name="p:domain_verify" content="e1fbcb60f354a7484bb5" />
<meta name="yandex-verification" content="ddede3ac766f42e5" />
<script>window._wca = window._wca || [];</script>

<!-- This site is optimized with the Yoast SEO plugin v11.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="news_keywords" content="dascal al rugaciunii, sf. ignatie, sf. ignatie briancianinov, viata sf. ignatie briancianinov, revista, crestin, ortodox, biserica, manastire, petru voda" />
<meta name="original-source" content="https://www.atitudini.com/2019/04/sf-ignatie-briancianinov-dascal-al-rugaciunii-in-vremuri-de-pe-urma/" />
<link rel="canonical" href="https://www.atitudini.com/2019/04/sf-ignatie-briancianinov-dascal-al-rugaciunii-in-vremuri-de-pe-urma/" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.atitudini.com/#organization","name":"","url":"https://www.atitudini.com/","sameAs":["http://www.facebook.com/revista.atitudini","https://www.linkedin.com/in/revista-ortodoxa/","http://www.youtube.com/user/Atitudini","https://ro.pinterest.com/ortodoxa/","https://twitter.com/atitudini"]},{"@type":"WebSite","@id":"https://www.atitudini.com/#website","url":"https://www.atitudini.com/","name":"ATITUDINI - Revista Fundatiei Justin Parvu","publisher":{"@id":"https://www.atitudini.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.atitudini.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.atitudini.com/2019/04/sf-ignatie-briancianinov-dascal-al-rugaciunii-in-vremuri-de-pe-urma/#webpage","url":"https://www.atitudini.com/2019/04/sf-ignatie-briancianinov-dascal-al-rugaciunii-in-vremuri-de-pe-urma/","inLanguage":"ro-RO","name":"SF. IGNATIE BRIANCIANINOV, DASC\u0102L AL RUG\u0102CIUNII \u00ceN VREMURI DE PE URM\u0102 - ATITUDINI - Revista Fundatiei Justin Parvu","isPartOf":{"@id":"https://www.atitudini.com/#website"},"image":{"@type":"ImageObject","@id":"https://www.atitudini.com/2019/04/sf-ignatie-briancianinov-dascal-al-rugaciunii-in-vremuri-de-pe-urma/#primaryimage","url":"https://www.atitudini.com/wp-content/uploads/2019/04/ignatii-bryanchaninov.jpg","width":400,"height":654},"primaryImageOfPage":{"@id":"https://www.atitudini.com/2019/04/sf-ignatie-briancianinov-dascal-al-rugaciunii-in-vremuri-de-pe-urma/#primaryimage"},"datePublished":"2019-04-30T14:14:14+00:00","dateModified":"2019-04-30T14:48:03+00:00"},{"@type":"Article","@id":"https://www.atitudini.com/2019/04/sf-ignatie-briancianinov-dascal-al-rugaciunii-in-vremuri-de-pe-urma/#article","isPartOf":{"@id":"https://www.atitudini.com/2019/04/sf-ignatie-briancianinov-dascal-al-rugaciunii-in-vremuri-de-pe-urma/#webpage"},"author":{"@id":"https://www.atitudini.com/author/redactor/#author","name":"redactor"},"publisher":{"@id":"https://www.atitudini.com/#organization"},"headline":"SF. IGNATIE BRIANCIANINOV, DASC\u0102L AL RUG\u0102CIUNII \u00ceN VREMURI DE PE URM\u0102","datePublished":"2019-04-30T14:14:14+00:00","dateModified":"2019-04-30T14:48:03+00:00","commentCount":0,"mainEntityOfPage":"https://www.atitudini.com/2019/04/sf-ignatie-briancianinov-dascal-al-rugaciunii-in-vremuri-de-pe-urma/#webpage","image":{"@id":"https://www.atitudini.com/2019/04/sf-ignatie-briancianinov-dascal-al-rugaciunii-in-vremuri-de-pe-urma/#primaryimage"},"keywords":"dascal al rugaciunii,sf. ignatie,Sf. Ignatie Briancianinov,viata sf. ignatie briancianinov","articleSection":"articole"},{"@type":"Person","@id":"https://www.atitudini.com/author/redactor/#author","name":"redactor","image":{"@type":"ImageObject","@id":"https://www.atitudini.com/#personlogo","url":"https://secure.gravatar.com/avatar/e37de90cfd068f7fc189fa49f929b71d?s=96&d=blank&r=g","caption":"redactor"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii ATITUDINI - Revista Fundatiei Justin Parvu &raquo; SF. IGNATIE BRIANCIANINOV, DASCĂL AL RUGĂCIUNII ÎN VREMURI DE PE URMĂ" href="https://www.atitudini.com/2019/04/sf-ignatie-briancianinov-dascal-al-rugaciunii-in-vremuri-de-pe-urma/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.atitudini.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.atitudini.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.atitudini.com/wp-content/plugins/woocommerce/assets/css/blocks/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.atitudini.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.atitudini.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.atitudini.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.atitudini.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='wpgdprc.css-css'  href='https://www.atitudini.com/wp-content/plugins/wp-gdpr-compliance/assets/css/front.css' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Yes'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; }
        
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://www.atitudini.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.atitudini.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.atitudini.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.atitudini.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.atitudini.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js'></script>
<link rel='https://api.w.org/' href='https://www.atitudini.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.atitudini.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.atitudini.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/pDDTt-v9Y' />
<link rel="alternate" type="application/json+oembed" href="https://www.atitudini.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atitudini.com%2F2019%2F04%2Fsf-ignatie-briancianinov-dascal-al-rugaciunii-in-vremuri-de-pe-urma%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.atitudini.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atitudini.com%2F2019%2F04%2Fsf-ignatie-briancianinov-dascal-al-rugaciunii-in-vremuri-de-pe-urma%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="icon" href="https://www.atitudini.com/wp-content/uploads/2015/07/7811143_orig-55a148a7v1_site_icon-135x135.png" sizes="32x32" />
<link rel="icon" href="https://www.atitudini.com/wp-content/uploads/2015/07/7811143_orig-55a148a7v1_site_icon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.atitudini.com/wp-content/uploads/2015/07/7811143_orig-55a148a7v1_site_icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.atitudini.com/wp-content/uploads/2015/07/7811143_orig-55a148a7v1_site_icon-300x300.png" />
			<style type="text/css" id="wp-custom-css">
				div.product div.images {
opacity: 1!important;
}
.nocomments {
    display: none;
}			</style>
		
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.6.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="ro_RO"/>
  <meta property="og:site_name" content="ATITUDINI - Revista Fundatiei Justin Parvu"/>
  <meta property="og:title" content="SF. IGNATIE BRIANCIANINOV, DASCĂL AL RUGĂCIUNII ÎN VREMURI DE PE URMĂ - ATITUDINI - Revista Fundatiei Justin Parvu"/>
  <meta property="og:url" content="https://www.atitudini.com/2019/04/sf-ignatie-briancianinov-dascal-al-rugaciunii-in-vremuri-de-pe-urma/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="ÎN CĂUTAREA LUI DUMNEZEU, DIN COPILĂRIE „Am fost luat, răpit de pe calea cea largă, ce duce la pieirea veșnică și pus pe calea cea strâmtă și dureroasă ce duce la viață”. La începutul veacului al XIX-lea, la 6 februarie 1807, în familia unui demnitar rus înstărit din satul Pokrovskoie, guberni"/>
  <meta property="og:image" content="https://www.atitudini.com/wp-content/uploads/2019/04/ignatii-bryanchaninov.jpg"/>
  <meta property="og:image:url" content="https://www.atitudini.com/wp-content/uploads/2019/04/ignatii-bryanchaninov.jpg"/>
  <meta property="og:image:secure_url" content="https://www.atitudini.com/wp-content/uploads/2019/04/ignatii-bryanchaninov.jpg"/>
  <meta property="og:image:width" content="400"/>
  <meta property="og:image:height" content="654"/>
  <meta property="article:published_time" content="2019-04-30T16:14:14+02:00"/>
  <meta property="article:modified_time" content="2019-04-30T16:48:03+02:00" />
  <meta property="og:updated_time" content="2019-04-30T16:48:03+02:00" />
  <meta property="article:section" content="articole"/>
  <meta property="article:publisher" content="https://www.facebook.com/revista.atitudini/"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="SF. IGNATIE BRIANCIANINOV, DASCĂL AL RUGĂCIUNII ÎN VREMURI DE PE URMĂ - ATITUDINI - Revista Fundatiei Justin Parvu"/>
  <meta itemprop="headline" content="SF. IGNATIE BRIANCIANINOV, DASCĂL AL RUGĂCIUNII ÎN VREMURI DE PE URMĂ - ATITUDINI - Revista Fundatiei Justin Parvu"/>
  <meta itemprop="description" content="ÎN CĂUTAREA LUI DUMNEZEU, DIN COPILĂRIE „Am fost luat, răpit de pe calea cea largă, ce duce la pieirea veșnică și pus pe calea cea strâmtă și dureroasă ce duce la viață”. La începutul veacului al XIX-lea, la 6 februarie 1807, în familia unui demnitar rus înstărit din satul Pokrovskoie, guberni"/>
  <meta itemprop="image" content="https://www.atitudini.com/wp-content/uploads/2019/04/ignatii-bryanchaninov.jpg"/>
  <meta itemprop="datePublished" content="2019-04-30"/>
  <meta itemprop="dateModified" content="2019-04-30T16:48:03+02:00" />
  <meta itemprop="author" content="redactor"/>
  <link rel="publisher" href="https://plus.google.com/u/0/+atitudini/"/>
  <!--<meta itemprop="publisher" content="ATITUDINI - Revista Fundatiei Justin Parvu"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="SF. IGNATIE BRIANCIANINOV, DASCĂL AL RUGĂCIUNII ÎN VREMURI DE PE URMĂ - ATITUDINI - Revista Fundatiei Justin Parvu"/>
  <meta name="twitter:url" content="https://www.atitudini.com/2019/04/sf-ignatie-briancianinov-dascal-al-rugaciunii-in-vremuri-de-pe-urma/"/>
  <meta name="twitter:description" content="ÎN CĂUTAREA LUI DUMNEZEU, DIN COPILĂRIE „Am fost luat, răpit de pe calea cea largă, ce duce la pieirea veșnică și pus pe calea cea strâmtă și dureroasă ce duce la viață”. La începutul veacului al XIX-lea, la 6 februarie 1807, în familia unui demnitar rus înstărit din satul Pokrovskoie, guberni"/>
  <meta name="twitter:image" content="https://www.atitudini.com/wp-content/uploads/2019/04/ignatii-bryanchaninov.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@atitudini"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular | yoast_seo -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.6.1 -->
	
<script async src='https://stats.wp.com/s-201918.js'></script>
<style type="text/css">
#blog-title {
	background:url('/wp-content/uploads/2014/06/logo_ati.png') no-repeat 0 0;
	text-indent:-9999px;
	display:block;
}
#blog-title a {
	display:block;
}
#blog-description { display:none; }
</style>

<script type="text/javascript">

//jQuery Plugin: Drop Shadow Text

// call like this: $(element).textDropShadow();

(function($) {

 $.fn.textDropShadow = function(){

	 $(this).html('<span class="jq-shadow">'+$(this).html()+'</span><span>'+$(this).html()+'</span>');

	 return $(this);

 }

})(jQuery);





jQuery.noConflict();

jQuery(document).ready(function() {

	jQuery('.menu .lavaLampWithImage').lavaLamp({

		fx: "backout",

		speed: 100,

		click: function(event, menuItem) {

			return true;

		}

	});

	//nav drop shads

	//jQuery('.lavaLampWithImage a').each(function(){jQuery(this).textDropShadow();});

	jQuery('#top-search label').before('<span class="shadow">SEARCH</span>');

	jQuery('#tab-content').tabs({ fxSlide: true });

});
</script>
<script type="text/javascript">
      (function($){$.fn.lavaLamp=function(o){o=$.extend({fx:"linear",speed:500,click:function(){}},o||{});return this.each(function(){var me=$(this),noop=function(){},$back=$('<li class="back"><div class="left"></div></li>').appendTo(me),$li=$("li",this),curr=$("li.current_page_item",this)[0]||$($li[0]).addClass("current_page_item")[0];$li.not(".back").hover(function(){move(this);},noop);$(this).hover(noop,function(){move(curr);});$li.click(function(e){setCurr(this);return o.click.apply(this,[e,this]);});setCurr(curr);function setCurr(el){$back.css({"left":el.offsetLeft+"px","width":el.offsetWidth+"px"});curr=el;};function move(el){$back.each(function(){$(this).dequeue();}).animate({width:el.offsetWidth,left:el.offsetLeft},o.speed,o.fx);};});};})(jQuery);</script>
<!--[if IE 6]>

<link rel="stylesheet" type="text/css" href="https://www.atitudini.com/wp-content/themes/MagTel/Magtel/css/style-ie.css" />

<![endif]-->

<link rel="stylesheet" type="text/css" href="https://www.atitudini.com/wp-content/themes/MagTel/Magtel/css/jd.gallery.css" media="screen" />
    <style>
        .youtube-player {
            position: relative;
            padding-bottom: 56.23%;
            /* Use 75% for 4:3 videos */
            height: 0;
            overflow: hidden;
            max-width: 100%;
            background: #000;
            margin: 5px;
        }
        
        .youtube-player iframe {
            position: absolute;
            top: 0;
            left: 0;
            width: 100%;
            height: 100%;
            z-index: 100;
            background: transparent;
        }
        
        .youtube-player img {
            bottom: 0;
            display: block;
            left: 0;
            margin: auto;
            max-width: 100%;
            width: 100%;
            position: absolute;
            right: 0;
            top: 0;
            border: none;
            height: auto;
            cursor: pointer;
            -webkit-transition: .4s all;
            -moz-transition: .4s all;
            transition: .4s all;
        }
        
        .youtube-player img:hover {
            -webkit-filter: brightness(75%);
        }
        
        .youtube-player .play {
            height: 72px;
            width: 72px;
            left: 50%;
            top: 50%;
            margin-left: -36px;
            margin-top: -36px;
            position: absolute;
            background: url("//i.imgur.com/TxzC70f.png") no-repeat;
            cursor: pointer;
        }
     
    </style>
    <!-- ONCHANGE EVENT FOR PRODUCT ORDER SELECTOR + ONCLICK EVENT FOR SHOW LOGIN -->
    <script type="text/javascript">
    jQuery(document).ready(function() {
		jQuery("select.orderby").change(function(event) {
			event.preventDefault();
			var chrefarr = window.location.href.split('?');
			var newurl = chrefarr[0] + "?orderby=" + this.value; window.location.href = newurl; 
		});
		jQuery(".showlogin").click(function(event) {
			event.preventDefault();
			jQuery('form.login').show();
			
		});
	});
    </script>
    <!-- END ONCHANGE EVENT FOR PRODUCT ORDER SELECTOR + ONCLICK EVENT FOR SHOW LOGIN -->
</head>
<body>
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.atitudini.com/wp-content/uploads/cached-scripts/analytics.js','ga');
ga('create', 'UA-12526644-4', 'auto');
ga('send', 'pageview');
</script>
<div id="wrapper"><div id="wrapper-in">
	<div id="header">

			<div id="branding">
				<span id="blog-title"><a href="https://www.atitudini.com/" title="ATITUDINI &#8211; Revista Fundatiei Justin Parvu" rel="home">ATITUDINI &#8211; Revista Fundatiei Justin Parvu</a></span>
								<div id="blog-description"><span>REVISTĂ DE CERCETARE ȘTIINȚIFICĂ ȘI EDUCAȚIE ORTODOXĂ editată de Fundația Justin Pârvu</span></div>
							</div><!-- /branding -->
			<div id="adv">
			</div>
			<div class="clear"></div>		
			
	</div><!-- /header-content -->

	</div><!-- /header -->
	
		<div id="menubar">
			<div id="cat-menu" class="menu">
				<ul id="cat-menu-shadow">
					<li class=""><a href="https://www.atitudini.com">Prima pagină</a></li>
					<li class="page_item page-item-45"><a href="https://www.atitudini.com/comenzi/">Comenzi</a></li>
<li class="page_item page-item-42"><a href="https://www.atitudini.com/redactia/">Redacția</a></li>
<li class="page_item page-item-5621 page_item_has_children"><a href="https://www.atitudini.com/magazin/">Magazin</a>
<ul class='children'>
	<li class="page_item page-item-5645"><a href="https://www.atitudini.com/magazin/trimite-comanda/">Trimite comanda</a></li>
	<li class="page_item page-item-5633"><a href="https://www.atitudini.com/magazin/contul-meu/">Contul meu</a></li>
	<li class="page_item page-item-5627"><a href="https://www.atitudini.com/magazin/cos/">Cos</a></li>
</ul>
</li>
<li class="page_item page-item-47"><a href="https://www.atitudini.com/descarca/">Descarcă</a></li>
<li class="page_item page-item-780"><a href="https://www.atitudini.com/despre/">Despre</a></li>
<li class="page_item page-item-117731"><a href="https://www.atitudini.com/politica-de-confidentialitate/">Politică de confidențialitate</a></li>
					<li><a href="//atitudini.com/category/comunicate/">Comunicate P. Justin</a></li>
				</ul>
			</div>
			<div class="clear"></div>
		</div><!-- /header-bottom -->
			<div class="clear"></div>

	<div id="container">
<link rel="shortcut icon" href="https://www.atitudini.com/wp-content/themes/MagTel/Magtel/images/favicon.ico" />
<script type="text/javascript">
//jQuery Plugin: Drop Shadow Text
// call like this: $(element).textDropShadow();
(function($) {
 $.fn.textDropShadow = function(){
	 $(this).html('<span class="jq-shadow">'+$(this).html()+'</span><span>'+$(this).html()+'</span>');
	 return $(this);
 }
})(jQuery);


jQuery.noConflict();
jQuery(document).ready(function() {
	jQuery('.menu .lavaLampWithImage').lavaLamp({
		fx: "backout",
		speed: 100,
		click: function(event, menuItem) {
			return true;
		}
	});
	//nav drop shads
	//jQuery('.lavaLampWithImage a').each(function(){jQuery(this).textDropShadow();});
	jQuery('#top-search label').before('<span class="shadow">SEARCH</span>');
	jQuery('#tab-content').tabs({ fxSlide: true });
});
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>

    /* Light YouTube Embeds by @labnol */
    /* Web: https://labnol.org/?p=27941 */

    document.addEventListener("DOMContentLoaded",
        function() {
            var div, n,
                v = document.getElementsByClassName("youtube-player");
            for (n = 0; n < v.length; n++) {
                div = document.createElement("div");
                div.setAttribute("data-id", v[n].dataset.id);
                div.innerHTML = labnolThumb(v[n].dataset.id);
                div.onclick = labnolIframe;
                v[n].appendChild(div);
            }
        });

    function labnolThumb(id) {
        var thumb = '<img src="https://i.ytimg.com/vi/ID/hqdefault.jpg">',
            play = '<div class="play"></div>';
        return thumb.replace("ID", id) + play;
    }

    function labnolIframe() {
        var iframe = document.createElement("iframe");
        var embed = "https://www.youtube.com/embed/ID?autoplay=1";
        iframe.setAttribute("src", embed.replace("ID", this.dataset.id));
        iframe.setAttribute("frameborder", "0");
        iframe.setAttribute("allowfullscreen", "1");
        this.parentNode.replaceChild(iframe, this);
    }

</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
      jQuery.easing={easein:function(x,t,b,c,d){return c*(t/=d)*t+b},easeinout:function(x,t,b,c,d){if(t<d/2)return 2*c*t*t/(d*d)+b;var a=t-d/2;return-2*c*a*a/(d*d)+2*c*a/d+c/2+b},easeout:function(x,t,b,c,d){return-c*t*t/(d*d)+2*c*t/d+b},expoin:function(x,t,b,c,d){var a=1;if(c<0){a*=-1;c*=-1}return a*(Math.exp(Math.log(c)/d*t))+b},expoout:function(x,t,b,c,d){var a=1;if(c<0){a*=-1;c*=-1}return a*(-Math.exp(-Math.log(c)/d*(t-d))+c+1)+b},expoinout:function(x,t,b,c,d){var a=1;if(c<0){a*=-1;c*=-1}if(t<d/2)return a*(Math.exp(Math.log(c/2)/(d/2)*t))+b;return a*(-Math.exp(-2*Math.log(c/2)/d*(t-d))+c+1)+b},bouncein:function(x,t,b,c,d){return c-jQuery.easing['bounceout'](x,d-t,0,c,d)+b},bounceout:function(x,t,b,c,d){if((t/=d)<(1/2.75)){return c*(7.5625*t*t)+b}else if(t<(2/2.75)){return c*(7.5625*(t-=(1.5/2.75))*t+.75)+b}else if(t<(2.5/2.75)){return c*(7.5625*(t-=(2.25/2.75))*t+.9375)+b}else{return c*(7.5625*(t-=(2.625/2.75))*t+.984375)+b}},bounceinout:function(x,t,b,c,d){if(t<d/2)return jQuery.easing['bouncein'](x,t*2,0,c,d)*.5+b;return jQuery.easing['bounceout'](x,t*2-d,0,c,d)*.5+c*.5+b},elasin:function(x,t,b,c,d){var s=1.70158;var p=0;var a=c;if(t==0)return b;if((t/=d)==1)return b+c;if(!p)p=d*.3;if(a<Math.abs(c)){a=c;var s=p/4}else var s=p/(2*Math.PI)*Math.asin(c/a);return-(a*Math.pow(2,10*(t-=1))*Math.sin((t*d-s)*(2*Math.PI)/p))+b},elasout:function(x,t,b,c,d){var s=1.70158;var p=0;var a=c;if(t==0)return b;if((t/=d)==1)return b+c;if(!p)p=d*.3;if(a<Math.abs(c)){a=c;var s=p/4}else var s=p/(2*Math.PI)*Math.asin(c/a);return a*Math.pow(2,-10*t)*Math.sin((t*d-s)*(2*Math.PI)/p)+c+b},elasinout:function(x,t,b,c,d){var s=1.70158;var p=0;var a=c;if(t==0)return b;if((t/=d/2)==2)return b+c;if(!p)p=d*(.3*1.5);if(a<Math.abs(c)){a=c;var s=p/4}else var s=p/(2*Math.PI)*Math.asin(c/a);if(t<1)return-.5*(a*Math.pow(2,10*(t-=1))*Math.sin((t*d-s)*(2*Math.PI)/p))+b;return a*Math.pow(2,-10*(t-=1))*Math.sin((t*d-s)*(2*Math.PI)/p)*.5+c+b},backin:function(x,t,b,c,d){var s=1.70158;return c*(t/=d)*t*((s+1)*t-s)+b},backout:function(x,t,b,c,d){var s=1.70158;return c*((t=t/d-1)*t*((s+1)*t+s)+1)+b},backinout:function(x,t,b,c,d){var s=1.70158;if((t/=d/2)<1)return c/2*(t*t*(((s*=(1.525))+1)*t-s))+b;return c/2*((t-=2)*t*(((s*=(1.525))+1)*t+s)+2)+b},linear:function(x,t,b,c,d){return c*t/d+b}};
    </script>
<script type="text/javascript">
      (function($){$.fn.lavaLamp=function(o){o=$.extend({fx:"linear",speed:500,click:function(){}},o||{});return this.each(function(){var me=$(this),noop=function(){},$back=$('<li class="back"><div class="left"></div></li>').appendTo(me),$li=$("li",this),curr=$("li.current_page_item",this)[0]||$($li[0]).addClass("current_page_item")[0];$li.not(".back").hover(function(){move(this);},noop);$(this).hover(noop,function(){move(curr);});$li.click(function(e){setCurr(this);return o.click.apply(this,[e,this]);});setCurr(curr);function setCurr(el){$back.css({"left":el.offsetLeft+"px","width":el.offsetWidth+"px"});curr=el;};function move(el){$back.each(function(){$(this).dequeue();}).animate({width:el.offsetWidth,left:el.offsetLeft},o.speed,o.fx);};});};})(jQuery);
    </script>
<script type="text/javascript">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</script>
<script type="text/javascript">
      var featuredcontentglider={csszindex:100,ajaxloadingmsg:'<b>Fetching Content. Please wait...</b>',glide:function(config,showpage,isprev){var selected=parseInt(showpage)
if(selected>=config.$contentdivs.length){alert("No content exists at page "+(selected+1)+"! Loading 1st page instead.")
selected=0}var $target=config.$contentdivs.eq(selected)
if(config.$togglerdiv.attr('lastselected')==null||parseInt(config.$togglerdiv.attr('lastselected'))!=selected){var $selectedlink=config.$toc.eq(selected)
config.$next.attr('loadpage',(selected<config.$contentdivs.length-1)?selected+1+'pg':0+'pg')
config.$prev.attr('loadpage',(selected==0)?config.$contentdivs.length-1+'pg':selected-1+'pg')
var startpoint=(isprev=="previous")?-config.startpoint:config.startpoint
$target.css(config.leftortop,startpoint).css("zIndex",this.csszindex++)
var endpoint=(config.leftortop=="left")?{left:0}:{top:0}
$target.animate(endpoint,config.speed)
config.$toc.removeClass('selected')
$selectedlink.addClass('selected')
config.$togglerdiv.attr('lastselected',selected+'pg')}},getremotecontent:function(config){config.$glider.html(this.ajaxloadingmsg)
jQuery.ajax({url:config.remotecontent,error:function(ajaxrequest){config.$glider.html('Error fetching content.<br />Server Response: '+ajaxrequest.responseText)},success:function(content){config.$glider.html(content)
featuredcontentglider.setuptoggler(config)}})},aligncontents:function(config){config.$contentdivs=jQuery("#"+config.gliderid+" ."+config.contentclass)
config.$contentdivs.css(config.leftortop,config.startpoint).css({height:config.$glider.height(),visibility:'visible'})},setuptoggler:function(config){this.aligncontents(config)
config.$togglerdiv.hide()
config.$toc.each(function(index){jQuery(this).attr('pagenumber',index+'pg')
if(index>(config.$contentdivs.length-1))jQuery(this).css({display:'none'})})
var $nextandprev=jQuery("#"+config.togglerid+" .next, #"+config.togglerid+" .prev")
$nextandprev.click(function(event){featuredcontentglider.glide(config,this.getAttribute('loadpage'),this.getAttribute('buttontype'))
event.preventDefault()})
config.$toc.click(function(event){featuredcontentglider.glide(config,this.getAttribute('pagenumber'))
event.preventDefault()})
config.$togglerdiv.fadeIn(1000,function(){featuredcontentglider.glide(config,config.selected)
if(config.autorotate==true){config.stepcount=0
config.totalsteps=config.$contentdivs.length*config.autorotateconfig[1]
featuredcontentglider.autorotate(config)}})
config.$togglerdiv.click(function(){featuredcontentglider.cancelautorotate(config.togglerid)})},autorotate:function(config){var rotatespeed=config.speed+config.autorotateconfig[0]
window[config.togglerid+"timer"]=setInterval(function(){if(config.totalsteps>0&&config.stepcount>=config.totalsteps){clearInterval(window[config.togglerid+"timer"])}else{config.$next.click()
config.stepcount++}},rotatespeed)},cancelautorotate:function(togglerid){if(window[togglerid+"timer"])clearInterval(window[togglerid+"timer"])},getCookie:function(Name){var re=new RegExp(Name+"=[^;]+","i")
if(document.cookie.match(re))return document.cookie.match(re)[0].split("=")[1]
return null},setCookie:function(name,value){document.cookie=name+"="+value},init:function(config){jQuery(document).ready(function(){config.$glider=jQuery("#"+config.gliderid)
config.$togglerdiv=jQuery("#"+config.togglerid)
config.$toc=config.$togglerdiv.children('.toc')
config.$next=config.$togglerdiv.children('.next')
config.$prev=config.$togglerdiv.children('.prev')
config.$prev.attr('buttontype','previous')
var selected=(config.persiststate)?featuredcontentglider.getCookie(config.gliderid):config.selected
config.selected=(isNaN(parseInt(selected)))?config.selected:selected
config.leftortop=(/up/i.test(config.direction))?"top":"left"
config.heightorwidth=(/up/i.test(config.direction))?config.$glider.height():config.$glider.width()
config.startpoint=(/^(left|up)/i.test(config.direction))?-config.heightorwidth:config.heightorwidth
if(typeof config.remotecontent!="undefined"&&config.remotecontent.length>0)featuredcontentglider.getremotecontent(config)
else
featuredcontentglider.setuptoggler(config)
jQuery(window).bind('unload',function(){config.$togglerdiv.unbind('click')
config.$toc.unbind('click')
config.$next.unbind('click')
config.$prev.unbind('click')
if(config.persiststate)featuredcontentglider.setCookie(config.gliderid,config.$togglerdiv.attr('lastselected'))
config=null})})}}
    </script>
<script type="text/javascript">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</script>
<script async src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56a906a6968c54aa"></script>		<div id="content-wrap">
		<div id="content">
			
			<div class="post" id="post-119782">
				<div class="post-top"></div>
				<div class="post-inner">
			<br>
			<table><tr>
			<td class="post-content" align="right"><img class="floricica" src="/wp-content/themes/MagTel/Magtel/images/titlu_img.jpg"></td>
			<td><h2 class="post-title"><a href="https://www.atitudini.com/2019/04/sf-ignatie-briancianinov-dascal-al-rugaciunii-in-vremuri-de-pe-urma/" rel="bookmark">SF. IGNATIE BRIANCIANINOV, DASCĂL AL RUGĂCIUNII ÎN VREMURI DE PE URMĂ</a></h2></td>
			</tr>
			</table>
			<p class="post-content" align="center"><img src="/wp-content/themes/MagTel/Magtel/images/separator3.png"></p><br>
					<div class="post-content">
						<p><strong><a href="https://www.atitudini.com/wp-content/uploads/2019/04/ignatii-bryanchaninov.jpg"><img data-attachment-id="119783" data-permalink="https://www.atitudini.com/2019/04/sf-ignatie-briancianinov-dascal-al-rugaciunii-in-vremuri-de-pe-urma/ignatii-bryanchaninov/" data-orig-file="https://www.atitudini.com/wp-content/uploads/2019/04/ignatii-bryanchaninov.jpg" data-orig-size="400,654" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sf. ignatie briancianinov" data-image-description="" data-medium-file="https://www.atitudini.com/wp-content/uploads/2019/04/ignatii-bryanchaninov-183x300.jpg" data-large-file="https://www.atitudini.com/wp-content/uploads/2019/04/ignatii-bryanchaninov.jpg" class="alignleft size-medium wp-image-119783" src="https://www.atitudini.com/wp-content/uploads/2019/04/ignatii-bryanchaninov-183x300.jpg" alt="" width="183" height="300" srcset="https://www.atitudini.com/wp-content/uploads/2019/04/ignatii-bryanchaninov-183x300.jpg 183w, https://www.atitudini.com/wp-content/uploads/2019/04/ignatii-bryanchaninov-180x294.jpg 180w, https://www.atitudini.com/wp-content/uploads/2019/04/ignatii-bryanchaninov-300x491.jpg 300w, https://www.atitudini.com/wp-content/uploads/2019/04/ignatii-bryanchaninov.jpg 400w" sizes="(max-width: 183px) 100vw, 183px" /></a>ÎN CĂUTAREA LUI DUMNEZEU, DIN COPILĂRIE</strong></p>
<p><strong><em>„Am fost luat, răpit de pe calea cea largă, ce duce la pieirea veșnică și pus pe calea cea strâmtă și dureroasă ce duce la viață”.</em></strong></p>
<p><strong>La începutul veacului al XIX-lea, la 6 februarie 1807, în familia unui demnitar rus înstărit din </strong>satul Pokrovskoie, gubernia Vologda venea pe lume pruncul Dimitrie, Sfântul Ierarh Ignatie Briancianinov de mai târziu, „flautul duhovnicesc” al Ortodoxiei, cel care avea să-și facă inima alăută și cuvântul arcuș, îmbrăcându-și sufletul cu neaua Înțelepciunii celei de Sus. Rod al rugăciunii celor doi părinți Alexandru și Sofia, văduviți de bucuria de a-și crește primii doi copii pentru că ei mor în primele zile de viață, Dimitrie va fi încredințat spre ocrotire Sfântului Dimitire Priluțki, făcătorul de minuni din ținutul Vologdei, cel care prin mijlocirile lui a șters lacrimile nerodirii de pe obrazul celor doi tineri, prefăcându-le întristarea în bucuria nașterii de prunci.</p>
<p><strong>Viața tihnită a satului natal, frumusețea meleagurilor care îi desfătau sufletul însetat rugăciune și de însingurare</strong>, lectura cărților sfinte vor înrâuri asupra tânărului Dimitrie chemarea monahală de mai târziu prin care se va smulge din tumultul și zarva plină de zădărnicie ale lumii. În ciuda condițiilor privilegiate de trai, a educației alese de care avea parte în casa părintească și a prețuirii de care se bucura din partea fraților și a surorilor lui, sufletul lui Dimitrie nu își găsea odihna, căutând cu înfrigurare lumina veșnicei cunoașteri: „Copilăria mea a fost plină de întristări. Aici văd mâna Ta, Dumnezeul meu! N-am avut cui să îmi deschid inima: am început să o revărs înaintea Dumnezeului meu, am început să citesc Evanghelia și viețile sfinților Tăi<strong><em>. Pentru mine, Evanghelia era acoperită de un văl rareori pătruns; însă ai Tăi Pimeni, Sisoe și Macarie, au avut asupra mea o minunată înrâurire.</em></strong> Cugetul, adeseori înălțându-se către Dumnezeu prin rugăciune și citire, a început încetul cu încetul să aducă pace și tihnă în sufletul meu. Pe când eram tânăr de 15 ani, o negrăită liniște a prins a adia în mintea și inima mea. Eu, însă, nu am înțeles-o. Credeam că aceasta e starea obișnuită a tuturor oamenilor”<a href="#_ftn1" name="_ftnref1">[1]</a>.</p>
<p><strong><a href="https://www.atitudini.com/wp-content/uploads/2019/04/Петербург-начала-XIX-века.jpg"><img data-attachment-id="119784" data-permalink="https://www.atitudini.com/2019/04/sf-ignatie-briancianinov-dascal-al-rugaciunii-in-vremuri-de-pe-urma/%d0%bf%d0%b5%d1%82%d0%b5%d1%80%d0%b1%d1%83%d1%80%d0%b3-%d0%bd%d0%b0%d1%87%d0%b0%d0%bb%d0%b0-xix-%d0%b2%d0%b5%d0%ba%d0%b0/" data-orig-file="https://www.atitudini.com/wp-content/uploads/2019/04/Петербург-начала-XIX-века.jpg" data-orig-size="680,434" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Петербург-начала-XIX-века" data-image-description="" data-medium-file="https://www.atitudini.com/wp-content/uploads/2019/04/Петербург-начала-XIX-века-300x191.jpg" data-large-file="https://www.atitudini.com/wp-content/uploads/2019/04/Петербург-начала-XIX-века.jpg" class="alignright size-medium wp-image-119784" src="https://www.atitudini.com/wp-content/uploads/2019/04/Петербург-начала-XIX-века-300x191.jpg" alt="" width="300" height="191" srcset="https://www.atitudini.com/wp-content/uploads/2019/04/Петербург-начала-XIX-века-300x191.jpg 300w, https://www.atitudini.com/wp-content/uploads/2019/04/Петербург-начала-XIX-века-180x115.jpg 180w, https://www.atitudini.com/wp-content/uploads/2019/04/Петербург-начала-XIX-века.jpg 680w" sizes="(max-width: 300px) 100vw, 300px" /></a>DE LA ȘTIINȚA LUMII CĂTRE „ȘTIINȚA ȘTIINȚELOR” &#8211; MONAHISMUL</strong></p>
<p><em>„Am pășit în cariera militară ca și în cea științifică, nu din alegerea și dorința mea. Pe atunci nu îndrăzneam – nu eram în stare să îmi doresc nimic – fiindcă nu aflasem încă Adevărul, încă nu îl vedeam limpede ca să îl doresc!”.</em></p>
<p>Anul 1822 va fi unul de cotitură pentru Dimitrie și pentru cariera la care visa mai degrabă tatăl lui, dornic să sporească reputația fiului și a familiei sale. Întrebat de acesta pe drumul către Sankt-Petersburg unde avea de susținut examenul de admitere pentru <em>Școala principală de ingineri</em>: „Unde ai vrea să slujești?”, Dimitrie îi răspunde franc și hotărât, deși anticipa reacția împotrivitoare a tatălui său: „Aș vrea să intru în monahism”. Nu venise încă timpul ca ceea ce se limpezise lămurit în adâncurile nevăzute ale sufletului lui Dimitrie, să prindă contur definit și pe cărările văzute ale vieții pământești. Din cei 130 de candidați care concurau în acel an pe 30 de locuri, Dimitrie reușește primul, fiind singurul candidat care întrunea condițiile de a fi admis direct în anul al doilea al <em>Școlii</em> <em>militare</em>. <strong>Calitățile intelectuale de excepție, cunoștințele vaste în toate domeniile și distincția caracterului său moral stârnesc admirația viitorului țar al Rusiei</strong>, Nicolae Pavlovici, prezent la examenul de admitere de la Petersburg în calitate de general-inspector al inginerilor<strong>. În anul 1823, tânărul Dimitrie este înscris în compania de geniu a <em>Școlii de ingineri</em> </strong>și pentru meritele sale exemplare este înaintat cu repeziciune la gradul de sublocotenent-inginer.</p>
<p>În paralel cu serviciul militar, frecventează cercurile literare ale înaltei societăți unde se distinge prin <strong>talentul poetic apreciat de personalitățile literare ale vremii</strong>: Gnedici, Batiușkov, Pușkin. Însă dincolo de fața lucitoare și poleită a lucrurilor, sufletul lui Dimitrie continuă să suspine tăcut după limanul dumnezeirii: „Am pășit în cariera militară ca și în cea științifică, nu din alegerea și dorința mea. Pe atunci nu îndrăzneam – nu eram în stare să îmi doresc nimic – fiindcă nu aflasem încă Adevărul, încă nu îl vedeam limpede ca să îl doresc! Științele omenești, născociri ale minții omenești căzute, deveniseră obiectul atenției mele: către ele tindeam cu toate puterile sufletului; tulburele mele îndeletniciri și simțăminte religioase rămăseseră deoparte. Petrecusem aproape doi ani în îndeletniciri lumești<strong>: în sufletul meu se născuse și creștea deja o pustietate grozavă, apăruse foamea, se arătase un dor de neîndurat după Dumnezeu.</strong> Îmi amintesc cum mergeam pe străzile Petersburgului în mundir<a href="#_ftn2" name="_ftnref2">[2]</a> de iuncher și lacrimile îmi curgeau din ochi șiroaie”.<span id="more-119782"></span></p>
<p><a href="https://www.atitudini.com/wp-content/uploads/2019/04/agioiabbades01.jpg"><img data-attachment-id="119785" data-permalink="https://www.atitudini.com/2019/04/sf-ignatie-briancianinov-dascal-al-rugaciunii-in-vremuri-de-pe-urma/agioiabbades01/" data-orig-file="https://www.atitudini.com/wp-content/uploads/2019/04/agioiabbades01.jpg" data-orig-size="400,765" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="agioiabbades01" data-image-description="" data-medium-file="https://www.atitudini.com/wp-content/uploads/2019/04/agioiabbades01-157x300.jpg" data-large-file="https://www.atitudini.com/wp-content/uploads/2019/04/agioiabbades01.jpg" class="alignleft size-medium wp-image-119785" src="https://www.atitudini.com/wp-content/uploads/2019/04/agioiabbades01-157x300.jpg" alt="" width="157" height="300" srcset="https://www.atitudini.com/wp-content/uploads/2019/04/agioiabbades01-157x300.jpg 157w, https://www.atitudini.com/wp-content/uploads/2019/04/agioiabbades01-180x344.jpg 180w, https://www.atitudini.com/wp-content/uploads/2019/04/agioiabbades01-300x574.jpg 300w, https://www.atitudini.com/wp-content/uploads/2019/04/agioiabbades01.jpg 400w" sizes="(max-width: 157px) 100vw, 157px" /></a>Brațele părintești ale Tatălui ceresc nu întârzie să îi cuprindă sufletul în strânsoarea mângâietoare a rugăciunii neîncetate, singurul balsam al rănilor unei inimi sfârtecate de dorul după cer: „Se întâmpla să mă întind seara în pat și sprijinindu-mi capul cu o pernă să încep a spune rugăciunea minții și astfel, fără a mă mișca defel, <strong>mă sculam dimineața ca să merg la ore, fără să mă fi oprit vreo clipă din rugăciune</strong>”. Râvna de a-L întâlni pe Hristos prin Sf. Taină a Spovedaniei și de a se uni cu El prin Sf. Împărtășanie mai mult de o dată pe an așa cum prevedea regulamentul <em>Școlii militare</em>, îl face să evadeze clandestin la fiecare sfârșit de săptămână împreună cu prietenul de suflet și tovarășul de școală Cihaciov, la metocul mănăstirii Valaam. Purtarea de grijă pe care Dimitrie o avea față de prietenul lui, mai rebel și superficial din fire, reiese din însemnările lui Cihaciov: „Într-o sâmbătă aud din partea prietenului poftirea de a merge la preot. «De ce?». «Eu am obiceiul să mă spovedesc, iar duminica să mă împărtășesc cu Sfintele lui Hristos Taine; ia seama, nu te depărta nici tu de ele!». Săracul meu căpșor a căzut atunci în uluire și mare tulburare. Frică și groază: «Ce, cum, nu sunt pregătit, nu pot!». <strong><em>«Asta nu-i treaba ta, ci a duhovnicului», răspunde prietenul cu bărbăție și cu iubirea sa m-a tras după el.</em></strong> De nu aș fi avut un astfel de prieten care mă povățuia cu înțelepciunea sa și care își punea sufletul pentru mine totdeauna și împărțea cu mine orice necaz, n-aș fi rămas în această arenă, arena muceniciei de bunăvoie și a mărturisirii”.</p>
<p>Pe măsură ce înaintau însă în viața duhovnicească, așteptările și nevoia de povățuire ale celor doi tineri creșteau. <strong>Stareții Teodor și Leonid de la Lavra Nevski, precum și duhovnicul Atanasie, vrednici ucenici ai Sf. Paisie Velicikovski îi vor lua sub oblăduirea lor duhovnicească,</strong> încercând să aducă lumină în frământările și căutările lor, îndrumându-i în citirea și însușirea cât mai temeinică a scrierilor Sfinților Părinți: „<strong>Citirea Părinților m-a încredințat cu deplină limpezime că la mântuire se poate ajunge în chip neîndoielnic în sânul Bisericii Ortodoxe</strong>, lucru de care sunt lipsite confesiunile Europei apusene care nu au păstrat în întregime nici învățătura dogmatică, nici cea ascetică a Bisericii lui Hristos din primele veacuri”.</p>
<p>În curând, în fața avântului duhovnicesc al lui Dimitrie, apar și primele stavile. Aflând de legătura fiului său cu monahii Lavrei Nevski, tatăl lui îi cere directorului Școlii supravegherea mai atentă a lui Dimitrie și mutarea lui de la gazdă între zidurile cazarmei inginerești sub controlul vigilent al aghiotantului Dorimedont, devotat stăpânului său, Alexandru Semionovici, până la uitarea de sine. În primăvara anului 1826, o nouă încercare se abate asupra temerarului Dimitrie: se îmbolnăvește de tuberculoză, iar medicii trimiși de țarul însuși, să-l îngrijească și să-i raporteze săptămânal evoluția bolii, nu îi dau prea multe șanse de supraviețuire. Însă, în chip cu totul neașteptat boala ia o întorsătură favorabilă și tânărul Dimitrie se întremează, întărindu-se tot mai mult în hotărârea de a rupe definitiv legăturile cu lumea.</p>
<p><a href="https://www.atitudini.com/wp-content/uploads/2019/04/55451009_14_IgnBr_CHihachyov.jpg"><img data-attachment-id="119786" data-permalink="https://www.atitudini.com/2019/04/sf-ignatie-briancianinov-dascal-al-rugaciunii-in-vremuri-de-pe-urma/55451009_14_ignbr_chihachyov/" data-orig-file="https://www.atitudini.com/wp-content/uploads/2019/04/55451009_14_IgnBr_CHihachyov.jpg" data-orig-size="700,477" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="55451009_14_IgnBr_CHihachyov" data-image-description="" data-medium-file="https://www.atitudini.com/wp-content/uploads/2019/04/55451009_14_IgnBr_CHihachyov-300x204.jpg" data-large-file="https://www.atitudini.com/wp-content/uploads/2019/04/55451009_14_IgnBr_CHihachyov.jpg" class="alignright size-medium wp-image-119786" src="https://www.atitudini.com/wp-content/uploads/2019/04/55451009_14_IgnBr_CHihachyov-300x204.jpg" alt="" width="300" height="204" srcset="https://www.atitudini.com/wp-content/uploads/2019/04/55451009_14_IgnBr_CHihachyov-300x204.jpg 300w, https://www.atitudini.com/wp-content/uploads/2019/04/55451009_14_IgnBr_CHihachyov-180x123.jpg 180w, https://www.atitudini.com/wp-content/uploads/2019/04/55451009_14_IgnBr_CHihachyov.jpg 700w" sizes="(max-width: 300px) 100vw, 300px" /></a><strong>LUPTĂTOR NEÎNFRICAT ÎN ARENA DUHOVNICEASCĂ</strong></p>
<p><em>„Am intrat în mănăstire așa cum se aruncă nebunul, închizându-și ochii și lăsând deoparte orice cugetare; așa cum se aruncă ostașul, mânat de inimă, în măcelul sângeros la moarte neîndoielnică”.</em></p>
<p>Convorbirile duhovnicești purtate cu părintele Leonid de la Lavra Nevski, viitorul stareț al Optinei, vor pecetlui în faptă, renunțările lăuntrice la vremelnicie, nutrite de Dimitrie în ungherele cele mai ascunse ale inimii: „Mi-a smuls inima din piept părintele Leonid. De acum totul e hotărât: voi cere să fiu eliberat din slujbă și voi urma starețului; <strong><em>mă voi devota lui cu tot sufletul și voi căuta doar mântuirea sufletului, întru însingurare</em></strong>”. Bătălia pe care o va duce cu dârzenie și neînfricare atât cu împotrivirile venite din partea familiei cât și cu presiunile puterii țariste, îl va pregăti pe Dimitrie pentru încleștările din războiul nevăzut al vieții monahale. Aflând de cererea de a se retrage din cariera militară după absolvirea cu succes a <em>Școlii de ingineri</em> pe care Briancianinov o înaintase pentru a îmbrăca haina pocăinței, țarul Nicolae îi încredințează fratelui său, marele cneaz Mihail, misiunea de a-l îndupleca pe îndrăgitul tânăr să se răzgândească. Răspunsul răspicat al lui Dimitrie: „A rămâne în lume și a dori să te mântuiești este, Înălțimea Voastră, totuna cu a sta în foc și a dori să nu te arzi”, nu va cântări prea mult în hotărârea imperială de a-l trimite pe Briancianinov în echipa de ingineri de la Dinaburg pentru a supraveghea lucrările de construcție a fortăreței. <strong>Însă starea tot mai proastă a sănătății ofițerului Briancianinov va înmuia inima marelui cneaz Mihail care va accepta să îl elibereze de îndatoririle de serviciu. </strong></p>
<p>Fără ca părinții lui să știe de ieșirea din armată, Dimitrie pleacă neîntârziat la mănăstirea Sf. Alexandru Svirski, prima ascultare primită fiind pe lângă bucătărie: „Am intrat în mănăstire așa cum se aruncă nebunul, închizându-și ochii și lăsând deoparte orice cugetare; așa cum se aruncă ostașul, mânat de inimă, în măcelul sângeros la moarte neîndoielnică”. Dezmoștenit și renegat de familie, rămas fără niciun sprijin material, la sfatul starețului Leonid, Briancianinov se retrage împreună cu vechiul lui prieten Cihaciov, la sihăstria Ploșceansk din eparhia Orlovului. Tihna sufletească pe care o trăiește în singurătatea sihăstriei și care îl va ajuta pe Dimitrie să se dedice scrisului, va fi tulburată în scurt timp de valuri noi de ispite. Cei doi tineri sunt izgoniți din Ploșceansk și nevoiți să pribegească până când sunt primiți în sihăstria Optinei de către starețul Moise. De altfel frigul și hrana săracă de la schit vor zdruncina grabnic sănătatea și așa destul de șubredă a celor doi nevoitori. Vestea îmbolnăvirii mamei lui Briancianinov și dorința ei de a-și revedea fiul, vin astfel ca o izbăvire din starea grea de neputință în care Dimitrie se zbătea la schitul Optinei. Fără să se bucure de primirea călduroasă pe care și-o închipuia, Dimitrie are de înfruntat stăruințele atât ale mamei care se mai înzdrăvenise, cât și ale tatălui de a-și relua serviciul militar și de a-și continua cariera strălucită. Scapă din lațul momelilor lumești fugind împreună cu Cihaciov la mănăstirea Kirillo-Novoiezersk unde Briancianinov se îmbolnăvește de friguri din cauza climei umede a insulei pe care era situată mănăstirea, fiind nevoit să se retragă la rudele din Vologda care îl îngrijesc până ce boala dă înapoi, învinsă.</p>
<p><strong><a href="https://www.atitudini.com/wp-content/uploads/2019/04/48269.jpg"><img data-attachment-id="119787" data-permalink="https://www.atitudini.com/2019/04/sf-ignatie-briancianinov-dascal-al-rugaciunii-in-vremuri-de-pe-urma/attachment/48269/" data-orig-file="https://www.atitudini.com/wp-content/uploads/2019/04/48269.jpg" data-orig-size="1000,790" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="48269" data-image-description="" data-medium-file="https://www.atitudini.com/wp-content/uploads/2019/04/48269-300x237.jpg" data-large-file="https://www.atitudini.com/wp-content/uploads/2019/04/48269.jpg" class="alignleft size-medium wp-image-119787" src="https://www.atitudini.com/wp-content/uploads/2019/04/48269-300x237.jpg" alt="" width="300" height="237" srcset="https://www.atitudini.com/wp-content/uploads/2019/04/48269-300x237.jpg 300w, https://www.atitudini.com/wp-content/uploads/2019/04/48269-180x142.jpg 180w, https://www.atitudini.com/wp-content/uploads/2019/04/48269.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" /></a>ÎNCERCĂRILE VIEȚUIRII MONAHALE. ÎNTÂISTĂTĂTOR ȘI POVĂȚUITOR DE SUFLETE</strong></p>
<p><em>„Cel ce a câștigat credința, L-a câștigat pe Dumnezeu ca împreună-lucrător cu el și s-a ridicat mai presus de toate vicleșugurile nu numai omenești, ci și diavolești”.</em></p>
<p>În vreme ce furtunile încercărilor păreau tot mai nimicitoare, pronia lui Dumnezeu intervine în viața novicelui Dimitrie așezându-l sub ocrotirea părintească a arhipăstorului Vologdei, Preasfințitul Ștefan, cel care îl va îmbrăca în mantia lepădării de lume, la 28 iunie 1831, în catedrala Sf. Învieri sub numele de Ignatie. Înainte ca rudele lui Briancianinov să apuce să se dezmeticească, <strong>în mai puțin de o lună de la călugărie, Ignatie este hirotonit diacon și apoi preot.</strong> La sfârșitul anului se vede slobozit de agitația și împrăștierea lumească de care avea parte în Vologda, fiind numit egumen al mănăstirii Lopotov unde până la refacerea chiliilor va locui la porțile mănăstirii, în ghereta portarului. Nu-și va uita nici prietenul de suflet, pe Cihaciov pe care îl va rasofori călăuzindu-l în viața duhovnicească cu aceeași neprefăcută dragoste părintească. La Lopotov, lupta Sfântului Ignatie cu slăbiciunile unui trup chinuit de boală, se întețește. Locurile pline de bălți în care se afla mănăstirea îi răpesc și ultimele rămășițe de sănătate, silindu-l să facă demersuri pentru o nouă mutare. De cererea lui ia cunoștință însuși țarul Nicolae care îi cere protosinghelului Ignatie să i se înfățișeze neîntârziat la Sankt-Petersburg. <strong>Cuvintele țarului adresate Sf. Ignatie oglindesc prețuirea familiei imperiale de care acesta se mai bucura încă</strong>: „Îmi placi ca și mai înainte! Îmi ești dator pentru educația pe care ți-am dat-o și pentru dragostea mea față de tine. Nu ai vrut să-mi slujești acolo unde am vrut eu să te rânduiesc, <strong>ți-ai ales calea precum ai vrut, pe această cale să-ți plătești datoria față de mine. </strong>Îți dau sihăstria Sergheev; vreau să viețuiești acolo și să faci din ea o mănăstire care în ochii capitalei să fie o pildă de mănăstire”.</p>
<p>Așezată pe malul golfului Finic, cu valuri care se spărgeau de țărm chiar lângă poarta mănăstirii, sihăstria Sergheev aflată în paragină atât materială cât și duhovnicească, nu era nici pe departe locul potrivit pentru starea șubredă a sănătății întâistătătorului ei, ridicat acum la rangul de arhimandrit: „Prin neurmatele judecăți ale Proniei, am fost rânduit să viețuiesc în acea mănăstire vecină cu capitala de nord pe care, atunci când locuiam în capitală, nu am vrut nici măcar s-o văd, socotind-o cu totul nepotrivită țelurilor mele duhovnicești. În anul 1833, am fost chemat în sihăstria Sergheev și numit întâistătător al ei. Fără dragoste de oaspeți m-a primit sihăstria. În primul an după venirea în ea, am fost lovit de o boală grea, în anul următor, de o alta, în cel de-al treilea an, de o a treia; <strong>acestea au răpit și ultimele rămășițe ale sănătății și puterilor mele sărmane, au făcut din mine un istovit, un veșnic suferind</strong>”.</p>
<p><a href="https://www.atitudini.com/wp-content/uploads/2019/04/agsymn8gos1.jpg"><img data-attachment-id="119788" data-permalink="https://www.atitudini.com/2019/04/sf-ignatie-briancianinov-dascal-al-rugaciunii-in-vremuri-de-pe-urma/agsymn8gos1/" data-orig-file="https://www.atitudini.com/wp-content/uploads/2019/04/agsymn8gos1.jpg" data-orig-size="980,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;HP ScanJet 3970&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="agsymn8gos1" data-image-description="" data-medium-file="https://www.atitudini.com/wp-content/uploads/2019/04/agsymn8gos1-300x138.jpg" data-large-file="https://www.atitudini.com/wp-content/uploads/2019/04/agsymn8gos1.jpg" class="alignleft size-medium wp-image-119788" src="https://www.atitudini.com/wp-content/uploads/2019/04/agsymn8gos1-300x138.jpg" alt="" width="300" height="138" srcset="https://www.atitudini.com/wp-content/uploads/2019/04/agsymn8gos1-300x138.jpg 300w, https://www.atitudini.com/wp-content/uploads/2019/04/agsymn8gos1-180x83.jpg 180w, https://www.atitudini.com/wp-content/uploads/2019/04/agsymn8gos1.jpg 980w" sizes="(max-width: 300px) 100vw, 300px" /></a>În ciuda neputințelor trupești, Sf. Ignatie nu-și cruță puterile sufletești pentru a statornici rânduiala Sf. Părinți în viața monahală de la Sergheev pe care o va păstori aproape 24 de ani, insuflând obștii duhul adevăratului monahism: <strong><em>„Să lepădăm cârtirea, să lepădăm plângerile împotriva sorții noastre, să lepădăm întristarea și tânguirea din inimă, din pricina cărora sufletele slabe pătimesc</em></strong> mai mult decât de la necazurile în sine. Să lepădăm orice gând de răzbunare și răsplătire a răului cu rău. Cel ce voiește să moară pentru Hristos, ce nevoi, ce necazuri nu va răbda cu mărime de suflet?”.</p>
<p>Preocupat îndeosebi de zidirea sufletelor pe care le avea în grijă, <strong>Sf. Ignatie impune în mănăstirea Sergheev respectarea regulilor monahale din vechime cu riscul de a da naștere nemulțumirilor și răzvrătirilor inerente îngustimii și micimilor omenești</strong>. Cihaciov își amintește: „Înseși acțiunile sale, ale arhimandritului Ignatie, erau de neînțeles pentru mulți, ca să nu spun pentru toți, cu atât mai mult pentru mine, un nepriceput. În el încăpeau multe și nu se încurcau una pe alta, adică cunoașterea adâncă a scrierilor Sfinților Părinți cu experiența monahală activă, îndemânarea exterioară și priceperea de a se purta cu tot felul de oameni, înțelegerea fină a caracterelor, cunoașterea omului cu toate neputințele lui bizare<strong>, priceperea de a deosebi o gândire corectă de una vătămătoare</strong>, plină de flexibilitate șireată, putința de a pătrunde în intențiile omului. Cu un astfel de conducător iscusit, toate se aranjau, cu ajutorul lui Dumnezeu, toate erau îndurate: și cele ce puteau fi duse și cele ce păreau, prin neputința omenească de nesuportat”.</p>
<p>În anii petrecuți în pustia Sergheev, Sf. Ignatie va diortosi sub condeiul său monumentalul <em>Patericon</em>, <em>Plânsul</em> său, articole, tratate, predici și scrisori care reflectă uimitoarea bogăție a gândirii sale duhovnicești, iluminată dinlăuntru de experierea vie a iubirii dumnezeiești: „Când creștinul se lasă în voia lui Dumnezeu, când își lasă cu lepădare de sine toate grijile sale în seama lui Dumnezeu și când Îi dă slavă și mulțumire pentru crucea trimisă, <strong>atunci i se ivește în inimă o putere duhovnicească neobișnuită a credinței și pe neașteptate i se revarsă în ea o nespusă mângâiere duhovnicească</strong>. Între poruncile evanghelice și cruce este o minunată înrudire! Lucrarea poruncilor atrage pe umerii lucrătorului crucea, iar crucea desăvârșește lucrarea noastră după legea lui Hristos, ne tâlcuiește această lege și ne dă simțământul libertății duhovnicești și deși suntem pironiți pe cruce ne umple de o nespusă dulceață duhovnicească, cu tot gustul amar pe care ni-l dau împrejurările dinafară”<a href="#_ftn3" name="_ftnref3">[3]</a>.</p>
<p><a href="https://www.atitudini.com/wp-content/uploads/2019/04/44453.b.jpg"><img data-attachment-id="119789" data-permalink="https://www.atitudini.com/2019/04/sf-ignatie-briancianinov-dascal-al-rugaciunii-in-vremuri-de-pe-urma/44453-b/" data-orig-file="https://www.atitudini.com/wp-content/uploads/2019/04/44453.b.jpg" data-orig-size="532,629" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="sf. paisie" data-image-description="" data-medium-file="https://www.atitudini.com/wp-content/uploads/2019/04/44453.b-254x300.jpg" data-large-file="https://www.atitudini.com/wp-content/uploads/2019/04/44453.b.jpg" class="alignright size-medium wp-image-119789" src="https://www.atitudini.com/wp-content/uploads/2019/04/44453.b-254x300.jpg" alt="" width="254" height="300" srcset="https://www.atitudini.com/wp-content/uploads/2019/04/44453.b-254x300.jpg 254w, https://www.atitudini.com/wp-content/uploads/2019/04/44453.b-180x213.jpg 180w, https://www.atitudini.com/wp-content/uploads/2019/04/44453.b-300x355.jpg 300w, https://www.atitudini.com/wp-content/uploads/2019/04/44453.b.jpg 532w" sizes="(max-width: 254px) 100vw, 254px" /></a>Asemenea înaintașului său în dobândirea vieții lăuntrice, Sf. Paisie Velicikovski, față de care Sf. Ignatie nutrea o mare evlavie și prețuire, <strong>avea să restructureze din temelii rânduiala duhovnicească în Rusia, care era văduvită de trăitori și povățuitori neînșelați în dobândirea Harului dumnezeiesc. </strong>Ca și pe vremea marelui stareț Paisie, monahismul rusesc, cât și creștinătatea îndeobște din Rusia, se aflau sub o mare decădere morală, încât până și marile mănăstiri precum Valaam și Optina își pierduseră strălucirea de altădată, călugării și slujitorii altarelor decăzând în vicii greu de vindecat. Și mai de plâns era starea creștinilor simpli, care negăsind duhovnici și povățuitori buni, trăiau viața creștină superficial și mulți dintre ei se îndepărtau de Sfânta Biserică a lui Hristos. Acum era momentul potrivit ca Dumnezeu să-și ridice alesul său, care să redea Bisericii glasul Adevărului și să reinsufle mădularelor Bisericii Sale trăirea creștină autentică. <strong>Pricina decăderii vieții duhovnicești, Sf. Ignatie o găsea în formalismul rusesc și lepădarea căutării rugăciunii lăuntrice, cât și în lipsa de povățuitori duhovnicești.</strong> Făcându-se el însuși vas ales al Duhului, dobândind de la Hristos rugăciunea inimii și ajungând la iluminarea minții, strălucea lumii ca un diamant ce atrăgea prin lumina sa mulțimi de suflete care alergau să-i caute ajutorul. <strong>Oriunde se ducea Sf. Ignatie, se umpleau bisericile de credincioși, se refăcea rânduiala creștină, monahismul se îmbunătățea.</strong> Predica sa tuna în toate colțurile Rusiei temelia vieții creștine, cei doi stâlpi neclintiți pe care își baza întreaga sa învățătură: Păzirea poruncile Evangheliei și citirea cărților Sfinților Părinți, de unde creștinii, cât și duhovnicii, puteau afla sfaturile duhovnicești ce pot schimba suflete și vieți. Însuși Țarul îl iubea și respecta foarte mult pentru că găsise în Sf. Ignatie fluierul cel păstoresc prin care turma cuvântătoare își schimba moravurile, îndreptând sufletul poporului rusesc, atât prin trăire cât și prin disciplină. De aceea Sf. Ignatie era trimis de către Țar, în pofida urii și invidiei celorlalți episcopi ai Bisericii Ruse, să catehizeze poporul, restructurând multe mănăstiri și provincii. <strong>Astfel tot Sf. Ignatie este însărcinat cu refacerea vieții monahale în mănăstirea Valaam</strong>, dar și în mănăstirea Optina, atrăgând disprețul și repulsia multor stareți, cât și directori de școli teologice, ce îi vor face viața un calvar. Cu ajutorul noilor reguli stabilite pe baza învățăturii stricte a Sf. Părinți, Sf. Ignatie reușește să redea strălucire mănăstirii Valaam și să îndrepte moravurile rele, îndepărtând din scaune pe toți acei conducători de suflete ce duceau turma la pieire.</p>
<p>În tot acest răstimp Sf. Ignatie scria neîncetat epistole și îndreptare de viețuire creștină și monahală, ce se răspândeau cu repeziciune în toată Rusia. Mulți din apropiații săi spun că Sfântul nu scria nimic de la sine putere, ci doar din experiență proprie, câștigată prin luminarea cerească și contemplație a minții. <strong>Într-adevăr Sf. Ignatie se învrednicise să ajungă la treapta contemplației, căzând adeseori în extaz mistic ce îi înmuia sufletul de desfătare duhovnicească, dar și trupul său firav</strong>, încât din această pricină de foarte multe ori cădea la pat neștiind de sine, cu mintea furată în rugăciune pentru Dumnezeu. Mulți nu înțelegeau pricinile bolilor sale, că uneori nu se putea ridica din pat cu lunile, dar Sfântul își ascundea lucrarea duhovnicească prin masca bolilor trupești. Aceasta este o dovadă a strălucirii Harului în trupul și sufletul omului, de care vorbesc toți Părinții filocalici ai Tradiției Patristice, în care cele ale trupului tac, nefiind în stare să se miște, iar cele ale sufletului înviază, vorbind cu Dumnezeu și prin Dumnezeu, cu mintea ațintită la Iisus. Despre această învățătură și experiență mistică Sf. Ignatie a scris în unul din volumele sale ascetice. Tot el spunea însă că și trupul pătimește durere pe măsura avansării în viața lăuntrică, astfel că suferea și de nenumărate boli trupești ce îi afectaseră sănătatea.</p>
<p><strong><a href="https://www.atitudini.com/wp-content/uploads/2019/04/553356.jpg"><img data-attachment-id="119790" data-permalink="https://www.atitudini.com/2019/04/sf-ignatie-briancianinov-dascal-al-rugaciunii-in-vremuri-de-pe-urma/attachment/553356/" data-orig-file="https://www.atitudini.com/wp-content/uploads/2019/04/553356.jpg" data-orig-size="800,946" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="sf. ignatie" data-image-description="" data-medium-file="https://www.atitudini.com/wp-content/uploads/2019/04/553356-254x300.jpg" data-large-file="https://www.atitudini.com/wp-content/uploads/2019/04/553356.jpg" class="alignleft size-medium wp-image-119790" src="https://www.atitudini.com/wp-content/uploads/2019/04/553356-254x300.jpg" alt="" width="254" height="300" srcset="https://www.atitudini.com/wp-content/uploads/2019/04/553356-254x300.jpg 254w, https://www.atitudini.com/wp-content/uploads/2019/04/553356-180x213.jpg 180w, https://www.atitudini.com/wp-content/uploads/2019/04/553356-300x355.jpg 300w, https://www.atitudini.com/wp-content/uploads/2019/04/553356.jpg 800w" sizes="(max-width: 254px) 100vw, 254px" /></a>VREDNIC ARHIEREU AL LUI HRISTOS</strong></p>
<p>Prins din nou în gheara de fiară a bolii, <strong>intrat în dizgrațiile mitropolitului Antonie dornic să-l deporteze la mănăstirea Solovăț, arhimandritul Ignatie pleacă la schitul sihăstriei Optina</strong> sperând că se va putea retrage aici pentru mai multă liniștire și rugăciune, însă planul lui Dumnezeu pentru el, era cu totul altul: la întoarcerea în Petersburg primește numirea de <strong>episcop de Caucaz și Marea Neagră</strong> la propunerea noului mitropolit Grigorie care îl prețuia pe Sf. Ignatie pentru aleasa lui viață duhovnicească. Eparhia Stavropolului se zbătea într-o sărăcie cruntă, iar eforturile episcopului Ignatie de a o organiza și de a o susține material, vor fi de lungă durată și de multe ori aproape supraomenești: „În data de 4 ianuarie 1858, la ceasurile patru după-amiaza, episcopul Ignatie a ajuns în Stavropolul Caucazului. Casă arhierească nu era; episcopul nou-sosit a tras în apartamentul ce-i fusese pregătit în casa negustorului Stasenkov. Exista o căsuță de lemn asemenea unei izbe care la venirea episcopului ajunsese o surpătură. Locuitorii s-au rușinat să-l găzduiască în ea pe arhiereu și mânați de bunăvoință, i-au închiriat un apartament potrivit pe cheltuiala lor”. Anii care vor urma vor fi puși în slujba refacerii casei arhierești, a bisericii episcopale și <strong>a instituțiilor de învățământ teologic spre care Sf. Ignatie își va îndrepta atenția cu o deosebită grijă</strong>, simțindu-se răspunzător față de formarea duhovnicească a viitorilor preoți.</p>
<p>În darea de seamă anuală a episcopului Ignatie despre situația eparhiei Caucazului din anul 1858, găsim câteva din principiile și liniile directoare pe care Sf. Ignatie le-a trasat cadrelor didactice în educația morală a tinerilor seminariști: „Pedeapsa prin înjosire, tragerea de păr și de urechi să fie înlăturată din școlile duhovnicești. În acel minut în care învățătorul îl pedepsește cu mâinile sale pe elev, în acest minut jalnic simțământul uman suferă înjosire morală și în persoana elevului și în persoana învățătorului. Dar în persoana învățătorului această înjosire este nemăsurat mai adâncă decât în persoana elevului. Prin aceste măsuri, învățătorul se lipsește pe sine de stima elevilor, de iubirea și de încrederea lor. Pedeapsa să fie rodul chibzuinței mature și despătimite, numai în acest chip ea este prielnică pentru copii și îl înalță în ochii lor pe învățător”. Încă din acea vreme, Sf. Ignatie sesiza vătămarea sufletească pe care o provoca tinerilor seminariști, introducerea psihologiei ca obiect de studiu în școlile teologice: „<strong><em>Trebuie îndepărtată psihologia care se predă acum, împrumutată nu din izvoare bisericești, ci din izvoare potrivnice Bisericii</em></strong>. Experiența arată că persoanele care și-au împrumutat cunoștințele din manualele de psihologie folosite acum, nu se pot împăca nicidecum cu acele înțelesuri despre sufletul omenesc, lămurite de Sfinții Părinți ai Bisericii Ortodoxe, care au dobândit cunoștințe despre suflet prin luminarea de sus”.</p>
<p>În anul 1861, doborât de boala vărsatului, având parte de mijloace atât de sărăcăcioase de trai încât nu-și permitea tratamentul necesar vindecării, episcopul Ignatie cere Sfântului Sinod, cât și țarului să îl elibereze din conducerea eparhiei Caucazului. Astfel i se va aproba retragerea la mănăstirea Nikolo-Babaievsk așezată pe malul drept al râului Volga.</p>
<p><strong> <a href="https://www.atitudini.com/wp-content/uploads/2019/04/AMMON-SI-PAVEL-CEL-SIMPLU.jpg"><img data-attachment-id="119791" data-permalink="https://www.atitudini.com/2019/04/sf-ignatie-briancianinov-dascal-al-rugaciunii-in-vremuri-de-pe-urma/ammon-si-pavel-cel-simplu/" data-orig-file="https://www.atitudini.com/wp-content/uploads/2019/04/AMMON-SI-PAVEL-CEL-SIMPLU.jpg" data-orig-size="744,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DCS Pro 14N&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1056222527&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;46&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="AMMON SI PAVEL CEL SIMPLU" data-image-description="" data-medium-file="https://www.atitudini.com/wp-content/uploads/2019/04/AMMON-SI-PAVEL-CEL-SIMPLU-186x300.jpg" data-large-file="https://www.atitudini.com/wp-content/uploads/2019/04/AMMON-SI-PAVEL-CEL-SIMPLU-635x1024.jpg" class="alignleft size-medium wp-image-119791" src="https://www.atitudini.com/wp-content/uploads/2019/04/AMMON-SI-PAVEL-CEL-SIMPLU-186x300.jpg" alt="" width="186" height="300" srcset="https://www.atitudini.com/wp-content/uploads/2019/04/AMMON-SI-PAVEL-CEL-SIMPLU-186x300.jpg 186w, https://www.atitudini.com/wp-content/uploads/2019/04/AMMON-SI-PAVEL-CEL-SIMPLU-635x1024.jpg 635w, https://www.atitudini.com/wp-content/uploads/2019/04/AMMON-SI-PAVEL-CEL-SIMPLU-180x290.jpg 180w, https://www.atitudini.com/wp-content/uploads/2019/04/AMMON-SI-PAVEL-CEL-SIMPLU-300x484.jpg 300w, https://www.atitudini.com/wp-content/uploads/2019/04/AMMON-SI-PAVEL-CEL-SIMPLU.jpg 744w" sizes="(max-width: 186px) 100vw, 186px" /></a></strong><strong>EXPERIENȚELE ASCETICE ȘI ARTA POVĂȚUIRII DUHOVNICEȘTI</strong></p>
<p><em> „Nu voi muri până când nu voi termina slujirea pe care o am față de omenire și până când nu-i voi încredința acesteia cuvintele adevărului, în ciuda faptului că puterile trupești mi-au slăbit”.</em></p>
<p>Slobozit de îndatoririle arhierești, Sf. Ignatie se adâncește în revizuirea și completarea <em>Experiențelor ascetice</em> tipărite în 1867, cu puțin timp înainte de sfârșitul său: „Nu vă temeți” – îi scria unuia dintre fiii săi duhovnicești care se ocupa de corectura scrierilor sale editate – „<strong>nu voi muri până când nu voi termina slujirea pe care o am față de omenire și până când nu-i voi încredința acesteia cuvintele adevărului</strong>, în ciuda faptului că puterile trupești mi-au slăbit, așa cum vi se pare”. În pofida feluritelor neputințe care îl măcinau tot mai mult, nimeni nu auzea de la vlădica Ignatie vreun geamăt de suferință. Cu ultimele puteri rămase se silea să zidească prin cuvânt fiecare suflet care îi călca pragul pentru sfătuire și îndrumare duhovnicească. Convorbirea purtată în 1866 cu marele cneaz Vladimir Alexandrovici și cu moștenitorul tronului Alexandru Alexandrovici rămâne una de referință pentru viziunea harismatică a Sf. Ignatie asupra monahismului ortodox: „Mănăstirile sunt spitale, sunt adăpost pentru oamenii care cunoscându-și neputința de a-și păzi sufletul viețuind în lume, vin în acest liman și aduc în el concepțiile, năravurile, viciile, patimile care s-au dezvoltat prin educația pe care au primit-o în lume. <strong>De aceea starea duhovnicească a mănăstirilor depinde cu totul de starea duhovnicească a poporului.</strong> Poporul se pervertește, se pervertesc și mănăstirile. În ele s-au strecurat multe lucruri de condamnat, multe lucruri rele, dar cu toate acestea, ele își păstrează caracterul de limanuri pentru cei care vor să se păzească de pierzania desăvârșită”.</p>
<p><a href="https://www.atitudini.com/wp-content/uploads/2019/04/im3311.jpg"><img data-attachment-id="119792" data-permalink="https://www.atitudini.com/2019/04/sf-ignatie-briancianinov-dascal-al-rugaciunii-in-vremuri-de-pe-urma/im3311/" data-orig-file="https://www.atitudini.com/wp-content/uploads/2019/04/im3311.jpg" data-orig-size="2598,3626" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="im3311" data-image-description="" data-medium-file="https://www.atitudini.com/wp-content/uploads/2019/04/im3311-215x300.jpg" data-large-file="https://www.atitudini.com/wp-content/uploads/2019/04/im3311-734x1024.jpg" class="alignright size-medium wp-image-119792" src="https://www.atitudini.com/wp-content/uploads/2019/04/im3311-215x300.jpg" alt="" width="215" height="300" srcset="https://www.atitudini.com/wp-content/uploads/2019/04/im3311-215x300.jpg 215w, https://www.atitudini.com/wp-content/uploads/2019/04/im3311-734x1024.jpg 734w, https://www.atitudini.com/wp-content/uploads/2019/04/im3311-180x251.jpg 180w, https://www.atitudini.com/wp-content/uploads/2019/04/im3311-300x419.jpg 300w" sizes="(max-width: 215px) 100vw, 215px" /></a>Luna aprilie a anului 1867 a fost una plină de suferințe pentru vlădica Ignatie. Atacurile de apoplexie care se succedau la intervale scurte de timp, îl vlăguiau și de bruma de puteri trupești rămase. Insistențelor ucenicilor de a trimite după doctor, vlădica li se împotrivea cu toată ființa lui, conștient până la capătul vieții pământești de încredințarea deplină pe care o datorează Părintelui ceresc: „Când voi muri, nu trimiteți după doctor, lăsați-mă să mor așa cum i se cuvine unui creștin, cu conștiința trează, netulburându-mă și neîmprăștiindu-mă cu neliniștea voastră”. Întristat peste măsură la gândul că-și va pierde părintele duhovnicesc, Vasile, ucenicul de chilie îl întreabă într-o zi cu durere: „Cum voi trăi fără sfinția voastră, Stăpâne? Este o clipă foarte grea”. Vlădica i-a răspuns: „Da, părinte, e foarte greu, așa de greu că tu nici nu-ți poți închipui; și eu m-am gândit la tine și te-am încredințat, așa cum m-am încredințat și pe mine voii lui Dumnezeu”. Clipa despărțirii de cele pământești a venit în Duminica Femeilor Mironisițe, pe 30 aprilie 1867, după ce, înarmat cu neîncetata rugăciune a lui Iisus, cu chipul transfigurat de lumina lină a bucuriei veșnice, Sf. Ignatie Briancianinov își ceruse iertare de la toți care i-au slujit cu dăruire în ultimele ceasuri ale vieții. Nu i-a dat uitării nici pe cei care, porniți pe calea monahismului și lipsiți de un îndrumător plin de har, însetează după cuvinte de îmbărbătare și după pregustarea experienței trăită în Duhul Sfânt de către sfinții nevoitori. <strong>Acestora le va așterne pe hârtie „testamentul” său duhovnicesc, cunoscut sub numele de <em>Ofrandă monahilor contemporani</em></strong>: „Cumplite sunt valurile mării acestei vieți. În ea domnesc întunericul și ceața, duhurile căzute stârnesc neîncetat furtuni și vânturi puternice, corăbiile sunt lipsite de cârmaci, rada liniștită a porturilor s-a transformat într-o vâltoare ce duce la pierzare: «toți munții și toate insulele s-au mișcat din locurile lor» (Apoc. 6:14) duhovnicești, scufundarea pare de neocolit. Și chiar ar fi de neocolit dacă pronia cea nepătrunsă a lui Dumnezeu și milosârdia Lui cea tot atât de nepătrunsă nu i-ar salva pe aleșii Săi (…) Și nu vă temeți, căci odată plecați de aici, ei nu se despart de voi, ci merg ca să vă gătească vouă în cer lăcașuri strălucite, întru care cu dânșii și cu fiii voștri vă veți sătura de bunătățile cele veșnice. Acolo cântă neîncetat cetele Îngerilor și ale Arhanghelilor, slăvind într-un glas pe Împăratul Cel fără de moarte”<a href="#_ftn4" name="_ftnref4">[4]</a>.</p>
<p><strong><em>(Material alcătuit de maicile de la mănăstirea Paltin Petru-Vodă)</em></strong></p>
<p><a href="#_ftnref1" name="_ftn1">[1]</a> Sf. Ignatie Briancianinov, <em>Experiențe ascetice</em>, Ed. Sophia, București, 2008, p. 10 (toate citatele autobiografice sunt preluate din aceeași sursă, pp. 11-64).</p>
<p><a href="#_ftnref2" name="_ftn2">[2]</a> uniformă militară</p>
<p><a href="#_ftnref3" name="_ftn3">[3]</a> Idem, pp. 134-136.</p>
<p><a href="#_ftnref4" name="_ftn4">[4]</a> Sf. Ignatie Briancianinov, <em>Ofrandă monahilor contemporani</em>, Ed. Egumenița, 2011, pp. 6, 298.</p>
<p style="text-align: right;"><em>(Articol publicat în Revista Atitudini, Nr. 51)</em></p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partajează asta:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-119782" class="share-facebook sd-button share-icon no-text" href="https://www.atitudini.com/2019/04/sf-ignatie-briancianinov-dascal-al-rugaciunii-in-vremuri-de-pe-urma/?share=facebook" target="_blank" title="Clic pentru a partaja pe Facebook"><span></span><span class="sharing-screen-reader-text">Clic pentru a partaja pe Facebook(Se deschide în fereastră nouă)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-119782" class="share-twitter sd-button share-icon no-text" href="https://www.atitudini.com/2019/04/sf-ignatie-briancianinov-dascal-al-rugaciunii-in-vremuri-de-pe-urma/?share=twitter" target="_blank" title="Clic pentru a partaja pe Twitter"><span></span><span class="sharing-screen-reader-text">Clic pentru a partaja pe Twitter(Se deschide în fereastră nouă)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-119782" class="share-linkedin sd-button share-icon no-text" href="https://www.atitudini.com/2019/04/sf-ignatie-briancianinov-dascal-al-rugaciunii-in-vremuri-de-pe-urma/?share=linkedin" target="_blank" title="Clic pentru a partaja pe LinkedIn"><span></span><span class="sharing-screen-reader-text">Clic pentru a partaja pe LinkedIn(Se deschide în fereastră nouă)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://www.atitudini.com/2019/04/sf-ignatie-briancianinov-dascal-al-rugaciunii-in-vremuri-de-pe-urma/?share=reddit" target="_blank" title="Clic pentru a partaja pe Reddit"><span></span><span class="sharing-screen-reader-text">Clic pentru a partaja pe Reddit(Se deschide în fereastră nouă)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.atitudini.com/2019/04/sf-ignatie-briancianinov-dascal-al-rugaciunii-in-vremuri-de-pe-urma/?share=tumblr" target="_blank" title="Clic pentru a partaja pe Tumblr"><span></span><span class="sharing-screen-reader-text">Clic pentru a partaja pe Tumblr(Se deschide în fereastră nouă)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-119782" class="share-pinterest sd-button share-icon no-text" href="https://www.atitudini.com/2019/04/sf-ignatie-briancianinov-dascal-al-rugaciunii-in-vremuri-de-pe-urma/?share=pinterest" target="_blank" title="Clic pentru a partaja pe Pinterest"><span></span><span class="sharing-screen-reader-text">Clic pentru a partaja pe Pinterest(Se deschide în fereastră nouă)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-119782" class="share-skype sd-button share-icon no-text" href="https://www.atitudini.com/2019/04/sf-ignatie-briancianinov-dascal-al-rugaciunii-in-vremuri-de-pe-urma/?share=skype" target="_blank" title="Dă clic aici pentru a partaja pe Skype"><span></span><span class="sharing-screen-reader-text">Dă clic aici pentru a partaja pe Skype(Se deschide în fereastră nouă)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Similare</em></h3>
</div>					</div>	
						<p align="center"><img src="/wp-content/themes/MagTel/Magtel/images/separator.jpg"></p><br>
					<div class="post-headline">
						<span class="post-date">Publicat pe 30 aprilie 2019</span>
						 					</div>		
				</div>
				<div class="post-bottom"></div>
				</div> <!-- end #post -->
			
<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 


<div id="respond">
	<div id="respond-content">
	<h3>Post a Comment</h3>
	<div class="cancel-comment-reply">
		<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/04/sf-ignatie-briancianinov-dascal-al-rugaciunii-in-vremuri-de-pe-urma/#respond" style="display:none;">Dă clic aici pentru a anula răspunsul.</a></small>
	</div>

			<form action="https://www.atitudini.com/wp-comments-post.php" method="post" id="commentform">
							<p>
					<label for="author">Name:</label>
					<input type="text" class="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' />
				</p>

				<p>
					<label for="email">E-Mail Address:</label>
					<input type="text" class="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' />
					<small>(required. But it will not be published)</small>
				</p>

				<p>
					<label for="url">Website URL:</label>
					<input type="text" class="text" name="url" id="url" value="" size="22" tabindex="3" />
				</p>
			
			<!--<p><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->

			<p>
				<label for="comment">Comment:</label>
				<textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea>
			</p>

			<p class="last"><input name="submit" type="submit" id="submit" tabindex="5" value="Submit" />
			<input type='hidden' name='comment_post_ID' value='119782' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="caf4525f6e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="224"/></p>		</form>
		</div><!-- /respond-content -->
</div>

		
		</div><!-- /content -->

		<div id="sidebar">
			
			<form action="https://www.atitudini.com" method="get">
				<div class="searchbox">
					<input type="text" class="textfield" name="s" size="24" value="" />
					<input type="submit" class="button" value="" />
					<div class="clear"></div>
				</div>
			</form>
	<div class="rightpart">

<div id="text-2" class="section widget widget-category"><h4 class="title">ASCULTAȚI RADIO PALTIN</h4>			<div class="textwidget"><a class="popup" href="//radio.paltin-petruvoda.ro" data-width="500" data-height="800"><img src="/wp-content/uploads/2013/10/logo-radio-paltin.png"/></a>&nbsp;<a href="//www.paltin-petruvoda.ro" target="_blank"><img src="/wp-content/uploads/2013/10/logo-MANASTIREA-PALTIN-R.png"/></a></div>
		</div><div id="eu_cookie_law_widget-2" class="section widget widget-category"><div
	class="hide-on-scroll negative top"
	data-hide-timeout="60"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="🇷🇴" class="accept" />
	</form>

	Confidențialitate și cookie-uri: acest site folosește cookie-uri. Dacă continui să-l folosești, ești de acord cu utilizarea lor.<br />
Pentru mai multe informații aruncă o privire aici:
	<a href="https://www.atitudini.com/politica-de-confidentialitate/" >
		Politică cookie-uri	</a>
</div>
</div><div id="text-10" class="section widget widget-category"><h4 class="title">Redirecționare 2%</h4>			<div class="textwidget"><a href="/wp-content/uploads/2012/04/formular-230-FJP.pdf">
<img src="/wp-content/uploads/2016/02/formular-2_la_suta-R.jpg"/></a></div>
		</div><div id="facebook-likebox-2" class="section widget widget-category"><h4 class="title"><a href="https://www.facebook.com/revista.atitudini">Urmăriţi-ne pe FaceBook</a></h4>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/revista.atitudini" data-width="340"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/revista.atitudini"><a href="https://www.facebook.com/revista.atitudini">Urmăriţi-ne pe FaceBook</a></blockquote></div>
		</div>
		</div><div id="blog_subscription-2" class="section widget widget-category"><h4 class="title">Abonare via email</h4>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				                    <div id="subscribe-text"><p>Abonați-vă prin email la noutățile de pe acest site.</p>
</div>                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-2">
							Adresă email                        </label>
                        <input type="email" name="email" required="required" class="required"
                               value=""
                               id="subscribe-field-blog_subscription-2"
                               placeholder="Adresă email"/>
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://www.atitudini.com/2019/04/sf-ignatie-briancianinov-dascal-al-rugaciunii-in-vremuri-de-pe-urma/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Abonare                        </button>
                    </p>
				            </form>
		
</div><div id="text-4" class="section widget widget-category"><h4 class="title">Recomandări</h4>			<div class="textwidget"><p align="center"><a href="//www.atitudini.com/2017/06/justin-parvu-marturii-ale-sfinteniei/" target="_blank" rel="noopener"><img class="alignnone" title="Părintele Justin Pârvu – Mărturii ale sfințeniei" src="/wp-content/uploads/2017/06/Parintele-Iustin-Marturii-ale-sfinteniei-coperta-fata-230.png" alt="Părintele Justin Pârvu – Mărturii ale sfințeniei" width="130" height="230" /></a></p>
<p align="center"><a href="//www.atitudini.com/2016/06/o-noua-carte-la-fundatia-justin-parvu-parintele-justin-parvu-biserica-si-noile-erezii/" target="_blank" rel="noopener"><img class="alignnone" title="Părintele Justin Pârvu – Biserica și noile erezii" src="/wp-content/uploads/2016/06/JP-B-NE_R.jpg" alt="Părintele Justin Pârvu – Biserica și noile erezii" width="162" height="225" /></a> <a href="//www.atitudini.com/2016/02/a-aparut-cartea-cuvantari-la-vietile-sfintilor-de-preot-ilarion-v-felea/" target="_blank" rel="noopener"><img class="alignnone" title="Cuvantari la Vietile Sfintilor de Preot Ilarion V. Felea" src="/wp-content/uploads/2016/02/Coperta-mica-Cuvantari-la-Vietile-Sfintilor-final.jpg" alt="Cuvantari la Vietile Sfintilor” de Preot Ilarion V. Felea" width="143" height="225" /></a></p>
<p align="center"><a href="//www.atitudini.com/2013/09/carte-document-din-invataturile-si-minunile-parintelui-justin-editata-de-fundatia-justin-parvu/" target="_blank" rel="noopener"><img class="alignnone" title="Din învăţăturile și minunile Părintelui Justin" src="/wp-content/uploads/2016/02/coperta_invataturi-si-minuni-Parintelui-Justin-R.jpg" alt="Din învăţăturile și minunile Părintelui Justin" width="144" height="220" /></a> <a href="//www.atitudini.com/2014/06/aparitie-editoriala-interviuri-inedite-cu-parintele-justin/" target="_blank" rel="noopener"><img class="alignnone" title="INTERVIURI inedite cu Părintele Justin" src="/wp-content/uploads/2016/02/interviuri-PJ-R.jpg" alt="INTERVIURI inedite cu Părintele Justin" width="141" height="220" /></a></p>
<p align="center"><a href="//www.atitudini.com/2013/02/a-aparut-cartea-ne-vorbeste-parintele-justin-vol-ii/" target="_blank" rel="noopener"><img class="alignnone" title="Ne vorbește Părintele Justi , vol. II" src="/wp-content/uploads/2016/02/coperta-Ne-vorbeste-Parintele-Justin-vol-II-R.jpg" alt="Ne vorbește Părintele Justi , vol. II" width="144" height="220" /></a></p>
<p align="center"><a href="//www.atitudini.com/documentar-video-cu-parintele-justin-fericiti-cei-prigoniti/" target="_blank" rel="noopener"><img class="alignnone" title="Documentar video cu Parintele Justin - FERICITI CEI PRIGONITI" src="/wp-content/uploads/2016/02/Fericiti-cei-prigoniti_DVD-Parintele-Justin-R.jpg" alt="Documentar video cu Parintele Justin - FERICITI CEI PRIGONITI" width="154" height="220" /></a> <a href="//www.atitudini.com/2015/03/acatistul-parintelui-justin-parvu-in-format-tiparit//" target="_blank" rel="noopener"><img class="alignnone" title="Acatistul Părintelui Justin Pârvu, în format tipărit" src="/wp-content/uploads/2016/02/coperta-acatist-R.jpg" alt="Acatistul Părintelui Justin Pârvu, în format tipărit" width="137" height="220" /></a></p>
<p align="center"><a href="//www.atitudini.com/2011/04/aparitie-editoriala-de-exceptie-ecumenismul-fara-masca-de-arhim-haralambie-vasilopoulos-fondatorul-orthodoxos-typos-din-grecia/" target="_blank" rel="noopener"><img class="alignnone" title="Ecumenismul fara masca, de arhim. Haralambie Vasilopoulos – fondatorul Orthodoxos Typos din Grecia" src="/wp-content/uploads/2016/02/Ecumenismul-fara-masca-R.jpg" alt="Ecumenismul fara masca, de arhim. Haralambie Vasilopoulos – fondatorul Orthodoxos Typos din Grecia" width="152" height="220" /></a> <a href="//www.atitudini.com/2010/08/temele-lui-vlad-lumea-vazuta-prin-ochii-unui-copil-crestin/" target="_blank" rel="noopener"><img class="alignnone" title="Temele lui Vlad – Lumea văzută prin ochii unui copil creştin" src="/wp-content/uploads/2010/08/coperta-Temele-lui-Vlad-R.jpg" alt="Temele lui Vlad – Lumea văzută prin ochii unui copil creştin" width="161" height="220" /></a></p>
<p align="center"><a href="//www.atitudini.com/2015/03/acatistul-cuviosului-parinte-justin-de-la-petru-voda/" target="_blank" rel="noopener"><img class="alignnone" title="ACATISTUL CUVIOSULUI PĂRINTE JUSTIN DE LA PETRU VODĂ" src="/wp-content/uploads/2014/03/Sfintitul-Marturisitor-JUSTIN-de-la-Petru-Voda_icoana-realizata-de-maicile-de-la-man-Paltin-Petru-VodaR.jpg" alt="ACATISTUL CUVIOSULUI PĂRINTE JUSTIN DE LA PETRU VODĂ" width="167" height="220" /></a> <a href="//www.atitudini.com/2009/05/spre-tabor-de-parintele-ilarion-felea/" target="_blank" rel="noopener"><img class="alignnone" title="Spre Tabor – preot Ilarion FELEA (vol. 1, 2, 3 şi 4)" src="/wp-content/uploads/2009/09/Spre-Tabor-3-Luminarea-coperta-R.jpg" alt="Spre Tabor – preot Ilarion FELEA (vol. 1, 2, 3 şi 4)" width="140" height="220" /></a></p>
<p align="center"><a href="//www.atitudini.com/2015/06/noua-aparitie-editoriala-la-fundatia-justin-parvu-ne-vorbeste-parintele-justin-vol-iii/" target="_blank" rel="noopener"><img class="alignnone" title="Ne vorbește Părintele Justin, vol. III" src="/wp-content/uploads/2016/02/Coperta-1-NVPJ3-R.jpg" alt="Ne vorbește Părintele Justin, vol. III" width="142" height="220" /></a> <a href="//www.atitudini.com/2014/05/pildele-mantuitorului-de-preot-ilarion-felea-o-noua-carte-editata-de-fundatia-justin-parvu/" target="_blank" rel="noopener"><img class="alignnone" title="Pildele Mântuitorului, de preot Ilarion Felea" src="/wp-content/uploads/2016/02/Plidele-Mantuitorului-R.jpg" alt="Pildele Mântuitorului, de preot Ilarion Felea" width="148" height="220" /></a> <a href="//www.atitudini.com/2014/10/volum-cu-poezii-inedite-de-radu-gyr-stele-pentru-leagan-lansat-de-fundatia-justin-parvu-a-manastirii-paltin-petru-voda/"><br />
</a><a href="//www.atitudini.com/2014/10/volum-cu-poezii-inedite-de-radu-gyr-stele-pentru-leagan-lansat-de-fundatia-justin-parvu-a-manastirii-paltin-petru-voda/" target="_blank" rel="noopener"><img class="alignnone" title="Volum cu poezii inedite de Radu Gyr – Stele pentru leagăn" src="/wp-content/uploads/2014/10/Radu-Gyr-Stele-pentru-leagan-poezii-140x220.png" alt="Volum cu poezii inedite de Radu Gyr – Stele pentru leagăn" width="140" height="220" /></a><a href="//www.atitudini.com/2014/10/marturisitorul-de-care-va-temeti-de-sergiu-ciocarlan-o-carte-inchinata-sfintitului-marturisitor-gheorghe-calciu-dumitreasa/" target="_blank" rel="noopener"><img class="alignnone" title="Mărturisitorul de care vă temeţi, de Sergiu Ciocârlan, o carte închinată Sfințitului Mărturisitor Gheorghe Calciu-Dumitreasa" src="/wp-content/uploads/2016/05/Parintele-Gheorghe-Calciu-Dumitreasa-Marturisitorul-de-care-va-temeti-de-Sergiu-Ciocarlan_editura-Justin-Parvu.png" alt="Mărturisitorul de care vă temeţi, de Sergiu Ciocârlan, o carte închinată Sfințitului Mărturisitor Gheorghe Calciu-Dumitreasa" width="140" height="220" /></a> <a href="//www.atitudini.com/comenzi/"><br />
</a><a href="//www.atitudini.com/comenzi/" target="_blank" rel="noopener"><img class="alignnone" title="4 REVISTE + 1 GRATUIT" src="/wp-content/uploads/2015/10/oferta-atitudiniR.jpg" alt="4 REVISTE + 1 GRATUIT" width="310" height="305" /></a></p>
</div>
		</div><div id="text-16" class="section widget widget-category"><h4 class="title">Aplicația ATITUDINI pentru Android</h4>			<div class="textwidget"> <div align="center">
<a href='https://play.google.com/store/apps/details?id=com.atitudini&hl=ro&utm_source=global_co&utm_medium=prtnr&utm_content=Mar2515&utm_campaign=PartBadge&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1'><img alt='Revista ortodoxa' src='/wp-content/uploads/2016/11/G.png' height='80' width='210' /></a>
</div></div>
		</div><div id="text-7" class="section widget widget-category"><h4 class="title">Sfinții Închisorilor</h4>			<div class="textwidget"><div align="center">
<embed type="application/x-shockwave-flash" src="https://photos.gstatic.com/media/slideshow.swf" flashvars="host=//picasaweb.google.com&RGB=0x2C2C2C&feed=https%3A%2F%2Fpicasaweb.google.com%2Fdata%2Ffeed%2Fapi%2Fuser%2Fatitudini.PV%2Falbumid%2F5381748773795424753%3Fkind%3Dphoto%26alt%3Drss" pluginspage="https://get.adobe.com/flashplayer/"/>
 </div> 
</div>
		</div><div id="text-15" class="section widget widget-category">			<div class="textwidget"><div class="youtube-player" data-id="PHez846RiLk"></div>

<div class="youtube-player" data-id="7pPZBDQyfts"></div>
</div>
		</div><div id="archives-3" class="section widget widget-category"><h4 class="title">Arhivă</h4>		<label class="screen-reader-text" for="archives-dropdown-3">Arhivă</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Selectează luna</option>
				<option value='https://www.atitudini.com/2019/04/'> aprilie 2019 &nbsp;(7)</option>
	<option value='https://www.atitudini.com/2019/03/'> martie 2019 &nbsp;(10)</option>
	<option value='https://www.atitudini.com/2019/02/'> februarie 2019 &nbsp;(8)</option>
	<option value='https://www.atitudini.com/2019/01/'> ianuarie 2019 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2018/12/'> decembrie 2018 &nbsp;(7)</option>
	<option value='https://www.atitudini.com/2018/11/'> noiembrie 2018 &nbsp;(12)</option>
	<option value='https://www.atitudini.com/2018/10/'> octombrie 2018 &nbsp;(9)</option>
	<option value='https://www.atitudini.com/2018/09/'> septembrie 2018 &nbsp;(10)</option>
	<option value='https://www.atitudini.com/2018/08/'> august 2018 &nbsp;(7)</option>
	<option value='https://www.atitudini.com/2018/07/'> iulie 2018 &nbsp;(6)</option>
	<option value='https://www.atitudini.com/2018/06/'> iunie 2018 &nbsp;(6)</option>
	<option value='https://www.atitudini.com/2018/05/'> mai 2018 &nbsp;(10)</option>
	<option value='https://www.atitudini.com/2018/04/'> aprilie 2018 &nbsp;(6)</option>
	<option value='https://www.atitudini.com/2018/03/'> martie 2018 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2018/02/'> februarie 2018 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2018/01/'> ianuarie 2018 &nbsp;(6)</option>
	<option value='https://www.atitudini.com/2017/12/'> decembrie 2017 &nbsp;(4)</option>
	<option value='https://www.atitudini.com/2017/11/'> noiembrie 2017 &nbsp;(7)</option>
	<option value='https://www.atitudini.com/2017/10/'> octombrie 2017 &nbsp;(7)</option>
	<option value='https://www.atitudini.com/2017/09/'> septembrie 2017 &nbsp;(7)</option>
	<option value='https://www.atitudini.com/2017/08/'> august 2017 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2017/07/'> iulie 2017 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2017/06/'> iunie 2017 &nbsp;(8)</option>
	<option value='https://www.atitudini.com/2017/05/'> mai 2017 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2017/04/'> aprilie 2017 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2017/03/'> martie 2017 &nbsp;(14)</option>
	<option value='https://www.atitudini.com/2017/02/'> februarie 2017 &nbsp;(7)</option>
	<option value='https://www.atitudini.com/2017/01/'> ianuarie 2017 &nbsp;(6)</option>
	<option value='https://www.atitudini.com/2016/12/'> decembrie 2016 &nbsp;(8)</option>
	<option value='https://www.atitudini.com/2016/11/'> noiembrie 2016 &nbsp;(14)</option>
	<option value='https://www.atitudini.com/2016/10/'> octombrie 2016 &nbsp;(11)</option>
	<option value='https://www.atitudini.com/2016/09/'> septembrie 2016 &nbsp;(10)</option>
	<option value='https://www.atitudini.com/2016/08/'> august 2016 &nbsp;(11)</option>
	<option value='https://www.atitudini.com/2016/07/'> iulie 2016 &nbsp;(20)</option>
	<option value='https://www.atitudini.com/2016/06/'> iunie 2016 &nbsp;(25)</option>
	<option value='https://www.atitudini.com/2016/05/'> mai 2016 &nbsp;(12)</option>
	<option value='https://www.atitudini.com/2016/04/'> aprilie 2016 &nbsp;(15)</option>
	<option value='https://www.atitudini.com/2016/03/'> martie 2016 &nbsp;(8)</option>
	<option value='https://www.atitudini.com/2016/02/'> februarie 2016 &nbsp;(15)</option>
	<option value='https://www.atitudini.com/2016/01/'> ianuarie 2016 &nbsp;(8)</option>
	<option value='https://www.atitudini.com/2015/12/'> decembrie 2015 &nbsp;(18)</option>
	<option value='https://www.atitudini.com/2015/11/'> noiembrie 2015 &nbsp;(8)</option>
	<option value='https://www.atitudini.com/2015/10/'> octombrie 2015 &nbsp;(10)</option>
	<option value='https://www.atitudini.com/2015/09/'> septembrie 2015 &nbsp;(8)</option>
	<option value='https://www.atitudini.com/2015/08/'> august 2015 &nbsp;(15)</option>
	<option value='https://www.atitudini.com/2015/07/'> iulie 2015 &nbsp;(19)</option>
	<option value='https://www.atitudini.com/2015/06/'> iunie 2015 &nbsp;(13)</option>
	<option value='https://www.atitudini.com/2015/05/'> mai 2015 &nbsp;(17)</option>
	<option value='https://www.atitudini.com/2015/04/'> aprilie 2015 &nbsp;(13)</option>
	<option value='https://www.atitudini.com/2015/03/'> martie 2015 &nbsp;(9)</option>
	<option value='https://www.atitudini.com/2015/02/'> februarie 2015 &nbsp;(10)</option>
	<option value='https://www.atitudini.com/2015/01/'> ianuarie 2015 &nbsp;(11)</option>
	<option value='https://www.atitudini.com/2014/12/'> decembrie 2014 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2014/11/'> noiembrie 2014 &nbsp;(8)</option>
	<option value='https://www.atitudini.com/2014/10/'> octombrie 2014 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2014/09/'> septembrie 2014 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2014/08/'> august 2014 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2014/07/'> iulie 2014 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2014/06/'> iunie 2014 &nbsp;(9)</option>
	<option value='https://www.atitudini.com/2014/05/'> mai 2014 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2014/04/'> aprilie 2014 &nbsp;(1)</option>
	<option value='https://www.atitudini.com/2014/03/'> martie 2014 &nbsp;(6)</option>
	<option value='https://www.atitudini.com/2014/02/'> februarie 2014 &nbsp;(8)</option>
	<option value='https://www.atitudini.com/2014/01/'> ianuarie 2014 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2013/12/'> decembrie 2013 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2013/09/'> septembrie 2013 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2013/08/'> august 2013 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2013/07/'> iulie 2013 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2013/06/'> iunie 2013 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2013/05/'> mai 2013 &nbsp;(7)</option>
	<option value='https://www.atitudini.com/2013/04/'> aprilie 2013 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2013/03/'> martie 2013 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2013/02/'> februarie 2013 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2013/01/'> ianuarie 2013 &nbsp;(1)</option>
	<option value='https://www.atitudini.com/2012/12/'> decembrie 2012 &nbsp;(4)</option>
	<option value='https://www.atitudini.com/2012/10/'> octombrie 2012 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2012/08/'> august 2012 &nbsp;(4)</option>
	<option value='https://www.atitudini.com/2012/07/'> iulie 2012 &nbsp;(1)</option>
	<option value='https://www.atitudini.com/2012/06/'> iunie 2012 &nbsp;(4)</option>
	<option value='https://www.atitudini.com/2012/05/'> mai 2012 &nbsp;(1)</option>
	<option value='https://www.atitudini.com/2012/04/'> aprilie 2012 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2012/03/'> martie 2012 &nbsp;(1)</option>
	<option value='https://www.atitudini.com/2012/02/'> februarie 2012 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2012/01/'> ianuarie 2012 &nbsp;(4)</option>
	<option value='https://www.atitudini.com/2011/12/'> decembrie 2011 &nbsp;(7)</option>
	<option value='https://www.atitudini.com/2011/11/'> noiembrie 2011 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2011/10/'> octombrie 2011 &nbsp;(4)</option>
	<option value='https://www.atitudini.com/2011/09/'> septembrie 2011 &nbsp;(4)</option>
	<option value='https://www.atitudini.com/2011/08/'> august 2011 &nbsp;(6)</option>
	<option value='https://www.atitudini.com/2011/07/'> iulie 2011 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2011/06/'> iunie 2011 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2011/05/'> mai 2011 &nbsp;(1)</option>
	<option value='https://www.atitudini.com/2011/04/'> aprilie 2011 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2011/03/'> martie 2011 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2011/02/'> februarie 2011 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2011/01/'> ianuarie 2011 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2010/12/'> decembrie 2010 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2010/11/'> noiembrie 2010 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2010/10/'> octombrie 2010 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2010/09/'> septembrie 2010 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2010/08/'> august 2010 &nbsp;(7)</option>
	<option value='https://www.atitudini.com/2010/07/'> iulie 2010 &nbsp;(1)</option>
	<option value='https://www.atitudini.com/2010/06/'> iunie 2010 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2010/05/'> mai 2010 &nbsp;(6)</option>
	<option value='https://www.atitudini.com/2010/04/'> aprilie 2010 &nbsp;(11)</option>
	<option value='https://www.atitudini.com/2010/03/'> martie 2010 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2010/02/'> februarie 2010 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2010/01/'> ianuarie 2010 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2009/11/'> noiembrie 2009 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2009/10/'> octombrie 2009 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2009/09/'> septembrie 2009 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2009/08/'> august 2009 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2009/06/'> iunie 2009 &nbsp;(4)</option>
	<option value='https://www.atitudini.com/2009/05/'> mai 2009 &nbsp;(1)</option>
	<option value='https://www.atitudini.com/2009/03/'> martie 2009 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2009/01/'> ianuarie 2009 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2008/11/'> noiembrie 2008 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2008/09/'> septembrie 2008 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2008/08/'> august 2008 &nbsp;(1)</option>

		</select>
		</div><div id="recent-comments-2" class="section widget widget-category"><h4 class="title">Comentarii recente</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://www.atitudini.com' rel='external nofollow' class='url'>redactor</a></span> la <a href="https://www.atitudini.com/2009/11/azilul-de-batrane-de-la-manastirea-petru-voda/#comment-109737">Azilul de batrane de la manastirea Petru Voda</a></li><li class="recentcomments"><span class="comment-author-link">radulescu maria</span> la <a href="https://www.atitudini.com/2009/11/azilul-de-batrane-de-la-manastirea-petru-voda/#comment-109729">Azilul de batrane de la manastirea Petru Voda</a></li><li class="recentcomments"><span class="comment-author-link">Pricop Simona</span> la <a href="https://www.atitudini.com/2019/03/slujba-de-pomenire-la-aiud-in-memoria-sfintilor-si-martirilor-temnitelor-comuniste/#comment-109283">Slujbă de pomenire la Aiud, în memoria sfinților și martirilor temnițelor comuniste</a></li><li class="recentcomments"><span class="comment-author-link">Ion</span> la <a href="https://www.atitudini.com/2019/03/slujba-de-pomenire-la-aiud-in-memoria-sfintilor-si-martirilor-temnitelor-comuniste/#comment-109243">Slujbă de pomenire la Aiud, în memoria sfinților și martirilor temnițelor comuniste</a></li><li class="recentcomments"><span class="comment-author-link">b</span> la <a href="https://www.atitudini.com/2019/03/pr-mihai-andrei-aldea-despre-conferinta-in-care-au-izvorat-mir-icoana-parintelui-justin-si-oseminte-ale-sfintilor-din-inchisori/#comment-109237">Pr. Mihai Andrei Aldea despre conferința în care au izvorât mir icoana Părintelui Justin și oseminte ale sfinților din închisori</a></li></ul></div><div id="top-posts-2" class="section widget widget-category"><h4 class="title">Cele mai vizitate articole</h4><ul>				<li>
										<a href="https://www.atitudini.com/2019/03/pactul-global-pentru-migratie-un-act-de-inalta-tradare-nationala/" class="bump-view" data-bump-view="tp">
						PACTUL GLOBAL PENTRU MIGRAȚIE – UN ACT DE ÎNALTĂ TRĂDARE NAȚIONALĂ					</a>
										</li>
								<li>
										<a href="https://www.atitudini.com/2019/04/preasfintitul-ignatie-in-ceea-ce-priveste-venirea-papei-francisc-in-romania-sunt-anumite-sensibilitati/" class="bump-view" data-bump-view="tp">
						Preasfințitul Ignatie: În ceea ce privește venirea Papei Francisc în România, sunt anumite sensibilități					</a>
										</li>
								<li>
										<a href="https://www.atitudini.com/2019/01/parintele-justin-parvu-grabnic-ajutator-intru-necazuri-nu-deznadajdui-tine-te-de-poala-lui-dumnezeu/" class="bump-view" data-bump-view="tp">
						Părintele Justin Pârvu: grabnic ajutător întru necazuri. „NU DEZNĂDĂJDUI! ȚINE-TE DE POALA LUI DUMNEZEU!”					</a>
										</li>
								<li>
										<a href="https://www.atitudini.com/2019/01/revista-ortodoxa-atitudini-nr-58-dedicata-sf-stefan-cel-mare/" class="bump-view" data-bump-view="tp">
						A apărut Revista Ortodoxă ATITUDINI Nr. 58, dedicată Sfântului Ștefan cel Mare					</a>
										</li>
								<li>
										<a href="https://www.atitudini.com/2018/03/ramas-bun-fericita-aspazia-ultimele-ei-cuvinte-in-marturisirea-maicilor-care-i-au-vegheat-la-capatai/" class="bump-view" data-bump-view="tp">
						RĂMAS BUN, FERICITĂ ASPAZIA!  ULTIMELE EI CUVINTE ÎN MĂRTURISIREA MAICILOR CARE I-AU VEGHEAT LA CĂPĂTÂI					</a>
										</li>
								<li>
										<a href="https://www.atitudini.com/2018/12/parintele-justin-parvu-hristos-s-nascut-adevarat-s-nascut/" class="bump-view" data-bump-view="tp">
						Parintele Justin Parvu: Hristos S-a nascut! Adevarat S-a născut!					</a>
										</li>
								<li>
										<a href="https://www.atitudini.com/2019/01/franturi-de-gand-in-amintirea-doamnei-aspazia-otel-petrescu-de-monahia-gavriila/" class="bump-view" data-bump-view="tp">
						FRÂNTURI DE GÂND ÎN AMINTIREA DOAMNEI ASPAZIA OȚEL PETRESCU, de Monahia Gavriila					</a>
										</li>
								<li>
										<a href="https://www.atitudini.com/2019/04/parintele-justin-parvu-despre-bucuria-si-sfintenia-noptii-de-inviere/" class="bump-view" data-bump-view="tp">
						Părintele Justin Pârvu despre bucuria și sfințenia nopții de Înviere					</a>
										</li>
								<li>
										<a href="https://www.atitudini.com/2019/02/revista-atitudini-si-manastirea-paltin-petru-voda-sustin-filmul-scrum/" class="bump-view" data-bump-view="tp">
						Revista ATITUDINI şi Mănăstirea Paltin Petru-Vodă susţin filmul SCRUM					</a>
										</li>
								<li>
										<a href="https://www.atitudini.com/2019/02/scrie-le-din-nou-parlamentarilor-ca-refuzi-parteneriatul-civil/" class="bump-view" data-bump-view="tp">
						Scrie-le din nou parlamentarilor că refuzi parteneriatul civil!					</a>
										</li>
				</ul></div><div id="categories-2" class="section widget widget-category"><h4 class="title">Categorii</h4><form action="https://www.atitudini.com" method="get"><label class="screen-reader-text" for="cat">Categorii</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Selectează o categorie</option>
	<option class="level-0" value="1902">Acatist&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="3">Aparitii&nbsp;&nbsp;(59)</option>
	<option class="level-1" value="2680">&nbsp;&nbsp;&nbsp;nr. 1&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="9">&nbsp;&nbsp;&nbsp;nr. 10&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2678">&nbsp;&nbsp;&nbsp;nr. 11&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="10">&nbsp;&nbsp;&nbsp;nr. 12&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="11">&nbsp;&nbsp;&nbsp;nr. 13&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="12">&nbsp;&nbsp;&nbsp;nr. 14&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="13">&nbsp;&nbsp;&nbsp;nr. 15&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="14">&nbsp;&nbsp;&nbsp;nr. 16&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="221">&nbsp;&nbsp;&nbsp;nr. 18&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="247">&nbsp;&nbsp;&nbsp;nr. 19&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="266">&nbsp;&nbsp;&nbsp;nr. 20&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="286">&nbsp;&nbsp;&nbsp;nr. 21&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="296">&nbsp;&nbsp;&nbsp;nr. 22&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="306">&nbsp;&nbsp;&nbsp;nr. 23&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="318">&nbsp;&nbsp;&nbsp;nr. 24&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="323">&nbsp;&nbsp;&nbsp;nr. 25&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="327">&nbsp;&nbsp;&nbsp;nr. 26&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="334">&nbsp;&nbsp;&nbsp;nr. 27&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="339">&nbsp;&nbsp;&nbsp;nr. 28&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="341">&nbsp;&nbsp;&nbsp;nr. 29&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="17">&nbsp;&nbsp;&nbsp;nr. 3&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="358">&nbsp;&nbsp;&nbsp;nr. 30&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="366">&nbsp;&nbsp;&nbsp;nr. 31&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="378">&nbsp;&nbsp;&nbsp;nr. 32&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="398">&nbsp;&nbsp;&nbsp;nr. 33&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="410">&nbsp;&nbsp;&nbsp;nr. 34&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="436">&nbsp;&nbsp;&nbsp;nr. 35&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="453">&nbsp;&nbsp;&nbsp;nr. 36&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="470">&nbsp;&nbsp;&nbsp;nr. 37&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="477">&nbsp;&nbsp;&nbsp;nr. 38&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="479">&nbsp;&nbsp;&nbsp;nr. 39&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="18">&nbsp;&nbsp;&nbsp;nr. 4&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="846">&nbsp;&nbsp;&nbsp;nr. 40&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1359">&nbsp;&nbsp;&nbsp;nr. 42&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1694">&nbsp;&nbsp;&nbsp;nr. 43&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1910">&nbsp;&nbsp;&nbsp;nr. 44&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2201">&nbsp;&nbsp;&nbsp;nr. 45&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2308">&nbsp;&nbsp;&nbsp;nr. 46&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2462">&nbsp;&nbsp;&nbsp;nr. 47&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2518">&nbsp;&nbsp;&nbsp;nr. 48&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2681">&nbsp;&nbsp;&nbsp;nr. 49&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="19">&nbsp;&nbsp;&nbsp;nr. 5&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2711">&nbsp;&nbsp;&nbsp;nr. 50&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2738">&nbsp;&nbsp;&nbsp;nr. 51&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2774">&nbsp;&nbsp;&nbsp;nr. 52&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2815">&nbsp;&nbsp;&nbsp;nr. 53&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2847">&nbsp;&nbsp;&nbsp;nr. 54&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2912">&nbsp;&nbsp;&nbsp;nr. 55&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2972">&nbsp;&nbsp;&nbsp;nr. 56&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3062">&nbsp;&nbsp;&nbsp;nr. 57&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3136">&nbsp;&nbsp;&nbsp;nr. 58&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3374">&nbsp;&nbsp;&nbsp;nr. 59&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="20">&nbsp;&nbsp;&nbsp;nr. 6&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="21">&nbsp;&nbsp;&nbsp;nr. 7&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="22">&nbsp;&nbsp;&nbsp;nr. 8&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="23">&nbsp;&nbsp;&nbsp;nr. 9&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1089">&nbsp;&nbsp;&nbsp;nr.41&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="510">Apel&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="4">articole&nbsp;&nbsp;(586)</option>
	<option class="level-0" value="459">calendar&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="3328">&nbsp;&nbsp;&nbsp;Calendar 2012&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2435">&nbsp;&nbsp;&nbsp;Calendar 2015&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2349">&nbsp;&nbsp;&nbsp;Calendar 2017&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="2807">&nbsp;&nbsp;&nbsp;Calendar 2018&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1106">Calendar 2016&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="5">Carti&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="464">colinde&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="6">Comunicate&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="456">conferinta pr.mihai andrei aldea&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2629">Cuvinte de folos&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="414">Editorial&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="408">Evenimente&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="1">Fără categorie&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="788">Imagini&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="347">Interviuri&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="432">Mănăstirea Paltin-Petru Vodă&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="395">Minunile Părintelui Justin&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2391">Muzica Psaltica&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="8">nr. 1&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16">nr. 2&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="375">nr. 32&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3198">Părintele Arsenie Boca&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="422">Părintele Justin Pârvu&nbsp;&nbsp;(81)</option>
	<option class="level-0" value="1078">Petitie&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3031">Pr. Ilarion Felea&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="927">Pr. Mihai-Andrei Aldea&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="606">Predici&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="539">Sinaxar&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="1821">sinod panortodox&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="2564">Viaţa&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="404">Video&nbsp;&nbsp;(74)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div><div id="tag_cloud-2" class="section widget widget-category"><h4 class="title">Etichete</h4><div class="tagcloud"><a href="https://www.atitudini.com/tag/abonament/" class="tag-cloud-link tag-link-2386 tag-link-position-1" style="font-size: 10.84375pt;" aria-label="abonament (17 elemente)">abonament</a>
<a href="https://www.atitudini.com/tag/abonare/" class="tag-cloud-link tag-link-2434 tag-link-position-2" style="font-size: 10.515625pt;" aria-label="abonare (16 elemente)">abonare</a>
<a href="https://www.atitudini.com/tag/aspazia-otel-petrescu/" class="tag-cloud-link tag-link-803 tag-link-position-3" style="font-size: 8.4375pt;" aria-label="Aspazia Oțel Petrescu (10 elemente)">Aspazia Oțel Petrescu</a>
<a href="https://www.atitudini.com/tag/atitudini/" class="tag-cloud-link tag-link-39 tag-link-position-4" style="font-size: 11.9375pt;" aria-label="atitudini (22 de elemente)">atitudini</a>
<a href="https://www.atitudini.com/tag/colind/" class="tag-cloud-link tag-link-1121 tag-link-position-5" style="font-size: 8pt;" aria-label="colind (9 elemente)">colind</a>
<a href="https://www.atitudini.com/tag/comanda-revista/" class="tag-cloud-link tag-link-970 tag-link-position-6" style="font-size: 8pt;" aria-label="comanda revista (9 elemente)">comanda revista</a>
<a href="https://www.atitudini.com/tag/crestin/" class="tag-cloud-link tag-link-1053 tag-link-position-7" style="font-size: 11.71875pt;" aria-label="crestin (21 de elemente)">crestin</a>
<a href="https://www.atitudini.com/tag/crestin-ortodox/" class="tag-cloud-link tag-link-880 tag-link-position-8" style="font-size: 17.1875pt;" aria-label="crestin ortodox (68 de elemente)">crestin ortodox</a>
<a href="https://www.atitudini.com/tag/creta/" class="tag-cloud-link tag-link-1522 tag-link-position-9" style="font-size: 8.4375pt;" aria-label="Creta (10 elemente)">Creta</a>
<a href="https://www.atitudini.com/tag/ecumenism/" class="tag-cloud-link tag-link-81 tag-link-position-10" style="font-size: 11.0625pt;" aria-label="ecumenism (18 elemente)">ecumenism</a>
<a href="https://www.atitudini.com/tag/erezii/" class="tag-cloud-link tag-link-85 tag-link-position-11" style="font-size: 8.4375pt;" aria-label="erezii (10 elemente)">erezii</a>
<a href="https://www.atitudini.com/tag/fundatia-justin-parvu/" class="tag-cloud-link tag-link-88 tag-link-position-12" style="font-size: 10.515625pt;" aria-label="Fundatia Justin Parvu (16 elemente)">Fundatia Justin Parvu</a>
<a href="https://www.atitudini.com/tag/ierotheos-vlachos/" class="tag-cloud-link tag-link-1803 tag-link-position-13" style="font-size: 8.4375pt;" aria-label="ierotheos vlachos (10 elemente)">ierotheos vlachos</a>
<a href="https://www.atitudini.com/tag/ilarion-felea/" class="tag-cloud-link tag-link-97 tag-link-position-14" style="font-size: 10.515625pt;" aria-label="Ilarion Felea (16 elemente)">Ilarion Felea</a>
<a href="https://www.atitudini.com/tag/interviu/" class="tag-cloud-link tag-link-99 tag-link-position-15" style="font-size: 14.671875pt;" aria-label="INTERVIU (40 de elemente)">INTERVIU</a>
<a href="https://www.atitudini.com/tag/ioan-vladuca/" class="tag-cloud-link tag-link-102 tag-link-position-16" style="font-size: 10.84375pt;" aria-label="Ioan Vladuca (17 elemente)">Ioan Vladuca</a>
<a href="https://www.atitudini.com/tag/iustin-parvu/" class="tag-cloud-link tag-link-1033 tag-link-position-17" style="font-size: 14.5625pt;" aria-label="iustin parvu (39 de elemente)">iustin parvu</a>
<a href="https://www.atitudini.com/tag/justin-parvu/" class="tag-cloud-link tag-link-1355 tag-link-position-18" style="font-size: 12.484375pt;" aria-label="justin parvu (25 de elemente)">justin parvu</a>
<a href="https://www.atitudini.com/tag/maicile-de-la-petru-voda/" class="tag-cloud-link tag-link-278 tag-link-position-19" style="font-size: 8pt;" aria-label="maicile de la Petru Vodă (9 elemente)">maicile de la Petru Vodă</a>
<a href="https://www.atitudini.com/tag/manastirea-petru-voda/" class="tag-cloud-link tag-link-112 tag-link-position-20" style="font-size: 15.109375pt;" aria-label="manastirea Petru Voda (44 de elemente)">manastirea Petru Voda</a>
<a href="https://www.atitudini.com/tag/martiri-din-temnitele-comuniste/" class="tag-cloud-link tag-link-2710 tag-link-position-21" style="font-size: 8.4375pt;" aria-label="martiri din temnitele comuniste (10 elemente)">martiri din temnitele comuniste</a>
<a href="https://www.atitudini.com/tag/miscarea-legionara/" class="tag-cloud-link tag-link-214 tag-link-position-22" style="font-size: 8pt;" aria-label="Miscarea Legionara (9 elemente)">Miscarea Legionara</a>
<a href="https://www.atitudini.com/tag/monahia-fotini/" class="tag-cloud-link tag-link-348 tag-link-position-23" style="font-size: 14.78125pt;" aria-label="monahia Fotini (41 de elemente)">monahia Fotini</a>
<a href="https://www.atitudini.com/tag/manastirea-paltin-petru-voda/" class="tag-cloud-link tag-link-374 tag-link-position-24" style="font-size: 10.84375pt;" aria-label="mănăstirea Paltin Petru-Vodă (17 elemente)">mănăstirea Paltin Petru-Vodă</a>
<a href="https://www.atitudini.com/tag/ortodox/" class="tag-cloud-link tag-link-879 tag-link-position-25" style="font-size: 13.796875pt;" aria-label="ortodox (33 de elemente)">ortodox</a>
<a href="https://www.atitudini.com/tag/ortodoxa/" class="tag-cloud-link tag-link-2346 tag-link-position-26" style="font-size: 11.71875pt;" aria-label="ortodoxa (21 de elemente)">ortodoxa</a>
<a href="https://www.atitudini.com/tag/ortodoxia/" class="tag-cloud-link tag-link-1036 tag-link-position-27" style="font-size: 19.265625pt;" aria-label="ortodoxia (107 elemente)">ortodoxia</a>
<a href="https://www.atitudini.com/tag/ortodoxie/" class="tag-cloud-link tag-link-128 tag-link-position-28" style="font-size: 14.34375pt;" aria-label="Ortodoxie (37 de elemente)">Ortodoxie</a>
<a href="https://www.atitudini.com/tag/parintele-arsenie-papacioc/" class="tag-cloud-link tag-link-134 tag-link-position-29" style="font-size: 8.875pt;" aria-label="Parintele Arsenie Papacioc (11 elemente)">Parintele Arsenie Papacioc</a>
<a href="https://www.atitudini.com/tag/parintele-iustin/" class="tag-cloud-link tag-link-1034 tag-link-position-30" style="font-size: 9.203125pt;" aria-label="parintele iustin (12 elemente)">parintele iustin</a>
<a href="https://www.atitudini.com/tag/parintele-justin/" class="tag-cloud-link tag-link-140 tag-link-position-31" style="font-size: 15.546875pt;" aria-label="Parintele Justin (48 de elemente)">Parintele Justin</a>
<a href="https://www.atitudini.com/tag/parintele-justin-parvu/" class="tag-cloud-link tag-link-141 tag-link-position-32" style="font-size: 20.359375pt;" aria-label="Parintele Justin Parvu (133 de elemente)">Parintele Justin Parvu</a>
<a href="https://www.atitudini.com/tag/petru-voda/" class="tag-cloud-link tag-link-466 tag-link-position-33" style="font-size: 9.640625pt;" aria-label="Petru Voda (13 elemente)">Petru Voda</a>
<a href="https://www.atitudini.com/tag/pr-mihai-andrei-aldea/" class="tag-cloud-link tag-link-537 tag-link-position-34" style="font-size: 9.640625pt;" aria-label="Pr. Mihai Andrei Aldea (13 elemente)">Pr. Mihai Andrei Aldea</a>
<a href="https://www.atitudini.com/tag/radu-gyr/" class="tag-cloud-link tag-link-215 tag-link-position-35" style="font-size: 8pt;" aria-label="Radu Gyr (9 elemente)">Radu Gyr</a>
<a href="https://www.atitudini.com/tag/revista/" class="tag-cloud-link tag-link-377 tag-link-position-36" style="font-size: 20.03125pt;" aria-label="Revista (124 de elemente)">Revista</a>
<a href="https://www.atitudini.com/tag/revista-atitudini/" class="tag-cloud-link tag-link-167 tag-link-position-37" style="font-size: 17.84375pt;" aria-label="revista Atitudini (79 de elemente)">revista Atitudini</a>
<a href="https://www.atitudini.com/tag/revista-crestina/" class="tag-cloud-link tag-link-1028 tag-link-position-38" style="font-size: 20.03125pt;" aria-label="revista crestina (124 de elemente)">revista crestina</a>
<a href="https://www.atitudini.com/tag/revista-ortodoxa/" class="tag-cloud-link tag-link-813 tag-link-position-39" style="font-size: 22pt;" aria-label="revista ortodoxa (191 de elemente)">revista ortodoxa</a>
<a href="https://www.atitudini.com/tag/revista-ortodoxia/" class="tag-cloud-link tag-link-878 tag-link-position-40" style="font-size: 11.9375pt;" aria-label="revista ortodoxia (22 de elemente)">revista ortodoxia</a>
<a href="https://www.atitudini.com/tag/rugaciune/" class="tag-cloud-link tag-link-175 tag-link-position-41" style="font-size: 8.4375pt;" aria-label="rugaciune (10 elemente)">rugaciune</a>
<a href="https://www.atitudini.com/tag/sfintii-inchisorilor/" class="tag-cloud-link tag-link-190 tag-link-position-42" style="font-size: 12.375pt;" aria-label="Sfintii Inchisorilor (24 de elemente)">Sfintii Inchisorilor</a>
<a href="https://www.atitudini.com/tag/sfantul-si-marele-sinod-panortodox/" class="tag-cloud-link tag-link-1479 tag-link-position-43" style="font-size: 8.875pt;" aria-label="Sfântul şi Marele Sinod Panortodox (11 elemente)">Sfântul şi Marele Sinod Panortodox</a>
<a href="https://www.atitudini.com/tag/sinodul-din-creta/" class="tag-cloud-link tag-link-2083 tag-link-position-44" style="font-size: 8.875pt;" aria-label="sinodul din creta (11 elemente)">sinodul din creta</a>
<a href="https://www.atitudini.com/tag/sinodul-panortodox-din-creta/" class="tag-cloud-link tag-link-1808 tag-link-position-45" style="font-size: 8.875pt;" aria-label="Sinodul Panortodox din Creta (11 elemente)">Sinodul Panortodox din Creta</a></div>
</div><div id="text-8" class="section widget widget-category"><h4 class="title">Parteneri</h4>			<div class="textwidget"><div align="center"><a href="//www.librariasophia.ro/" target="_blank" rel="noopener"><img src="/wp-content/uploads/2016/02/libraria-sophia-R.jpg" /></a><br />
<a href="//publicatiiortodoxe.ro" target="_blank" rel="noopener"><img src="/wp-content/uploads/2016/02/publicatii-ortodoxe-R.jpg" /></a><br />
<a href="//www.atitudini.com/comenzi" target="_blank" rel="noopener"><img src="/wp-content/uploads/2016/02/posta-romana_revista-atitudini-R.jpg" /></a><br />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.atitudini.com/wp-content/uploads/cached-scripts/analytics.js','ga');</p>
<p>  ga('create', 'UA-12526644-3', 'auto');
  ga('send', 'pageview');
</script></p>
<p><!-- Facebook Pixel Code --><br />
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '125960761341154');
  fbq('track', 'PageView');
</script><br />
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=125960761341154&#038;ev=PageView&#038;noscript=1" /></noscript><br />
<!-- End Facebook Pixel Code --></div>
</div>
		</div>                 </div>

			<div class="clear"></div>
		</div><!-- /sidebar -->
		<div class="clear"></div>		<div class="clear"></div>
		</div>
		</div>
	<div id="footer">
		<p>&#169; 2009 - 2019 <a href="//www.atitudini.com" title="Revista Ortodoxă ATITUDINI">Revista ATITUDINI</a>. Toate drepturile rezervate.</p>
</div>
</div>
</div>
<script type="text/javascript">
jQuery(document).ready(
	function(){
		jQuery(function() {
			jQuery("#cat-menu-shadow").lavaLamp({fx:"backout", speed:700})
		});
	}
)
</script>
</body>
</html><script type='text/javascript' src='https://stats.wp.com/e-201918.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.2.1',blog:'9448147',post:'119782',tz:'2',srv:'www.atitudini.com'} ]);
	_stq.push([ 'clickTrackerInit', '9448147', '119782' ]);
</script>
