﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="https://www.w3.org/1999/xhtml" lang="ro-RO" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head profile="https://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="author" content="Atitudini, Petru Voda" />
<meta name="generator" content="ATITUDINI 5.1" /> <!-- leave this for stats -->

<title>MONAHULUI ATANASIE, CU DRAGOSTE ÎNTRU HRISTOS, NICIODATĂ ÎNDEAJUNS, de Monahia Dometiana - ATITUDINI - Revista Fundatiei Justin Parvu | ATITUDINI &#8211; Revista Fundatiei Justin Parvu</title>
<link rel="alternate" type="application/rss+xml" title="ATITUDINI &#8211; Revista Fundatiei Justin Parvu RSS Feed" href="https://www.atitudini.com/feed/" />
<link rel="alternate" type="application/atom+xml" title="ATITUDINI &#8211; Revista Fundatiei Justin Parvu Atom Feed" href="https://www.atitudini.com/feed/atom/" />
<link rel="pingback" href="https://www.atitudini.com/xmlrpc.php" />
<link rel="stylesheet" href="https://www.atitudini.com/wp-content/themes/MagTel/Magtel/style.css" type="text/css" media="screen" />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="i66l0Tq-J8JL3rN7SQ-bn0ffB4lWYRAFkiNO5pNwLGE" />
<meta name="msvalidate.01" content="C4D6566D27CB20E337D068D867F23F9E" />
<meta name="p:domain_verify" content="e1fbcb60f354a7484bb5" />
<meta name="yandex-verification" content="ddede3ac766f42e5" />
<script>window._wca = window._wca || [];</script>

<!-- This site is optimized with the Yoast SEO plugin v9.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="news_keywords" content="alexandru stefanescu, manastirea petru voda, marturisitori din temnitele comuniste, monahia dometiana, monahul atanasie stefanescu, revista, crestin, ortodox, biserica, manastire, petru voda" />
<meta name="original-source" content="https://www.atitudini.com/2019/02/monahului-atanasie-cu-dragoste-intru-hristos-niciodata-indeajuns-de-monahia-dometiana/" />
<link rel="canonical" href="https://www.atitudini.com/2019/02/monahului-atanasie-cu-dragoste-intru-hristos-niciodata-indeajuns-de-monahia-dometiana/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii ATITUDINI - Revista Fundatiei Justin Parvu &raquo; MONAHULUI ATANASIE, CU DRAGOSTE ÎNTRU HRISTOS, NICIODATĂ ÎNDEAJUNS, de Monahia Dometiana" href="https://www.atitudini.com/2019/02/monahului-atanasie-cu-dragoste-intru-hristos-niciodata-indeajuns-de-monahia-dometiana/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.atitudini.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<!-- `jetpack_related-posts` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.atitudini.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.atitudini.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.atitudini.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.atitudini.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.atitudini.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<!-- `jetpack-subscriptions` is included in the concatenated jetpack.css -->
<!-- `eu-cookie-law-style` is included in the concatenated jetpack.css -->
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<!-- `jetpack-top-posts-widget` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='wpgdprc.css-css'  href='https://www.atitudini.com/wp-content/plugins/wp-gdpr-compliance/assets/css/front.css' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Yes'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; }
        
</style>
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='https://www.atitudini.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.atitudini.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.atitudini.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.atitudini.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.atitudini.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='https://www.atitudini.com/wp-content/plugins/wp-gdpr-compliance/assets/vendor/micromodal/micromodal.min.js'></script>
<link rel='https://api.w.org/' href='https://www.atitudini.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.atitudini.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.atitudini.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/pDDTt-v5r' />
<link rel="alternate" type="application/json+oembed" href="https://www.atitudini.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atitudini.com%2F2019%2F02%2Fmonahului-atanasie-cu-dragoste-intru-hristos-niciodata-indeajuns-de-monahia-dometiana%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.atitudini.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.atitudini.com%2F2019%2F02%2Fmonahului-atanasie-cu-dragoste-intru-hristos-niciodata-indeajuns-de-monahia-dometiana%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="icon" href="https://www.atitudini.com/wp-content/uploads/2015/07/7811143_orig-55a148a7v1_site_icon-135x135.png" sizes="32x32" />
<link rel="icon" href="https://www.atitudini.com/wp-content/uploads/2015/07/7811143_orig-55a148a7v1_site_icon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.atitudini.com/wp-content/uploads/2015/07/7811143_orig-55a148a7v1_site_icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.atitudini.com/wp-content/uploads/2015/07/7811143_orig-55a148a7v1_site_icon-300x300.png" />
			<style type="text/css" id="wp-custom-css">
				div.product div.images {
opacity: 1!important;
}
.nocomments {
    display: none;
}			</style>
		
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.5 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="ro_RO"/>
  <meta property="og:site_name" content="ATITUDINI - Revista Fundatiei Justin Parvu"/>
  <meta property="og:title" content="MONAHULUI ATANASIE, CU DRAGOSTE ÎNTRU HRISTOS, NICIODATĂ ÎNDEAJUNS, de Monahia Dometiana - ATITUDINI - Revista Fundatiei Justin Parvu"/>
  <meta property="og:url" content="https://www.atitudini.com/2019/02/monahului-atanasie-cu-dragoste-intru-hristos-niciodata-indeajuns-de-monahia-dometiana/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="„Dacă am făcut vreun bine, știe Dumnezeu. Și dacă am făcut rău (și cine nu face?) știe tot Dumnezeu, Care știe totul”. Despre părintele Atanasie s-ar putea spune că a făcut din el însuși ceea ce a vrut să fie lumea prin cuvânt, prin rugăciune. „Cuvântul, zicea părintele Atanasie, rămâne primul pu"/>
  <meta property="og:image" content="https://www.atitudini.com/wp-content/uploads/2019/02/m1-23-1-225x300.jpg"/>
  <meta property="og:image:width" content="225"/>
  <meta property="og:image:height" content="300"/>
  <meta property="article:published_time" content="2019-02-28T08:32:45+02:00"/>
  <meta property="article:modified_time" content="2019-02-28T08:45:00+02:00" />
  <meta property="og:updated_time" content="2019-02-28T08:45:00+02:00" />
  <meta property="article:section" content="articole"/>
  <meta property="article:publisher" content="https://www.facebook.com/revista.atitudini/"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="MONAHULUI ATANASIE, CU DRAGOSTE ÎNTRU HRISTOS, NICIODATĂ ÎNDEAJUNS, de Monahia Dometiana - ATITUDINI - Revista Fundatiei Justin Parvu"/>
  <meta itemprop="headline" content="MONAHULUI ATANASIE, CU DRAGOSTE ÎNTRU HRISTOS, NICIODATĂ ÎNDEAJUNS, de Monahia Dometiana - ATITUDINI - Revista Fundatiei Justin Parvu"/>
  <meta itemprop="description" content="„Dacă am făcut vreun bine, știe Dumnezeu. Și dacă am făcut rău (și cine nu face?) știe tot Dumnezeu, Care știe totul”. Despre părintele Atanasie s-ar putea spune că a făcut din el însuși ceea ce a vrut să fie lumea prin cuvânt, prin rugăciune. „Cuvântul, zicea părintele Atanasie, rămâne primul pu"/>
  <meta itemprop="image" content="https://www.atitudini.com/wp-content/uploads/2019/02/m1-23-1-225x300.jpg"/>
  <meta itemprop="datePublished" content="2019-02-28"/>
  <meta itemprop="dateModified" content="2019-02-28T08:45:00+02:00" />
  <meta itemprop="author" content="redactor"/>
  <link rel="publisher" href="https://plus.google.com/u/0/+atitudini/"/>
  <!--<meta itemprop="publisher" content="ATITUDINI - Revista Fundatiei Justin Parvu"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="MONAHULUI ATANASIE, CU DRAGOSTE ÎNTRU HRISTOS, NICIODATĂ ÎNDEAJUNS, de Monahia Dometiana - ATITUDINI - Revista Fundatiei Justin Parvu"/>
  <meta name="twitter:url" content="https://www.atitudini.com/2019/02/monahului-atanasie-cu-dragoste-intru-hristos-niciodata-indeajuns-de-monahia-dometiana/"/>
  <meta name="twitter:description" content="„Dacă am făcut vreun bine, știe Dumnezeu. Și dacă am făcut rău (și cine nu face?) știe tot Dumnezeu, Care știe totul”. Despre părintele Atanasie s-ar putea spune că a făcut din el însuși ceea ce a vrut să fie lumea prin cuvânt, prin rugăciune. „Cuvântul, zicea părintele Atanasie, rămâne primul pu"/>
  <meta name="twitter:image" content="https://www.atitudini.com/wp-content/uploads/2019/02/m1-23-1-225x300.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@atitudini"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular | yoast_seo -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.5 -->
	
<script async src='https://stats.wp.com/s-201909.js'></script>
<style type="text/css">
#blog-title {
	background:url('/wp-content/uploads/2014/06/logo_ati.png') no-repeat 0 0;
	text-indent:-9999px;
	display:block;
}
#blog-title a {
	display:block;
}
#blog-description { display:none; }
</style>

<script type="text/javascript">

//jQuery Plugin: Drop Shadow Text

// call like this: $(element).textDropShadow();

(function($) {

 $.fn.textDropShadow = function(){

	 $(this).html('<span class="jq-shadow">'+$(this).html()+'</span><span>'+$(this).html()+'</span>');

	 return $(this);

 }

})(jQuery);





jQuery.noConflict();

jQuery(document).ready(function() {

	jQuery('.menu .lavaLampWithImage').lavaLamp({

		fx: "backout",

		speed: 100,

		click: function(event, menuItem) {

			return true;

		}

	});

	//nav drop shads

	//jQuery('.lavaLampWithImage a').each(function(){jQuery(this).textDropShadow();});

	jQuery('#top-search label').before('<span class="shadow">SEARCH</span>');

	jQuery('#tab-content').tabs({ fxSlide: true });

});
</script>
<script type="text/javascript">
      (function($){$.fn.lavaLamp=function(o){o=$.extend({fx:"linear",speed:500,click:function(){}},o||{});return this.each(function(){var me=$(this),noop=function(){},$back=$('<li class="back"><div class="left"></div></li>').appendTo(me),$li=$("li",this),curr=$("li.current_page_item",this)[0]||$($li[0]).addClass("current_page_item")[0];$li.not(".back").hover(function(){move(this);},noop);$(this).hover(noop,function(){move(curr);});$li.click(function(e){setCurr(this);return o.click.apply(this,[e,this]);});setCurr(curr);function setCurr(el){$back.css({"left":el.offsetLeft+"px","width":el.offsetWidth+"px"});curr=el;};function move(el){$back.each(function(){$(this).dequeue();}).animate({width:el.offsetWidth,left:el.offsetLeft},o.speed,o.fx);};});};})(jQuery);</script>
<!--[if IE 6]>

<link rel="stylesheet" type="text/css" href="https://www.atitudini.com/wp-content/themes/MagTel/Magtel/css/style-ie.css" />

<![endif]-->

<link rel="stylesheet" type="text/css" href="https://www.atitudini.com/wp-content/themes/MagTel/Magtel/css/jd.gallery.css" media="screen" />
    <style>
        .youtube-player {
            position: relative;
            padding-bottom: 56.23%;
            /* Use 75% for 4:3 videos */
            height: 0;
            overflow: hidden;
            max-width: 100%;
            background: #000;
            margin: 5px;
        }
        
        .youtube-player iframe {
            position: absolute;
            top: 0;
            left: 0;
            width: 100%;
            height: 100%;
            z-index: 100;
            background: transparent;
        }
        
        .youtube-player img {
            bottom: 0;
            display: block;
            left: 0;
            margin: auto;
            max-width: 100%;
            width: 100%;
            position: absolute;
            right: 0;
            top: 0;
            border: none;
            height: auto;
            cursor: pointer;
            -webkit-transition: .4s all;
            -moz-transition: .4s all;
            transition: .4s all;
        }
        
        .youtube-player img:hover {
            -webkit-filter: brightness(75%);
        }
        
        .youtube-player .play {
            height: 72px;
            width: 72px;
            left: 50%;
            top: 50%;
            margin-left: -36px;
            margin-top: -36px;
            position: absolute;
            background: url("//i.imgur.com/TxzC70f.png") no-repeat;
            cursor: pointer;
        }
     
    </style>
    <!-- ONCHANGE EVENT FOR PRODUCT ORDER SELECTOR + ONCLICK EVENT FOR SHOW LOGIN -->
    <script type="text/javascript">
    jQuery(document).ready(function() {
		jQuery("select.orderby").change(function(event) {
			event.preventDefault();
			var chrefarr = window.location.href.split('?');
			var newurl = chrefarr[0] + "?orderby=" + this.value; window.location.href = newurl; 
		});
		jQuery(".showlogin").click(function(event) {
			event.preventDefault();
			jQuery('form.login').show();
			
		});
	});
    </script>
    <!-- END ONCHANGE EVENT FOR PRODUCT ORDER SELECTOR + ONCLICK EVENT FOR SHOW LOGIN -->
</head>
<body>
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.atitudini.com/wp-content/uploads/cached-scripts/analytics.js','ga');
ga('create', 'UA-12526644-4', 'auto');
ga('send', 'pageview');
</script>
<div id="wrapper"><div id="wrapper-in">
	<div id="header">

			<div id="branding">
				<span id="blog-title"><a href="https://www.atitudini.com/" title="ATITUDINI &#8211; Revista Fundatiei Justin Parvu" rel="home">ATITUDINI &#8211; Revista Fundatiei Justin Parvu</a></span>
								<div id="blog-description"><span>REVISTĂ DE CERCETARE ȘTIINȚIFICĂ ȘI EDUCAȚIE ORTODOXĂ editată de Fundația Justin Pârvu</span></div>
							</div><!-- /branding -->
			<div id="adv">
			</div>
			<div class="clear"></div>		
			
	</div><!-- /header-content -->

	</div><!-- /header -->
	
		<div id="menubar">
			<div id="cat-menu" class="menu">
				<ul id="cat-menu-shadow">
					<li class=""><a href="https://www.atitudini.com">Prima pagină</a></li>
					<li class="page_item page-item-45"><a href="https://www.atitudini.com/comenzi/">Comenzi</a></li>
<li class="page_item page-item-42"><a href="https://www.atitudini.com/redactia/">Redacția</a></li>
<li class="page_item page-item-5621 page_item_has_children"><a href="https://www.atitudini.com/magazin/">Magazin</a>
<ul class='children'>
	<li class="page_item page-item-5645"><a href="https://www.atitudini.com/magazin/trimite-comanda/">Trimite comanda</a></li>
	<li class="page_item page-item-5633"><a href="https://www.atitudini.com/magazin/contul-meu/">Contul meu</a></li>
	<li class="page_item page-item-5627"><a href="https://www.atitudini.com/magazin/cos/">Cos</a></li>
</ul>
</li>
<li class="page_item page-item-47"><a href="https://www.atitudini.com/descarca/">Descarcă</a></li>
<li class="page_item page-item-780"><a href="https://www.atitudini.com/despre/">Despre</a></li>
<li class="page_item page-item-117731"><a href="https://www.atitudini.com/politica-de-confidentialitate/">Politică de confidențialitate</a></li>
					<li><a href="//atitudini.com/category/comunicate/">Comunicate P. Justin</a></li>
				</ul>
			</div>
			<div class="clear"></div>
		</div><!-- /header-bottom -->
			<div class="clear"></div>

	<div id="container">
<link rel="shortcut icon" href="https://www.atitudini.com/wp-content/themes/MagTel/Magtel/images/favicon.ico" />
<script type="text/javascript">
//jQuery Plugin: Drop Shadow Text
// call like this: $(element).textDropShadow();
(function($) {
 $.fn.textDropShadow = function(){
	 $(this).html('<span class="jq-shadow">'+$(this).html()+'</span><span>'+$(this).html()+'</span>');
	 return $(this);
 }
})(jQuery);


jQuery.noConflict();
jQuery(document).ready(function() {
	jQuery('.menu .lavaLampWithImage').lavaLamp({
		fx: "backout",
		speed: 100,
		click: function(event, menuItem) {
			return true;
		}
	});
	//nav drop shads
	//jQuery('.lavaLampWithImage a').each(function(){jQuery(this).textDropShadow();});
	jQuery('#top-search label').before('<span class="shadow">SEARCH</span>');
	jQuery('#tab-content').tabs({ fxSlide: true });
});
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>

    /* Light YouTube Embeds by @labnol */
    /* Web: https://labnol.org/?p=27941 */

    document.addEventListener("DOMContentLoaded",
        function() {
            var div, n,
                v = document.getElementsByClassName("youtube-player");
            for (n = 0; n < v.length; n++) {
                div = document.createElement("div");
                div.setAttribute("data-id", v[n].dataset.id);
                div.innerHTML = labnolThumb(v[n].dataset.id);
                div.onclick = labnolIframe;
                v[n].appendChild(div);
            }
        });

    function labnolThumb(id) {
        var thumb = '<img src="https://i.ytimg.com/vi/ID/hqdefault.jpg">',
            play = '<div class="play"></div>';
        return thumb.replace("ID", id) + play;
    }

    function labnolIframe() {
        var iframe = document.createElement("iframe");
        var embed = "https://www.youtube.com/embed/ID?autoplay=1";
        iframe.setAttribute("src", embed.replace("ID", this.dataset.id));
        iframe.setAttribute("frameborder", "0");
        iframe.setAttribute("allowfullscreen", "1");
        this.parentNode.replaceChild(iframe, this);
    }

</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
      jQuery.easing={easein:function(x,t,b,c,d){return c*(t/=d)*t+b},easeinout:function(x,t,b,c,d){if(t<d/2)return 2*c*t*t/(d*d)+b;var a=t-d/2;return-2*c*a*a/(d*d)+2*c*a/d+c/2+b},easeout:function(x,t,b,c,d){return-c*t*t/(d*d)+2*c*t/d+b},expoin:function(x,t,b,c,d){var a=1;if(c<0){a*=-1;c*=-1}return a*(Math.exp(Math.log(c)/d*t))+b},expoout:function(x,t,b,c,d){var a=1;if(c<0){a*=-1;c*=-1}return a*(-Math.exp(-Math.log(c)/d*(t-d))+c+1)+b},expoinout:function(x,t,b,c,d){var a=1;if(c<0){a*=-1;c*=-1}if(t<d/2)return a*(Math.exp(Math.log(c/2)/(d/2)*t))+b;return a*(-Math.exp(-2*Math.log(c/2)/d*(t-d))+c+1)+b},bouncein:function(x,t,b,c,d){return c-jQuery.easing['bounceout'](x,d-t,0,c,d)+b},bounceout:function(x,t,b,c,d){if((t/=d)<(1/2.75)){return c*(7.5625*t*t)+b}else if(t<(2/2.75)){return c*(7.5625*(t-=(1.5/2.75))*t+.75)+b}else if(t<(2.5/2.75)){return c*(7.5625*(t-=(2.25/2.75))*t+.9375)+b}else{return c*(7.5625*(t-=(2.625/2.75))*t+.984375)+b}},bounceinout:function(x,t,b,c,d){if(t<d/2)return jQuery.easing['bouncein'](x,t*2,0,c,d)*.5+b;return jQuery.easing['bounceout'](x,t*2-d,0,c,d)*.5+c*.5+b},elasin:function(x,t,b,c,d){var s=1.70158;var p=0;var a=c;if(t==0)return b;if((t/=d)==1)return b+c;if(!p)p=d*.3;if(a<Math.abs(c)){a=c;var s=p/4}else var s=p/(2*Math.PI)*Math.asin(c/a);return-(a*Math.pow(2,10*(t-=1))*Math.sin((t*d-s)*(2*Math.PI)/p))+b},elasout:function(x,t,b,c,d){var s=1.70158;var p=0;var a=c;if(t==0)return b;if((t/=d)==1)return b+c;if(!p)p=d*.3;if(a<Math.abs(c)){a=c;var s=p/4}else var s=p/(2*Math.PI)*Math.asin(c/a);return a*Math.pow(2,-10*t)*Math.sin((t*d-s)*(2*Math.PI)/p)+c+b},elasinout:function(x,t,b,c,d){var s=1.70158;var p=0;var a=c;if(t==0)return b;if((t/=d/2)==2)return b+c;if(!p)p=d*(.3*1.5);if(a<Math.abs(c)){a=c;var s=p/4}else var s=p/(2*Math.PI)*Math.asin(c/a);if(t<1)return-.5*(a*Math.pow(2,10*(t-=1))*Math.sin((t*d-s)*(2*Math.PI)/p))+b;return a*Math.pow(2,-10*(t-=1))*Math.sin((t*d-s)*(2*Math.PI)/p)*.5+c+b},backin:function(x,t,b,c,d){var s=1.70158;return c*(t/=d)*t*((s+1)*t-s)+b},backout:function(x,t,b,c,d){var s=1.70158;return c*((t=t/d-1)*t*((s+1)*t+s)+1)+b},backinout:function(x,t,b,c,d){var s=1.70158;if((t/=d/2)<1)return c/2*(t*t*(((s*=(1.525))+1)*t-s))+b;return c/2*((t-=2)*t*(((s*=(1.525))+1)*t+s)+2)+b},linear:function(x,t,b,c,d){return c*t/d+b}};
    </script>
<script type="text/javascript">
      (function($){$.fn.lavaLamp=function(o){o=$.extend({fx:"linear",speed:500,click:function(){}},o||{});return this.each(function(){var me=$(this),noop=function(){},$back=$('<li class="back"><div class="left"></div></li>').appendTo(me),$li=$("li",this),curr=$("li.current_page_item",this)[0]||$($li[0]).addClass("current_page_item")[0];$li.not(".back").hover(function(){move(this);},noop);$(this).hover(noop,function(){move(curr);});$li.click(function(e){setCurr(this);return o.click.apply(this,[e,this]);});setCurr(curr);function setCurr(el){$back.css({"left":el.offsetLeft+"px","width":el.offsetWidth+"px"});curr=el;};function move(el){$back.each(function(){$(this).dequeue();}).animate({width:el.offsetWidth,left:el.offsetLeft},o.speed,o.fx);};});};})(jQuery);
    </script>
<script type="text/javascript">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</script>
<script type="text/javascript">
      var featuredcontentglider={csszindex:100,ajaxloadingmsg:'<b>Fetching Content. Please wait...</b>',glide:function(config,showpage,isprev){var selected=parseInt(showpage)
if(selected>=config.$contentdivs.length){alert("No content exists at page "+(selected+1)+"! Loading 1st page instead.")
selected=0}var $target=config.$contentdivs.eq(selected)
if(config.$togglerdiv.attr('lastselected')==null||parseInt(config.$togglerdiv.attr('lastselected'))!=selected){var $selectedlink=config.$toc.eq(selected)
config.$next.attr('loadpage',(selected<config.$contentdivs.length-1)?selected+1+'pg':0+'pg')
config.$prev.attr('loadpage',(selected==0)?config.$contentdivs.length-1+'pg':selected-1+'pg')
var startpoint=(isprev=="previous")?-config.startpoint:config.startpoint
$target.css(config.leftortop,startpoint).css("zIndex",this.csszindex++)
var endpoint=(config.leftortop=="left")?{left:0}:{top:0}
$target.animate(endpoint,config.speed)
config.$toc.removeClass('selected')
$selectedlink.addClass('selected')
config.$togglerdiv.attr('lastselected',selected+'pg')}},getremotecontent:function(config){config.$glider.html(this.ajaxloadingmsg)
jQuery.ajax({url:config.remotecontent,error:function(ajaxrequest){config.$glider.html('Error fetching content.<br />Server Response: '+ajaxrequest.responseText)},success:function(content){config.$glider.html(content)
featuredcontentglider.setuptoggler(config)}})},aligncontents:function(config){config.$contentdivs=jQuery("#"+config.gliderid+" ."+config.contentclass)
config.$contentdivs.css(config.leftortop,config.startpoint).css({height:config.$glider.height(),visibility:'visible'})},setuptoggler:function(config){this.aligncontents(config)
config.$togglerdiv.hide()
config.$toc.each(function(index){jQuery(this).attr('pagenumber',index+'pg')
if(index>(config.$contentdivs.length-1))jQuery(this).css({display:'none'})})
var $nextandprev=jQuery("#"+config.togglerid+" .next, #"+config.togglerid+" .prev")
$nextandprev.click(function(event){featuredcontentglider.glide(config,this.getAttribute('loadpage'),this.getAttribute('buttontype'))
event.preventDefault()})
config.$toc.click(function(event){featuredcontentglider.glide(config,this.getAttribute('pagenumber'))
event.preventDefault()})
config.$togglerdiv.fadeIn(1000,function(){featuredcontentglider.glide(config,config.selected)
if(config.autorotate==true){config.stepcount=0
config.totalsteps=config.$contentdivs.length*config.autorotateconfig[1]
featuredcontentglider.autorotate(config)}})
config.$togglerdiv.click(function(){featuredcontentglider.cancelautorotate(config.togglerid)})},autorotate:function(config){var rotatespeed=config.speed+config.autorotateconfig[0]
window[config.togglerid+"timer"]=setInterval(function(){if(config.totalsteps>0&&config.stepcount>=config.totalsteps){clearInterval(window[config.togglerid+"timer"])}else{config.$next.click()
config.stepcount++}},rotatespeed)},cancelautorotate:function(togglerid){if(window[togglerid+"timer"])clearInterval(window[togglerid+"timer"])},getCookie:function(Name){var re=new RegExp(Name+"=[^;]+","i")
if(document.cookie.match(re))return document.cookie.match(re)[0].split("=")[1]
return null},setCookie:function(name,value){document.cookie=name+"="+value},init:function(config){jQuery(document).ready(function(){config.$glider=jQuery("#"+config.gliderid)
config.$togglerdiv=jQuery("#"+config.togglerid)
config.$toc=config.$togglerdiv.children('.toc')
config.$next=config.$togglerdiv.children('.next')
config.$prev=config.$togglerdiv.children('.prev')
config.$prev.attr('buttontype','previous')
var selected=(config.persiststate)?featuredcontentglider.getCookie(config.gliderid):config.selected
config.selected=(isNaN(parseInt(selected)))?config.selected:selected
config.leftortop=(/up/i.test(config.direction))?"top":"left"
config.heightorwidth=(/up/i.test(config.direction))?config.$glider.height():config.$glider.width()
config.startpoint=(/^(left|up)/i.test(config.direction))?-config.heightorwidth:config.heightorwidth
if(typeof config.remotecontent!="undefined"&&config.remotecontent.length>0)featuredcontentglider.getremotecontent(config)
else
featuredcontentglider.setuptoggler(config)
jQuery(window).bind('unload',function(){config.$togglerdiv.unbind('click')
config.$toc.unbind('click')
config.$next.unbind('click')
config.$prev.unbind('click')
if(config.persiststate)featuredcontentglider.setCookie(config.gliderid,config.$togglerdiv.attr('lastselected'))
config=null})})}}
    </script>
<script type="text/javascript">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</script>
<script async src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56a906a6968c54aa"></script>		<div id="content-wrap">
		<div id="content">
			
			<div class="post" id="post-119501">
				<div class="post-top"></div>
				<div class="post-inner">
			<br>
			<table><tr>
			<td class="post-content" align="right"><img class="floricica" src="/wp-content/themes/MagTel/Magtel/images/titlu_img.jpg"></td>
			<td><h2 class="post-title"><a href="https://www.atitudini.com/2019/02/monahului-atanasie-cu-dragoste-intru-hristos-niciodata-indeajuns-de-monahia-dometiana/" rel="bookmark">MONAHULUI ATANASIE, CU DRAGOSTE ÎNTRU HRISTOS, NICIODATĂ ÎNDEAJUNS, de Monahia Dometiana</a></h2></td>
			</tr>
			</table>
			<p class="post-content" align="center"><img src="/wp-content/themes/MagTel/Magtel/images/separator3.png"></p><br>
					<div class="post-content">
						<p><a href="https://www.atitudini.com/wp-content/uploads/2019/02/monahul-atanasie.jpg"><img data-attachment-id="119503" data-permalink="https://www.atitudini.com/2019/02/monahului-atanasie-cu-dragoste-intru-hristos-niciodata-indeajuns-de-monahia-dometiana/m3352q-1007-11/" data-orig-file="https://www.atitudini.com/wp-content/uploads/2019/02/monahul-atanasie.jpg" data-orig-size="436,986" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;F16&quot;,&quot;caption&quot;:&quot;Digital&quot;,&quot;created_timestamp&quot;:&quot;1179527496&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5.6&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.0051546391752577&quot;,&quot;title&quot;:&quot;M3352Q-1007&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="monahul Atanasie" data-image-description="" data-medium-file="https://www.atitudini.com/wp-content/uploads/2019/02/monahul-atanasie-133x300.jpg" data-large-file="https://www.atitudini.com/wp-content/uploads/2019/02/monahul-atanasie.jpg" class="alignleft size-medium wp-image-119503" src="https://www.atitudini.com/wp-content/uploads/2019/02/monahul-atanasie-133x300.jpg" alt="" width="133" height="300" srcset="https://www.atitudini.com/wp-content/uploads/2019/02/monahul-atanasie-133x300.jpg 133w, https://www.atitudini.com/wp-content/uploads/2019/02/monahul-atanasie-180x407.jpg 180w, https://www.atitudini.com/wp-content/uploads/2019/02/monahul-atanasie-300x678.jpg 300w, https://www.atitudini.com/wp-content/uploads/2019/02/monahul-atanasie.jpg 436w" sizes="(max-width: 133px) 100vw, 133px" /></a><strong>„Dacă am făcut vreun bine, știe Dumnezeu. Și dacă am făcut rău (și cine nu face?) știe tot Dumnezeu, Care știe totul”.</strong></p>
<p>Despre părintele Atanasie s-ar putea spune că a făcut din el însuși ceea ce a vrut să fie lumea prin cuvânt, prin rugăciune. „Cuvântul, zicea părintele Atanasie, rămâne primul punct de contact în cunoaștere”. „Să crezi nelimitat”…; „Noțiunea de Dumnezeu e legată de cea de neam și de individ”, iată doar câteva din reperele pe care mi le dădea.</p>
<p>În ziua de 29 februarie 2009 când a trecut la Domnul, Sfintele Moaște ale Sfinților Mucenici de la Aiud, aflate în biserica Mănăstirii Petru-Vodă, s-au bucurat izvorând mir.</p>
<p>A viețuit în Mănăstirea Petru-Vodă a Părintelui Justin, în ultimii ani de viață și toți care i-au trecut pragul chiliei plecau de-acolo îmbogățiți sufletește, purificați parcă. <strong>L-am cunoscut pe când era fratele Alexandru, recitând la nesfârșit din Radu Gyr sau vorbind într-o zi de vară despre <em>Psihologia mulțimilor</em> de Jacques le Bon.</strong> Își începea mai târziu ca monah predicile, la mănăstirea de maici cu salutul: „Bucurie!”. Semnificativ pentru câtă bucurie emana din toată ființa sa aparent fragilă, dând tuturor cu generozitate, nelăsând pe nimeni întristat. De multe ori, cei mai tineri obosesc să mai dea dragoste! El nu obosea niciodată!</p>
<p>Cu dragoste întru Hristos, niciodată îndeajuns!</p>
<p>„Părintele Atan<a href="https://www.atitudini.com/wp-content/uploads/2019/02/m1-23-1.jpg"><img data-attachment-id="119505" data-permalink="https://www.atitudini.com/2019/02/monahului-atanasie-cu-dragoste-intru-hristos-niciodata-indeajuns-de-monahia-dometiana/m3352q-1007-13/" data-orig-file="https://www.atitudini.com/wp-content/uploads/2019/02/m1-23-1.jpg" data-orig-size="960,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;F16&quot;,&quot;caption&quot;:&quot;Digital&quot;,&quot;created_timestamp&quot;:&quot;1179527766&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5.6&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.0083333333333333&quot;,&quot;title&quot;:&quot;M3352Q-1007&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="atanasie stefanescu" data-image-description="" data-medium-file="https://www.atitudini.com/wp-content/uploads/2019/02/m1-23-1-225x300.jpg" data-large-file="https://www.atitudini.com/wp-content/uploads/2019/02/m1-23-1-768x1024.jpg" class="alignleft size-medium wp-image-119505" src="https://www.atitudini.com/wp-content/uploads/2019/02/m1-23-1-225x300.jpg" alt="" width="225" height="300" srcset="https://www.atitudini.com/wp-content/uploads/2019/02/m1-23-1-225x300.jpg 225w, https://www.atitudini.com/wp-content/uploads/2019/02/m1-23-1-768x1024.jpg 768w, https://www.atitudini.com/wp-content/uploads/2019/02/m1-23-1-180x240.jpg 180w, https://www.atitudini.com/wp-content/uploads/2019/02/m1-23-1-300x400.jpg 300w, https://www.atitudini.com/wp-content/uploads/2019/02/m1-23-1.jpg 960w" sizes="(max-width: 225px) 100vw, 225px" /></a>asie a fost un erou”, spunea Părintele Justin. Începea să vorbească, iar glasul îi era ca un tunet uneori, evocând alte lumi, oameni pe care-i cunoscuse în anii de detenție sub patru regimuri (20 în total), foste personalități: Valeriu Gafencu, pr. Gheorghe Calciu, monahul Marcu de la Sihăstria, Marcel Petrișor, monseniorul Vladimir Ghica, pr. Arsenie Papacioc, Traian Popescu, Dumitru Uță.</p>
<p>„Știți voi, fericirile voastre, ce e carcera (neagra)? În întuneric, frigul e mai frig!”. Cum să rememorez părerile sale despre credință, neam, familie creștină &#8211; familie ideală, fără „=«a șchiopăta» în reproducerea lor plină de forță și convingere încât să răstoarne micimea căldiceilor!”. Cum am putea vorbi despre jertfelnicia părintelui Atanasie pentru toată făptura lui Dumnezeu! Cum îi îndemna pe oameni să creadă nelimitat în Dumnezeu, să se spovedească, să citească, să se bucure, să fie vii, să iubească!</p>
<p>În martie 2008, după trecerea părintelui Atanasie, d-na Maria Livadaru așternuse câteva rânduri pe care i le spusese părintele, valabile atunci ca și acum: <strong><em>„Acest popor nu se trezește niciodată!”. </em>Sunt prea mulți comuniști și securiști în eșaloanele de conducere; istoricii și politicienii nu vor să cunoască adevărul</strong>, iar tineretul este îndoctrinat «în democrație» și mințit sistematic. Nu este interes să se știe adevărul, oricât de crud ar fi, că «niște români» au omorât, torturat și înfometat, chinuit și reeducat pe cei mai buni fii ai acestui neam la Aiud, Pitești, Gherla, Poarta Albă… «Un suflu nou» vine de la Bruxelles și este o rușine să-ți respecți eroii, neamul, voievozii, patria, martirii. Nu e la modă și dacă ești patriot, ești naționalist, șovin sau mai știu eu cum și nu dă bine! Se merge pe distrugerea tineretului la ce are mai bun neamul românesc: credința în Dumnezeu, în izbăvire!”. Oricum nu putea fi contrazis!</p>
<p><a href="https://www.atitudini.com/wp-content/uploads/2019/02/PIC_0064gri.jpg"><img data-attachment-id="119506" data-permalink="https://www.atitudini.com/2019/02/monahului-atanasie-cu-dragoste-intru-hristos-niciodata-indeajuns-de-monahia-dometiana/m3352q-1007-14/" data-orig-file="https://www.atitudini.com/wp-content/uploads/2019/02/PIC_0064gri.jpg" data-orig-size="2048,1536" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;F16&quot;,&quot;caption&quot;:&quot;M3352Q-1007&quot;,&quot;created_timestamp&quot;:&quot;1064638550&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5.6&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.05&quot;,&quot;title&quot;:&quot;M3352Q-1007&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="parintele atanasie stefanescu" data-image-description="" data-medium-file="https://www.atitudini.com/wp-content/uploads/2019/02/PIC_0064gri-300x225.jpg" data-large-file="https://www.atitudini.com/wp-content/uploads/2019/02/PIC_0064gri-1024x768.jpg" class="alignright wp-image-119506 size-medium" src="https://www.atitudini.com/wp-content/uploads/2019/02/PIC_0064gri-300x225.jpg" alt="" width="300" height="225" srcset="https://www.atitudini.com/wp-content/uploads/2019/02/PIC_0064gri-300x225.jpg 300w, https://www.atitudini.com/wp-content/uploads/2019/02/PIC_0064gri-1024x768.jpg 1024w, https://www.atitudini.com/wp-content/uploads/2019/02/PIC_0064gri-180x135.jpg 180w" sizes="(max-width: 300px) 100vw, 300px" /></a>Dar cea mai mare lecție pe care ne-a dat-o părintele Atanasie a fost că <strong>ne-a-nvățat cum se moare în picioare, așteptând zborul: „Așa va fi, maică, precum un zbor…!”</strong>, salutând cu salutul legionar.</p>
<p>De altfel părintelui Atanasie îi plăcea opera lui C. Gane (trecut la Domnul în Aiud, în 1962), <em>Trecute vieți de doamne și domnițe</em>. De pe un exemplar vechi, parcă îl aud citind: „În viață nu sunt numai nunți, veselie și chef. Din multa-i amărăciune este una, mai fără leac decât toate: moartea. N-am arătat până acum cum o priveau bătrânii – altminteri decât noi – nici obiceiurile lor la înmormântări. O priveau în alt chip, fiindcă erau creștini, ceea ce noi nu mai suntem. Ei credeau că în viața aceasta «sunt numai musafiri», iar viața cea veșnică și adevărată abia în ceia lume începe. Nu-i împiedica să fie în musafirlâcul acestei lumi, păcătoși cât ce puteau, însă clipa morții o înfruntau cu multă bărbăție, fiindcă creștinismul lor se mărginea în a crede în frumusețea altei vieți, în care prin nemărginita bunătate a lui Dumnezeu, li se vor ierta toate păcatele” (p. 426).</p>
<p>La zece ani de la plecarea părintelui Atanasie, îmi amintesc cum îi plăcea să-l numească pe prietenul Traian Popescu „o vioară aleasă” care cita un vers din <em>Imnul legionarilor căzuți</em>: „Ca o lacrimă de sânge a căzut o stea” și-apoi spunea: „Dacă aici pe pământ a căzut o stea, sus în cer a răsărit un luceafăr!”.</p>
<p>Mulțumim Părinte Atanasie și credem cu tărie în mijlocirea ta cea de minuni dătătoare!</p>
<p style="text-align: right;"><em>(Articol publicat în Revista Atitudini <a href="https://www.atitudini.com/2018/03/revista-ortodoxa-atitudini-nr-54-aspazia-otel-petrescu/">Nr. 54</a>)</em></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partajează asta:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-119501" class="share-facebook sd-button share-icon no-text" href="https://www.atitudini.com/2019/02/monahului-atanasie-cu-dragoste-intru-hristos-niciodata-indeajuns-de-monahia-dometiana/?share=facebook" target="_blank" title="Clic pentru a partaja pe Facebook"><span></span><span class="sharing-screen-reader-text">Clic pentru a partaja pe Facebook(Se deschide în fereastră nouă)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-119501" class="share-twitter sd-button share-icon no-text" href="https://www.atitudini.com/2019/02/monahului-atanasie-cu-dragoste-intru-hristos-niciodata-indeajuns-de-monahia-dometiana/?share=twitter" target="_blank" title="Clic pentru a partaja pe Twitter"><span></span><span class="sharing-screen-reader-text">Clic pentru a partaja pe Twitter(Se deschide în fereastră nouă)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-119501" class="share-linkedin sd-button share-icon no-text" href="https://www.atitudini.com/2019/02/monahului-atanasie-cu-dragoste-intru-hristos-niciodata-indeajuns-de-monahia-dometiana/?share=linkedin" target="_blank" title="Clic pentru a partaja pe LinkedIn"><span></span><span class="sharing-screen-reader-text">Clic pentru a partaja pe LinkedIn(Se deschide în fereastră nouă)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://www.atitudini.com/2019/02/monahului-atanasie-cu-dragoste-intru-hristos-niciodata-indeajuns-de-monahia-dometiana/?share=reddit" target="_blank" title="Clic pentru a partaja pe Reddit"><span></span><span class="sharing-screen-reader-text">Clic pentru a partaja pe Reddit(Se deschide în fereastră nouă)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.atitudini.com/2019/02/monahului-atanasie-cu-dragoste-intru-hristos-niciodata-indeajuns-de-monahia-dometiana/?share=tumblr" target="_blank" title="Clic pentru a partaja pe Tumblr"><span></span><span class="sharing-screen-reader-text">Clic pentru a partaja pe Tumblr(Se deschide în fereastră nouă)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-119501" class="share-pinterest sd-button share-icon no-text" href="https://www.atitudini.com/2019/02/monahului-atanasie-cu-dragoste-intru-hristos-niciodata-indeajuns-de-monahia-dometiana/?share=pinterest" target="_blank" title="Clic pentru a partaja pe Pinterest"><span></span><span class="sharing-screen-reader-text">Clic pentru a partaja pe Pinterest(Se deschide în fereastră nouă)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-119501" class="share-skype sd-button share-icon no-text" href="https://www.atitudini.com/2019/02/monahului-atanasie-cu-dragoste-intru-hristos-niciodata-indeajuns-de-monahia-dometiana/?share=skype" target="_blank" title="Dă clic aici pentru a partaja pe Skype"><span></span><span class="sharing-screen-reader-text">Dă clic aici pentru a partaja pe Skype(Se deschide în fereastră nouă)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Similare</em></h3>
</div>					</div>	
						<p align="center"><img src="/wp-content/themes/MagTel/Magtel/images/separator.jpg"></p><br>
					<div class="post-headline">
						<span class="post-date">Publicat pe 28 februarie 2019</span>
						 					</div>		
				</div>
				<div class="post-bottom"></div>
				</div> <!-- end #post -->
			
<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 


<div id="respond">
	<div id="respond-content">
	<h3>Post a Comment</h3>
	<div class="cancel-comment-reply">
		<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/02/monahului-atanasie-cu-dragoste-intru-hristos-niciodata-indeajuns-de-monahia-dometiana/#respond" style="display:none;">Dă clic aici pentru a anula răspunsul.</a></small>
	</div>

			<form action="https://www.atitudini.com/wp-comments-post.php" method="post" id="commentform">
							<p>
					<label for="author">Name:</label>
					<input type="text" class="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' />
				</p>

				<p>
					<label for="email">E-Mail Address:</label>
					<input type="text" class="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' />
					<small>(required. But it will not be published)</small>
				</p>

				<p>
					<label for="url">Website URL:</label>
					<input type="text" class="text" name="url" id="url" value="" size="22" tabindex="3" />
				</p>
			
			<!--<p><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->

			<p>
				<label for="comment">Comment:</label>
				<textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea>
			</p>

			<p class="last"><input name="submit" type="submit" id="submit" tabindex="5" value="Submit" />
			<input type='hidden' name='comment_post_ID' value='119501' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="931a3b7cd8" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="201"/></p>		</form>
		</div><!-- /respond-content -->
</div>

		
		</div><!-- /content -->

		<div id="sidebar">
			
			<form action="https://www.atitudini.com" method="get">
				<div class="searchbox">
					<input type="text" class="textfield" name="s" size="24" value="" />
					<input type="submit" class="button" value="" />
					<div class="clear"></div>
				</div>
			</form>
	<div class="rightpart">

<div id="text-2" class="section widget widget-category"><h4 class="title">ASCULTAȚI RADIO PALTIN</h4>			<div class="textwidget"><a class="popup" href="//radio.paltin-petruvoda.ro" data-width="500" data-height="800"><img src="/wp-content/uploads/2013/10/logo-radio-paltin.png"/></a>&nbsp;<a href="//www.paltin-petruvoda.ro" target="_blank"><img src="/wp-content/uploads/2013/10/logo-MANASTIREA-PALTIN-R.png"/></a></div>
		</div><div id="eu_cookie_law_widget-2" class="section widget widget-category"><div
	class="hide-on-scroll negative top"
	data-hide-timeout="60"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="🇷🇴" class="accept" />
	</form>

	Confidențialitate și cookie-uri: acest site folosește cookie-uri. Dacă continui să-l folosești, ești de acord cu utilizarea lor.<br />
Pentru mai multe informații aruncă o privire aici:
	<a href="https://www.atitudini.com/politica-de-confidentialitate/" >
		Politică cookie-uri	</a>
</div>
</div><div id="text-10" class="section widget widget-category"><h4 class="title">Redirecționare 2%</h4>			<div class="textwidget"><a href="/wp-content/uploads/2012/04/formular-230-FJP.pdf">
<img src="/wp-content/uploads/2016/02/formular-2_la_suta-R.jpg"/></a></div>
		</div><div id="facebook-likebox-2" class="section widget widget-category"><h4 class="title"><a href="https://www.facebook.com/revista.atitudini">Urmăriţi-ne pe FaceBook</a></h4>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/revista.atitudini" data-width="340"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/revista.atitudini"><a href="https://www.facebook.com/revista.atitudini">Urmăriţi-ne pe FaceBook</a></blockquote></div>
		</div>
		</div><div id="blog_subscription-2" class="section widget widget-category"><h4 class="title">Abonare via email</h4>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				                    <div id="subscribe-text"><p>Abonați-vă prin email la noutățile de pe acest site.</p>
</div>                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-2">
							Adresă email                        </label>
                        <input type="email" name="email" required="required" class="required"
                               value=""
                               id="subscribe-field-blog_subscription-2"
                               placeholder="Adresă email"/>
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://www.atitudini.com/2019/02/monahului-atanasie-cu-dragoste-intru-hristos-niciodata-indeajuns-de-monahia-dometiana/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
						                        <input type="submit" value="Abonare"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    />
                    </p>
				            </form>
		
</div><div id="text-4" class="section widget widget-category"><h4 class="title">Recomandări</h4>			<div class="textwidget"><p align="center"><a href="//www.atitudini.com/2017/06/justin-parvu-marturii-ale-sfinteniei/" target="_blank" rel="noopener"><img class="alignnone" title="Părintele Justin Pârvu – Mărturii ale sfințeniei" src="/wp-content/uploads/2017/06/Parintele-Iustin-Marturii-ale-sfinteniei-coperta-fata-230.png" alt="Părintele Justin Pârvu – Mărturii ale sfințeniei" width="130" height="230" /></a></p>
<p align="center"><a href="//www.atitudini.com/2016/06/o-noua-carte-la-fundatia-justin-parvu-parintele-justin-parvu-biserica-si-noile-erezii/" target="_blank" rel="noopener"><img class="alignnone" title="Părintele Justin Pârvu – Biserica și noile erezii" src="/wp-content/uploads/2016/06/JP-B-NE_R.jpg" alt="Părintele Justin Pârvu – Biserica și noile erezii" width="162" height="225" /></a> <a href="//www.atitudini.com/2016/02/a-aparut-cartea-cuvantari-la-vietile-sfintilor-de-preot-ilarion-v-felea/" target="_blank" rel="noopener"><img class="alignnone" title="Cuvantari la Vietile Sfintilor de Preot Ilarion V. Felea" src="/wp-content/uploads/2016/02/Coperta-mica-Cuvantari-la-Vietile-Sfintilor-final.jpg" alt="Cuvantari la Vietile Sfintilor” de Preot Ilarion V. Felea" width="143" height="225" /></a></p>
<p align="center"><a href="//www.atitudini.com/2013/09/carte-document-din-invataturile-si-minunile-parintelui-justin-editata-de-fundatia-justin-parvu/" target="_blank" rel="noopener"><img class="alignnone" title="Din învăţăturile și minunile Părintelui Justin" src="/wp-content/uploads/2016/02/coperta_invataturi-si-minuni-Parintelui-Justin-R.jpg" alt="Din învăţăturile și minunile Părintelui Justin" width="144" height="220" /></a> <a href="//www.atitudini.com/2014/06/aparitie-editoriala-interviuri-inedite-cu-parintele-justin/" target="_blank" rel="noopener"><img class="alignnone" title="INTERVIURI inedite cu Părintele Justin" src="/wp-content/uploads/2016/02/interviuri-PJ-R.jpg" alt="INTERVIURI inedite cu Părintele Justin" width="141" height="220" /></a></p>
<p align="center"><a href="//www.atitudini.com/2013/02/a-aparut-cartea-ne-vorbeste-parintele-justin-vol-ii/" target="_blank" rel="noopener"><img class="alignnone" title="Ne vorbește Părintele Justi , vol. II" src="/wp-content/uploads/2016/02/coperta-Ne-vorbeste-Parintele-Justin-vol-II-R.jpg" alt="Ne vorbește Părintele Justi , vol. II" width="144" height="220" /></a></p>
<p align="center"><a href="//www.atitudini.com/documentar-video-cu-parintele-justin-fericiti-cei-prigoniti/" target="_blank" rel="noopener"><img class="alignnone" title="Documentar video cu Parintele Justin - FERICITI CEI PRIGONITI" src="/wp-content/uploads/2016/02/Fericiti-cei-prigoniti_DVD-Parintele-Justin-R.jpg" alt="Documentar video cu Parintele Justin - FERICITI CEI PRIGONITI" width="154" height="220" /></a> <a href="//www.atitudini.com/2015/03/acatistul-parintelui-justin-parvu-in-format-tiparit//" target="_blank" rel="noopener"><img class="alignnone" title="Acatistul Părintelui Justin Pârvu, în format tipărit" src="/wp-content/uploads/2016/02/coperta-acatist-R.jpg" alt="Acatistul Părintelui Justin Pârvu, în format tipărit" width="137" height="220" /></a></p>
<p align="center"><a href="//www.atitudini.com/2011/04/aparitie-editoriala-de-exceptie-ecumenismul-fara-masca-de-arhim-haralambie-vasilopoulos-fondatorul-orthodoxos-typos-din-grecia/" target="_blank" rel="noopener"><img class="alignnone" title="Ecumenismul fara masca, de arhim. Haralambie Vasilopoulos – fondatorul Orthodoxos Typos din Grecia" src="/wp-content/uploads/2016/02/Ecumenismul-fara-masca-R.jpg" alt="Ecumenismul fara masca, de arhim. Haralambie Vasilopoulos – fondatorul Orthodoxos Typos din Grecia" width="152" height="220" /></a> <a href="//www.atitudini.com/2010/08/temele-lui-vlad-lumea-vazuta-prin-ochii-unui-copil-crestin/" target="_blank" rel="noopener"><img class="alignnone" title="Temele lui Vlad – Lumea văzută prin ochii unui copil creştin" src="/wp-content/uploads/2010/08/coperta-Temele-lui-Vlad-R.jpg" alt="Temele lui Vlad – Lumea văzută prin ochii unui copil creştin" width="161" height="220" /></a></p>
<p align="center"><a href="//www.atitudini.com/2015/03/acatistul-cuviosului-parinte-justin-de-la-petru-voda/" target="_blank" rel="noopener"><img class="alignnone" title="ACATISTUL CUVIOSULUI PĂRINTE JUSTIN DE LA PETRU VODĂ" src="/wp-content/uploads/2014/03/Sfintitul-Marturisitor-JUSTIN-de-la-Petru-Voda_icoana-realizata-de-maicile-de-la-man-Paltin-Petru-VodaR.jpg" alt="ACATISTUL CUVIOSULUI PĂRINTE JUSTIN DE LA PETRU VODĂ" width="167" height="220" /></a> <a href="//www.atitudini.com/2009/05/spre-tabor-de-parintele-ilarion-felea/" target="_blank" rel="noopener"><img class="alignnone" title="Spre Tabor – preot Ilarion FELEA (vol. 1, 2, 3 şi 4)" src="/wp-content/uploads/2009/09/Spre-Tabor-3-Luminarea-coperta-R.jpg" alt="Spre Tabor – preot Ilarion FELEA (vol. 1, 2, 3 şi 4)" width="140" height="220" /></a></p>
<p align="center"><a href="//www.atitudini.com/2015/06/noua-aparitie-editoriala-la-fundatia-justin-parvu-ne-vorbeste-parintele-justin-vol-iii/" target="_blank" rel="noopener"><img class="alignnone" title="Ne vorbește Părintele Justin, vol. III" src="/wp-content/uploads/2016/02/Coperta-1-NVPJ3-R.jpg" alt="Ne vorbește Părintele Justin, vol. III" width="142" height="220" /></a> <a href="//www.atitudini.com/2014/05/pildele-mantuitorului-de-preot-ilarion-felea-o-noua-carte-editata-de-fundatia-justin-parvu/" target="_blank" rel="noopener"><img class="alignnone" title="Pildele Mântuitorului, de preot Ilarion Felea" src="/wp-content/uploads/2016/02/Plidele-Mantuitorului-R.jpg" alt="Pildele Mântuitorului, de preot Ilarion Felea" width="148" height="220" /></a> <a href="//www.atitudini.com/2014/10/volum-cu-poezii-inedite-de-radu-gyr-stele-pentru-leagan-lansat-de-fundatia-justin-parvu-a-manastirii-paltin-petru-voda/"><br />
</a><a href="//www.atitudini.com/2014/10/volum-cu-poezii-inedite-de-radu-gyr-stele-pentru-leagan-lansat-de-fundatia-justin-parvu-a-manastirii-paltin-petru-voda/" target="_blank" rel="noopener"><img class="alignnone" title="Volum cu poezii inedite de Radu Gyr – Stele pentru leagăn" src="/wp-content/uploads/2014/10/Radu-Gyr-Stele-pentru-leagan-poezii-140x220.png" alt="Volum cu poezii inedite de Radu Gyr – Stele pentru leagăn" width="140" height="220" /></a><a href="//www.atitudini.com/2014/10/marturisitorul-de-care-va-temeti-de-sergiu-ciocarlan-o-carte-inchinata-sfintitului-marturisitor-gheorghe-calciu-dumitreasa/" target="_blank" rel="noopener"><img class="alignnone" title="Mărturisitorul de care vă temeţi, de Sergiu Ciocârlan, o carte închinată Sfințitului Mărturisitor Gheorghe Calciu-Dumitreasa" src="/wp-content/uploads/2016/05/Parintele-Gheorghe-Calciu-Dumitreasa-Marturisitorul-de-care-va-temeti-de-Sergiu-Ciocarlan_editura-Justin-Parvu.png" alt="Mărturisitorul de care vă temeţi, de Sergiu Ciocârlan, o carte închinată Sfințitului Mărturisitor Gheorghe Calciu-Dumitreasa" width="140" height="220" /></a> <a href="//www.atitudini.com/comenzi/"><br />
</a><a href="//www.atitudini.com/comenzi/" target="_blank" rel="noopener"><img class="alignnone" title="4 REVISTE + 1 GRATUIT" src="/wp-content/uploads/2015/10/oferta-atitudiniR.jpg" alt="4 REVISTE + 1 GRATUIT" width="310" height="305" /></a></p>
</div>
		</div><div id="text-16" class="section widget widget-category"><h4 class="title">Aplicația ATITUDINI pentru Android</h4>			<div class="textwidget"> <div align="center">
<a href='https://play.google.com/store/apps/details?id=com.atitudini&hl=ro&utm_source=global_co&utm_medium=prtnr&utm_content=Mar2515&utm_campaign=PartBadge&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1'><img alt='Revista ortodoxa' src='/wp-content/uploads/2016/11/G.png' height='80' width='210' /></a>
</div></div>
		</div><div id="text-7" class="section widget widget-category"><h4 class="title">Sfinții Închisorilor</h4>			<div class="textwidget"><div align="center">
<embed type="application/x-shockwave-flash" src="https://photos.gstatic.com/media/slideshow.swf" flashvars="host=//picasaweb.google.com&RGB=0x2C2C2C&feed=https%3A%2F%2Fpicasaweb.google.com%2Fdata%2Ffeed%2Fapi%2Fuser%2Fatitudini.PV%2Falbumid%2F5381748773795424753%3Fkind%3Dphoto%26alt%3Drss" pluginspage="https://get.adobe.com/flashplayer/"/>
 </div> 
</div>
		</div><div id="text-15" class="section widget widget-category">			<div class="textwidget"><div class="youtube-player" data-id="PHez846RiLk"></div>

<div class="youtube-player" data-id="7pPZBDQyfts"></div>
</div>
		</div><div id="archives-3" class="section widget widget-category"><h4 class="title">Arhivă</h4>		<label class="screen-reader-text" for="archives-dropdown-3">Arhivă</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Selectează luna</option>
				<option value='https://www.atitudini.com/2019/02/'> februarie 2019 &nbsp;(8)</option>
	<option value='https://www.atitudini.com/2019/01/'> ianuarie 2019 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2018/12/'> decembrie 2018 &nbsp;(7)</option>
	<option value='https://www.atitudini.com/2018/11/'> noiembrie 2018 &nbsp;(12)</option>
	<option value='https://www.atitudini.com/2018/10/'> octombrie 2018 &nbsp;(9)</option>
	<option value='https://www.atitudini.com/2018/09/'> septembrie 2018 &nbsp;(10)</option>
	<option value='https://www.atitudini.com/2018/08/'> august 2018 &nbsp;(7)</option>
	<option value='https://www.atitudini.com/2018/07/'> iulie 2018 &nbsp;(6)</option>
	<option value='https://www.atitudini.com/2018/06/'> iunie 2018 &nbsp;(6)</option>
	<option value='https://www.atitudini.com/2018/05/'> mai 2018 &nbsp;(10)</option>
	<option value='https://www.atitudini.com/2018/04/'> aprilie 2018 &nbsp;(6)</option>
	<option value='https://www.atitudini.com/2018/03/'> martie 2018 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2018/02/'> februarie 2018 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2018/01/'> ianuarie 2018 &nbsp;(6)</option>
	<option value='https://www.atitudini.com/2017/12/'> decembrie 2017 &nbsp;(4)</option>
	<option value='https://www.atitudini.com/2017/11/'> noiembrie 2017 &nbsp;(7)</option>
	<option value='https://www.atitudini.com/2017/10/'> octombrie 2017 &nbsp;(7)</option>
	<option value='https://www.atitudini.com/2017/09/'> septembrie 2017 &nbsp;(7)</option>
	<option value='https://www.atitudini.com/2017/08/'> august 2017 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2017/07/'> iulie 2017 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2017/06/'> iunie 2017 &nbsp;(8)</option>
	<option value='https://www.atitudini.com/2017/05/'> mai 2017 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2017/04/'> aprilie 2017 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2017/03/'> martie 2017 &nbsp;(14)</option>
	<option value='https://www.atitudini.com/2017/02/'> februarie 2017 &nbsp;(7)</option>
	<option value='https://www.atitudini.com/2017/01/'> ianuarie 2017 &nbsp;(6)</option>
	<option value='https://www.atitudini.com/2016/12/'> decembrie 2016 &nbsp;(8)</option>
	<option value='https://www.atitudini.com/2016/11/'> noiembrie 2016 &nbsp;(14)</option>
	<option value='https://www.atitudini.com/2016/10/'> octombrie 2016 &nbsp;(11)</option>
	<option value='https://www.atitudini.com/2016/09/'> septembrie 2016 &nbsp;(10)</option>
	<option value='https://www.atitudini.com/2016/08/'> august 2016 &nbsp;(11)</option>
	<option value='https://www.atitudini.com/2016/07/'> iulie 2016 &nbsp;(20)</option>
	<option value='https://www.atitudini.com/2016/06/'> iunie 2016 &nbsp;(25)</option>
	<option value='https://www.atitudini.com/2016/05/'> mai 2016 &nbsp;(12)</option>
	<option value='https://www.atitudini.com/2016/04/'> aprilie 2016 &nbsp;(15)</option>
	<option value='https://www.atitudini.com/2016/03/'> martie 2016 &nbsp;(8)</option>
	<option value='https://www.atitudini.com/2016/02/'> februarie 2016 &nbsp;(15)</option>
	<option value='https://www.atitudini.com/2016/01/'> ianuarie 2016 &nbsp;(8)</option>
	<option value='https://www.atitudini.com/2015/12/'> decembrie 2015 &nbsp;(18)</option>
	<option value='https://www.atitudini.com/2015/11/'> noiembrie 2015 &nbsp;(8)</option>
	<option value='https://www.atitudini.com/2015/10/'> octombrie 2015 &nbsp;(10)</option>
	<option value='https://www.atitudini.com/2015/09/'> septembrie 2015 &nbsp;(8)</option>
	<option value='https://www.atitudini.com/2015/08/'> august 2015 &nbsp;(15)</option>
	<option value='https://www.atitudini.com/2015/07/'> iulie 2015 &nbsp;(19)</option>
	<option value='https://www.atitudini.com/2015/06/'> iunie 2015 &nbsp;(13)</option>
	<option value='https://www.atitudini.com/2015/05/'> mai 2015 &nbsp;(17)</option>
	<option value='https://www.atitudini.com/2015/04/'> aprilie 2015 &nbsp;(13)</option>
	<option value='https://www.atitudini.com/2015/03/'> martie 2015 &nbsp;(9)</option>
	<option value='https://www.atitudini.com/2015/02/'> februarie 2015 &nbsp;(10)</option>
	<option value='https://www.atitudini.com/2015/01/'> ianuarie 2015 &nbsp;(11)</option>
	<option value='https://www.atitudini.com/2014/12/'> decembrie 2014 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2014/11/'> noiembrie 2014 &nbsp;(8)</option>
	<option value='https://www.atitudini.com/2014/10/'> octombrie 2014 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2014/09/'> septembrie 2014 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2014/08/'> august 2014 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2014/07/'> iulie 2014 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2014/06/'> iunie 2014 &nbsp;(9)</option>
	<option value='https://www.atitudini.com/2014/05/'> mai 2014 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2014/04/'> aprilie 2014 &nbsp;(1)</option>
	<option value='https://www.atitudini.com/2014/03/'> martie 2014 &nbsp;(6)</option>
	<option value='https://www.atitudini.com/2014/02/'> februarie 2014 &nbsp;(8)</option>
	<option value='https://www.atitudini.com/2014/01/'> ianuarie 2014 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2013/12/'> decembrie 2013 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2013/09/'> septembrie 2013 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2013/08/'> august 2013 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2013/07/'> iulie 2013 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2013/06/'> iunie 2013 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2013/05/'> mai 2013 &nbsp;(7)</option>
	<option value='https://www.atitudini.com/2013/04/'> aprilie 2013 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2013/03/'> martie 2013 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2013/02/'> februarie 2013 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2013/01/'> ianuarie 2013 &nbsp;(1)</option>
	<option value='https://www.atitudini.com/2012/12/'> decembrie 2012 &nbsp;(4)</option>
	<option value='https://www.atitudini.com/2012/10/'> octombrie 2012 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2012/08/'> august 2012 &nbsp;(4)</option>
	<option value='https://www.atitudini.com/2012/07/'> iulie 2012 &nbsp;(1)</option>
	<option value='https://www.atitudini.com/2012/06/'> iunie 2012 &nbsp;(4)</option>
	<option value='https://www.atitudini.com/2012/05/'> mai 2012 &nbsp;(1)</option>
	<option value='https://www.atitudini.com/2012/04/'> aprilie 2012 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2012/03/'> martie 2012 &nbsp;(1)</option>
	<option value='https://www.atitudini.com/2012/02/'> februarie 2012 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2012/01/'> ianuarie 2012 &nbsp;(4)</option>
	<option value='https://www.atitudini.com/2011/12/'> decembrie 2011 &nbsp;(7)</option>
	<option value='https://www.atitudini.com/2011/11/'> noiembrie 2011 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2011/10/'> octombrie 2011 &nbsp;(4)</option>
	<option value='https://www.atitudini.com/2011/09/'> septembrie 2011 &nbsp;(4)</option>
	<option value='https://www.atitudini.com/2011/08/'> august 2011 &nbsp;(6)</option>
	<option value='https://www.atitudini.com/2011/07/'> iulie 2011 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2011/06/'> iunie 2011 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2011/05/'> mai 2011 &nbsp;(1)</option>
	<option value='https://www.atitudini.com/2011/04/'> aprilie 2011 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2011/03/'> martie 2011 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2011/02/'> februarie 2011 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2011/01/'> ianuarie 2011 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2010/12/'> decembrie 2010 &nbsp;(5)</option>
	<option value='https://www.atitudini.com/2010/11/'> noiembrie 2010 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2010/10/'> octombrie 2010 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2010/09/'> septembrie 2010 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2010/08/'> august 2010 &nbsp;(7)</option>
	<option value='https://www.atitudini.com/2010/07/'> iulie 2010 &nbsp;(1)</option>
	<option value='https://www.atitudini.com/2010/06/'> iunie 2010 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2010/05/'> mai 2010 &nbsp;(6)</option>
	<option value='https://www.atitudini.com/2010/04/'> aprilie 2010 &nbsp;(11)</option>
	<option value='https://www.atitudini.com/2010/03/'> martie 2010 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2010/02/'> februarie 2010 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2010/01/'> ianuarie 2010 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2009/11/'> noiembrie 2009 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2009/10/'> octombrie 2009 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2009/09/'> septembrie 2009 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2009/08/'> august 2009 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2009/06/'> iunie 2009 &nbsp;(4)</option>
	<option value='https://www.atitudini.com/2009/05/'> mai 2009 &nbsp;(1)</option>
	<option value='https://www.atitudini.com/2009/03/'> martie 2009 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2009/01/'> ianuarie 2009 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2008/11/'> noiembrie 2008 &nbsp;(2)</option>
	<option value='https://www.atitudini.com/2008/09/'> septembrie 2008 &nbsp;(3)</option>
	<option value='https://www.atitudini.com/2008/08/'> august 2008 &nbsp;(1)</option>

		</select>
		</div><div id="recent-comments-2" class="section widget widget-category"><h4 class="title">Comentarii recente</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Lorena</span> la <a href="https://www.atitudini.com/2019/01/franturi-de-gand-in-amintirea-doamnei-aspazia-otel-petrescu-de-monahia-gavriila/#comment-109081">FRÂNTURI DE GÂND ÎN AMINTIREA DOAMNEI ASPAZIA OȚEL PETRESCU, de Monahia Gavriila</a></li><li class="recentcomments"><span class="comment-author-link">Alex</span> la <a href="https://www.atitudini.com/2019/02/parintele-staret-siluan-din-new-mexico-despre-nemiscarea-inimii-prin-rugaciune-in-tumultul-lumii-de-azi/#comment-108989">Părintele stareț Siluan din New Mexico: Despre nemișcarea inimii prin rugăciune, în tumultul lumii de azi</a></li><li class="recentcomments"><span class="comment-author-link">Nicuşor Stroe</span> la <a href="https://www.atitudini.com/2019/01/franturi-de-gand-in-amintirea-doamnei-aspazia-otel-petrescu-de-monahia-gavriila/#comment-108938">FRÂNTURI DE GÂND ÎN AMINTIREA DOAMNEI ASPAZIA OȚEL PETRESCU, de Monahia Gavriila</a></li><li class="recentcomments"><span class="comment-author-link">teodora</span> la <a href="https://www.atitudini.com/2015/10/cum-l-a-vindecat-parintele-justin-pe-micutul-gabriel/#comment-108897">Cum l-a vindecat Părintele Justin pe micuțul Gabriel</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://misucroitor.wordpress.com' rel='external nofollow' class='url'>misucroitor</a></span> la <a href="https://www.atitudini.com/2018/10/referendumul-un-boicot-de-la-bruxelles-de-monahia-fotini/#comment-108808">REFERENDUMUL – UN BOICOT DE LA BRUXELLES; de Monahia Fotini</a></li></ul></div><div id="top-posts-2" class="section widget widget-category"><h4 class="title">Cele mai vizitate articole</h4><ul>				<li>
										<a href="https://www.atitudini.com/2018/10/calendar-2019/" class="bump-view" data-bump-view="tp">
						Mănăstirea Paltin Petru-Vodă, în colaborare cu Fundația Justin Pârvu, vă prezintă Calendarul pe anul 2019.					</a>
										</li>
								<li>
										<a href="https://www.atitudini.com/2019/01/parintele-justin-parvu-grabnic-ajutator-intru-necazuri-nu-deznadajdui-tine-te-de-poala-lui-dumnezeu/" class="bump-view" data-bump-view="tp">
						Părintele Justin Pârvu: grabnic ajutător întru necazuri. „NU DEZNĂDĂJDUI! ȚINE-TE DE POALA LUI DUMNEZEU!”					</a>
										</li>
								<li>
										<a href="https://www.atitudini.com/2019/01/revista-ortodoxa-atitudini-nr-58-dedicata-sf-stefan-cel-mare/" class="bump-view" data-bump-view="tp">
						A apărut Revista Ortodoxă ATITUDINI Nr. 58, dedicată Sfântului Ștefan cel Mare					</a>
										</li>
								<li>
										<a href="https://www.atitudini.com/2019/01/franturi-de-gand-in-amintirea-doamnei-aspazia-otel-petrescu-de-monahia-gavriila/" class="bump-view" data-bump-view="tp">
						FRÂNTURI DE GÂND ÎN AMINTIREA DOAMNEI ASPAZIA OȚEL PETRESCU, de Monahia Gavriila					</a>
										</li>
								<li>
										<a href="https://www.atitudini.com/2017/06/justin-parvu-marturii-ale-sfinteniei/" class="bump-view" data-bump-view="tp">
						Fundația Justin Pârvu și Mănăstirea Paltin Petru-Vodă vă prezintă o nouă apariție editorială: Părintele Justin Pârvu - Mărturii ale sfințeniei					</a>
										</li>
								<li>
										<a href="https://www.atitudini.com/2018/03/ramas-bun-fericita-aspazia-ultimele-ei-cuvinte-in-marturisirea-maicilor-care-i-au-vegheat-la-capatai/" class="bump-view" data-bump-view="tp">
						RĂMAS BUN, FERICITĂ ASPAZIA!  ULTIMELE EI CUVINTE ÎN MĂRTURISIREA MAICILOR CARE I-AU VEGHEAT LA CĂPĂTÂI					</a>
										</li>
								<li>
										<a href="https://www.atitudini.com/2018/12/parintele-justin-parvu-hristos-s-nascut-adevarat-s-nascut/" class="bump-view" data-bump-view="tp">
						Parintele Justin Parvu: Hristos S-a nascut! Adevarat S-a născut!					</a>
										</li>
								<li>
										<a href="https://www.atitudini.com/2019/02/protest-impotriva-legii-parteneriatului-civil-intre-persoane-de-acelasi-sex/" class="bump-view" data-bump-view="tp">
						Protest împotriva legii parteneriatului civil între persoane de același sex					</a>
										</li>
								<li>
										<a href="https://www.atitudini.com/2019/02/revista-atitudini-si-manastirea-paltin-petru-voda-sustin-filmul-scrum/" class="bump-view" data-bump-view="tp">
						Revista ATITUDINI şi Mănăstirea Paltin Petru-Vodă susţin filmul SCRUM					</a>
										</li>
								<li>
										<a href="https://www.atitudini.com/2019/01/parintele-justin-parvu-neamul-nostru-dainuieste-numai-prin-smerenie-rabdare-si-rugaciune/" class="bump-view" data-bump-view="tp">
						PĂRINTELE JUSTIN PÂRVU: NEAMUL NOSTRU DĂINUIEȘTE NUMAI PRIN SMERENIE, RĂBDARE ȘI RUGĂCIUNE					</a>
										</li>
				</ul></div><div id="categories-2" class="section widget widget-category"><h4 class="title">Categorii</h4><form action="https://www.atitudini.com" method="get"><label class="screen-reader-text" for="cat">Categorii</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Selectează o categorie</option>
	<option class="level-0" value="1902">Acatist&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="3">Aparitii&nbsp;&nbsp;(58)</option>
	<option class="level-1" value="2680">&nbsp;&nbsp;&nbsp;nr. 1&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="9">&nbsp;&nbsp;&nbsp;nr. 10&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2678">&nbsp;&nbsp;&nbsp;nr. 11&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="10">&nbsp;&nbsp;&nbsp;nr. 12&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="11">&nbsp;&nbsp;&nbsp;nr. 13&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="12">&nbsp;&nbsp;&nbsp;nr. 14&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="13">&nbsp;&nbsp;&nbsp;nr. 15&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="14">&nbsp;&nbsp;&nbsp;nr. 16&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="221">&nbsp;&nbsp;&nbsp;nr. 18&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="247">&nbsp;&nbsp;&nbsp;nr. 19&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="266">&nbsp;&nbsp;&nbsp;nr. 20&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="286">&nbsp;&nbsp;&nbsp;nr. 21&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="296">&nbsp;&nbsp;&nbsp;nr. 22&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="306">&nbsp;&nbsp;&nbsp;nr. 23&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="318">&nbsp;&nbsp;&nbsp;nr. 24&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="323">&nbsp;&nbsp;&nbsp;nr. 25&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="327">&nbsp;&nbsp;&nbsp;nr. 26&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="334">&nbsp;&nbsp;&nbsp;nr. 27&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="339">&nbsp;&nbsp;&nbsp;nr. 28&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="341">&nbsp;&nbsp;&nbsp;nr. 29&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="17">&nbsp;&nbsp;&nbsp;nr. 3&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="358">&nbsp;&nbsp;&nbsp;nr. 30&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="366">&nbsp;&nbsp;&nbsp;nr. 31&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="378">&nbsp;&nbsp;&nbsp;nr. 32&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="398">&nbsp;&nbsp;&nbsp;nr. 33&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="410">&nbsp;&nbsp;&nbsp;nr. 34&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="436">&nbsp;&nbsp;&nbsp;nr. 35&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="453">&nbsp;&nbsp;&nbsp;nr. 36&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="470">&nbsp;&nbsp;&nbsp;nr. 37&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="477">&nbsp;&nbsp;&nbsp;nr. 38&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="479">&nbsp;&nbsp;&nbsp;nr. 39&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="18">&nbsp;&nbsp;&nbsp;nr. 4&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="846">&nbsp;&nbsp;&nbsp;nr. 40&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1359">&nbsp;&nbsp;&nbsp;nr. 42&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1694">&nbsp;&nbsp;&nbsp;nr. 43&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1910">&nbsp;&nbsp;&nbsp;nr. 44&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2201">&nbsp;&nbsp;&nbsp;nr. 45&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2308">&nbsp;&nbsp;&nbsp;nr. 46&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2462">&nbsp;&nbsp;&nbsp;nr. 47&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2518">&nbsp;&nbsp;&nbsp;nr. 48&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2681">&nbsp;&nbsp;&nbsp;nr. 49&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="19">&nbsp;&nbsp;&nbsp;nr. 5&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2711">&nbsp;&nbsp;&nbsp;nr. 50&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2738">&nbsp;&nbsp;&nbsp;nr. 51&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2774">&nbsp;&nbsp;&nbsp;nr. 52&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2815">&nbsp;&nbsp;&nbsp;nr. 53&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2847">&nbsp;&nbsp;&nbsp;nr. 54&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2912">&nbsp;&nbsp;&nbsp;nr. 55&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2972">&nbsp;&nbsp;&nbsp;nr. 56&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3062">&nbsp;&nbsp;&nbsp;nr. 57&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="3136">&nbsp;&nbsp;&nbsp;nr. 58&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="20">&nbsp;&nbsp;&nbsp;nr. 6&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="21">&nbsp;&nbsp;&nbsp;nr. 7&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="22">&nbsp;&nbsp;&nbsp;nr. 8&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="23">&nbsp;&nbsp;&nbsp;nr. 9&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1089">&nbsp;&nbsp;&nbsp;nr.41&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="510">Apel&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="4">articole&nbsp;&nbsp;(570)</option>
	<option class="level-0" value="459">calendar&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="3328">&nbsp;&nbsp;&nbsp;Calendar 2012&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2435">&nbsp;&nbsp;&nbsp;Calendar 2015&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2349">&nbsp;&nbsp;&nbsp;Calendar 2017&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="2807">&nbsp;&nbsp;&nbsp;Calendar 2018&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1106">Calendar 2016&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="5">Carti&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="464">colinde&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="6">Comunicate&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="456">conferinta pr.mihai andrei aldea&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2629">Cuvinte de folos&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="414">Editorial&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="408">Evenimente&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="1">Fără categorie&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="788">Imagini&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="347">Interviuri&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="432">Mănăstirea Paltin-Petru Vodă&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="395">Minunile Părintelui Justin&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2391">Muzica Psaltica&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="8">nr. 1&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16">nr. 2&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="375">nr. 32&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3198">Părintele Arsenie Boca&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="422">Părintele Justin Pârvu&nbsp;&nbsp;(81)</option>
	<option class="level-0" value="1078">Petitie&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3031">Pr. Ilarion Felea&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="927">Pr. Mihai-Andrei Aldea&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="606">Predici&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="539">Sinaxar&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="1821">sinod panortodox&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="2564">Viaţa&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="404">Video&nbsp;&nbsp;(74)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div><div id="tag_cloud-2" class="section widget widget-category"><h4 class="title">Etichete</h4><div class="tagcloud"><a href="https://www.atitudini.com/tag/abonament/" class="tag-cloud-link tag-link-2386 tag-link-position-1" style="font-size: 10.84375pt;" aria-label="abonament (17 elemente)">abonament</a>
<a href="https://www.atitudini.com/tag/abonare/" class="tag-cloud-link tag-link-2434 tag-link-position-2" style="font-size: 10.515625pt;" aria-label="abonare (16 elemente)">abonare</a>
<a href="https://www.atitudini.com/tag/aspazia-otel-petrescu/" class="tag-cloud-link tag-link-803 tag-link-position-3" style="font-size: 8.4375pt;" aria-label="Aspazia Oțel Petrescu (10 elemente)">Aspazia Oțel Petrescu</a>
<a href="https://www.atitudini.com/tag/atitudini/" class="tag-cloud-link tag-link-39 tag-link-position-4" style="font-size: 11.28125pt;" aria-label="atitudini (19 elemente)">atitudini</a>
<a href="https://www.atitudini.com/tag/colind/" class="tag-cloud-link tag-link-1121 tag-link-position-5" style="font-size: 8pt;" aria-label="colind (9 elemente)">colind</a>
<a href="https://www.atitudini.com/tag/comanda-revista/" class="tag-cloud-link tag-link-970 tag-link-position-6" style="font-size: 8pt;" aria-label="comanda revista (9 elemente)">comanda revista</a>
<a href="https://www.atitudini.com/tag/crestin/" class="tag-cloud-link tag-link-1053 tag-link-position-7" style="font-size: 11.71875pt;" aria-label="crestin (21 de elemente)">crestin</a>
<a href="https://www.atitudini.com/tag/crestin-ortodox/" class="tag-cloud-link tag-link-880 tag-link-position-8" style="font-size: 17.1875pt;" aria-label="crestin ortodox (68 de elemente)">crestin ortodox</a>
<a href="https://www.atitudini.com/tag/creta/" class="tag-cloud-link tag-link-1522 tag-link-position-9" style="font-size: 8.4375pt;" aria-label="Creta (10 elemente)">Creta</a>
<a href="https://www.atitudini.com/tag/ecumenism/" class="tag-cloud-link tag-link-81 tag-link-position-10" style="font-size: 11.0625pt;" aria-label="ecumenism (18 elemente)">ecumenism</a>
<a href="https://www.atitudini.com/tag/erezii/" class="tag-cloud-link tag-link-85 tag-link-position-11" style="font-size: 8.4375pt;" aria-label="erezii (10 elemente)">erezii</a>
<a href="https://www.atitudini.com/tag/fundatia-justin-parvu/" class="tag-cloud-link tag-link-88 tag-link-position-12" style="font-size: 10.1875pt;" aria-label="Fundatia Justin Parvu (15 elemente)">Fundatia Justin Parvu</a>
<a href="https://www.atitudini.com/tag/ierotheos-vlachos/" class="tag-cloud-link tag-link-1803 tag-link-position-13" style="font-size: 8.4375pt;" aria-label="ierotheos vlachos (10 elemente)">ierotheos vlachos</a>
<a href="https://www.atitudini.com/tag/ilarion-felea/" class="tag-cloud-link tag-link-97 tag-link-position-14" style="font-size: 10.515625pt;" aria-label="Ilarion Felea (16 elemente)">Ilarion Felea</a>
<a href="https://www.atitudini.com/tag/interviu/" class="tag-cloud-link tag-link-99 tag-link-position-15" style="font-size: 14.671875pt;" aria-label="INTERVIU (40 de elemente)">INTERVIU</a>
<a href="https://www.atitudini.com/tag/ioan-vladuca/" class="tag-cloud-link tag-link-102 tag-link-position-16" style="font-size: 10.84375pt;" aria-label="Ioan Vladuca (17 elemente)">Ioan Vladuca</a>
<a href="https://www.atitudini.com/tag/iustin-parvu/" class="tag-cloud-link tag-link-1033 tag-link-position-17" style="font-size: 14.5625pt;" aria-label="iustin parvu (39 de elemente)">iustin parvu</a>
<a href="https://www.atitudini.com/tag/justin-parvu/" class="tag-cloud-link tag-link-1355 tag-link-position-18" style="font-size: 12.484375pt;" aria-label="justin parvu (25 de elemente)">justin parvu</a>
<a href="https://www.atitudini.com/tag/maicile-de-la-petru-voda/" class="tag-cloud-link tag-link-278 tag-link-position-19" style="font-size: 8pt;" aria-label="maicile de la Petru Vodă (9 elemente)">maicile de la Petru Vodă</a>
<a href="https://www.atitudini.com/tag/manastirea-petru-voda/" class="tag-cloud-link tag-link-112 tag-link-position-20" style="font-size: 15.109375pt;" aria-label="manastirea Petru Voda (44 de elemente)">manastirea Petru Voda</a>
<a href="https://www.atitudini.com/tag/martiri-din-temnitele-comuniste/" class="tag-cloud-link tag-link-2710 tag-link-position-21" style="font-size: 8.4375pt;" aria-label="martiri din temnitele comuniste (10 elemente)">martiri din temnitele comuniste</a>
<a href="https://www.atitudini.com/tag/miscarea-legionara/" class="tag-cloud-link tag-link-214 tag-link-position-22" style="font-size: 8pt;" aria-label="Miscarea Legionara (9 elemente)">Miscarea Legionara</a>
<a href="https://www.atitudini.com/tag/monahia-fotini/" class="tag-cloud-link tag-link-348 tag-link-position-23" style="font-size: 14.78125pt;" aria-label="monahia Fotini (41 de elemente)">monahia Fotini</a>
<a href="https://www.atitudini.com/tag/manastirea-paltin-petru-voda/" class="tag-cloud-link tag-link-374 tag-link-position-24" style="font-size: 10.84375pt;" aria-label="mănăstirea Paltin Petru-Vodă (17 elemente)">mănăstirea Paltin Petru-Vodă</a>
<a href="https://www.atitudini.com/tag/ortodox/" class="tag-cloud-link tag-link-879 tag-link-position-25" style="font-size: 13.796875pt;" aria-label="ortodox (33 de elemente)">ortodox</a>
<a href="https://www.atitudini.com/tag/ortodoxa/" class="tag-cloud-link tag-link-2346 tag-link-position-26" style="font-size: 11.71875pt;" aria-label="ortodoxa (21 de elemente)">ortodoxa</a>
<a href="https://www.atitudini.com/tag/ortodoxia/" class="tag-cloud-link tag-link-1036 tag-link-position-27" style="font-size: 19.265625pt;" aria-label="ortodoxia (106 elemente)">ortodoxia</a>
<a href="https://www.atitudini.com/tag/ortodoxie/" class="tag-cloud-link tag-link-128 tag-link-position-28" style="font-size: 14.34375pt;" aria-label="Ortodoxie (37 de elemente)">Ortodoxie</a>
<a href="https://www.atitudini.com/tag/parintele-arsenie-papacioc/" class="tag-cloud-link tag-link-134 tag-link-position-29" style="font-size: 8.875pt;" aria-label="Parintele Arsenie Papacioc (11 elemente)">Parintele Arsenie Papacioc</a>
<a href="https://www.atitudini.com/tag/parintele-iustin/" class="tag-cloud-link tag-link-1034 tag-link-position-30" style="font-size: 9.203125pt;" aria-label="parintele iustin (12 elemente)">parintele iustin</a>
<a href="https://www.atitudini.com/tag/parintele-justin/" class="tag-cloud-link tag-link-140 tag-link-position-31" style="font-size: 15.546875pt;" aria-label="Parintele Justin (48 de elemente)">Parintele Justin</a>
<a href="https://www.atitudini.com/tag/parintele-justin-parvu/" class="tag-cloud-link tag-link-141 tag-link-position-32" style="font-size: 20.25pt;" aria-label="Parintele Justin Parvu (132 de elemente)">Parintele Justin Parvu</a>
<a href="https://www.atitudini.com/tag/petru-voda/" class="tag-cloud-link tag-link-466 tag-link-position-33" style="font-size: 9.640625pt;" aria-label="Petru Voda (13 elemente)">Petru Voda</a>
<a href="https://www.atitudini.com/tag/pr-mihai-andrei-aldea/" class="tag-cloud-link tag-link-537 tag-link-position-34" style="font-size: 9.203125pt;" aria-label="Pr. Mihai Andrei Aldea (12 elemente)">Pr. Mihai Andrei Aldea</a>
<a href="https://www.atitudini.com/tag/radu-gyr/" class="tag-cloud-link tag-link-215 tag-link-position-35" style="font-size: 8pt;" aria-label="Radu Gyr (9 elemente)">Radu Gyr</a>
<a href="https://www.atitudini.com/tag/revista/" class="tag-cloud-link tag-link-377 tag-link-position-36" style="font-size: 19.921875pt;" aria-label="Revista (123 de elemente)">Revista</a>
<a href="https://www.atitudini.com/tag/revista-atitudini/" class="tag-cloud-link tag-link-167 tag-link-position-37" style="font-size: 17.84375pt;" aria-label="revista Atitudini (79 de elemente)">revista Atitudini</a>
<a href="https://www.atitudini.com/tag/revista-crestina/" class="tag-cloud-link tag-link-1028 tag-link-position-38" style="font-size: 19.921875pt;" aria-label="revista crestina (123 de elemente)">revista crestina</a>
<a href="https://www.atitudini.com/tag/revista-ortodoxa/" class="tag-cloud-link tag-link-813 tag-link-position-39" style="font-size: 22pt;" aria-label="revista ortodoxa (190 de elemente)">revista ortodoxa</a>
<a href="https://www.atitudini.com/tag/revista-ortodoxia/" class="tag-cloud-link tag-link-878 tag-link-position-40" style="font-size: 11.9375pt;" aria-label="revista ortodoxia (22 de elemente)">revista ortodoxia</a>
<a href="https://www.atitudini.com/tag/rugaciune/" class="tag-cloud-link tag-link-175 tag-link-position-41" style="font-size: 8.4375pt;" aria-label="rugaciune (10 elemente)">rugaciune</a>
<a href="https://www.atitudini.com/tag/sfintii-inchisorilor/" class="tag-cloud-link tag-link-190 tag-link-position-42" style="font-size: 11.9375pt;" aria-label="Sfintii Inchisorilor (22 de elemente)">Sfintii Inchisorilor</a>
<a href="https://www.atitudini.com/tag/sfantul-si-marele-sinod-panortodox/" class="tag-cloud-link tag-link-1479 tag-link-position-43" style="font-size: 8.875pt;" aria-label="Sfântul şi Marele Sinod Panortodox (11 elemente)">Sfântul şi Marele Sinod Panortodox</a>
<a href="https://www.atitudini.com/tag/sinodul-din-creta/" class="tag-cloud-link tag-link-2083 tag-link-position-44" style="font-size: 8.875pt;" aria-label="sinodul din creta (11 elemente)">sinodul din creta</a>
<a href="https://www.atitudini.com/tag/sinodul-panortodox-din-creta/" class="tag-cloud-link tag-link-1808 tag-link-position-45" style="font-size: 8.875pt;" aria-label="Sinodul Panortodox din Creta (11 elemente)">Sinodul Panortodox din Creta</a></div>
</div><div id="text-8" class="section widget widget-category"><h4 class="title">Parteneri</h4>			<div class="textwidget"><div align="center"><a href="//www.librariasophia.ro/" target="_blank" rel="noopener"><img src="/wp-content/uploads/2016/02/libraria-sophia-R.jpg" /></a><br />
<a href="//publicatiiortodoxe.ro" target="_blank" rel="noopener"><img src="/wp-content/uploads/2016/02/publicatii-ortodoxe-R.jpg" /></a><br />
<a href="//www.atitudini.com/comenzi" target="_blank" rel="noopener"><img src="/wp-content/uploads/2016/02/posta-romana_revista-atitudini-R.jpg" /></a><br />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.atitudini.com/wp-content/uploads/cached-scripts/analytics.js','ga');</p>
<p>  ga('create', 'UA-12526644-3', 'auto');
  ga('send', 'pageview');
</script><br />
<a style="color: #2c2c2c; font-size: 12px;" href="http://www.adgridwork.com/?r=82965" target="_blank" rel="noopener">Online Advertising</a><br />
<script type='text/javascript'>
var sid = '82965'; 
var title_color = '2c2c2c'; 
var description_color = '2c2c2c'; 
var link_color = '2c2c2c'; 
var background_color = '2c2c2c'; 
var border_color = '2c2c2c';
</script><script type='text/javascript' src='//www.mediagridwork.com/mx.js'></script></div>
<p><!-- Facebook Pixel Code --><br />
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '125960761341154');
  fbq('track', 'PageView');
</script><br />
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=125960761341154&#038;ev=PageView&#038;noscript=1"
/></noscript><br />
<!-- End Facebook Pixel Code --></p>
</div>
		</div>                 </div>

			<div class="clear"></div>
		</div><!-- /sidebar -->
		<div class="clear"></div>		<div class="clear"></div>
		</div>
		</div>
	<div id="footer">
		<p>&#169; 2009 - 2019 <a href="//www.atitudini.com" title="Revista Ortodoxă ATITUDINI">Revista ATITUDINI</a>. Toate drepturile rezervate.</p>
</div>
</div>
</div>
<script type="text/javascript">
jQuery(document).ready(
	function(){
		jQuery(function() {
			jQuery("#cat-menu-shadow").lavaLamp({fx:"backout", speed:700})
		});
	}
)
</script>
</body>
</html><script type='text/javascript' src='https://stats.wp.com/e-201909.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.0.1',blog:'9448147',post:'119501',tz:'2',srv:'www.atitudini.com'} ]);
	_stq.push([ 'clickTrackerInit', '9448147', '119501' ]);
</script>
