﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ro-RO" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head profile="http://gmpg.org/xfn/11">
<meta name="google-site-verification" content="i66l0Tq-J8JL3rN7SQ-bn0ffB4lWYRAFkiNO5pNwLGE"/>
<meta name="wot-verification" content="e95657935ad9e235071c"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="author" content="Atitudini, Petru Voda"/>
<meta name="generator" content="ATITUDINI 4.7.3"/>  
<title>PREOT DR. MIHAI ANDREI ALDEA: SINODUL DIN CRETA. PRETENȚII, REALITĂȚI, CONSECINȚE (partea II) - ATITUDINI - Revista Fundatiei Justin Parvu | ATITUDINI &#8211; Revista Fundatiei Justin Parvu</title>
<script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:1488970600,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"da4b22185cc06edb826bd2965885928d",petok:"f8b23813fbb20e9716fba54e4ff0a54d6ceaa874-1489158758-86400",zone:"atitudini.com",rocket:"0",apps:{"trumpet":{"message":"Pentru comenzi de carte \u015fi revist\u0103 v\u0103 st\u0103m la dispozi\u0163ie la tel. 0785 018 852 sau prin completarea formularului din pagina Comenzi. V\u0103 Mul\u0163umim."},"ga_key":{"ua":"UA-12526644-3","ga_bs":"2"}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=f2befc48d1/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<link rel="alternate" type="application/rss+xml" title="ATITUDINI &#8211; Revista Fundatiei Justin Parvu RSS Feed" href="http://www.atitudini.com/feed/"/>
<link rel="alternate" type="application/atom+xml" title="ATITUDINI &#8211; Revista Fundatiei Justin Parvu Atom Feed" href="http://www.atitudini.com/feed/atom/"/>
<link rel="pingback" href="http://www.atitudini.com/xmlrpc.php"/>
<link rel="stylesheet" href="http://www.atitudini.com/wp-content/themes/MagTel/Magtel/style.css" type="text/css" media="screen"/>
 
<link rel="canonical" href="http://www.atitudini.com/2017/03/sinodul-din-creta-pretentii-realitati-consecinte-2/"/>
<meta property="og:locale" content="ro_RO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="PREOT DR. MIHAI ANDREI ALDEA: SINODUL DIN CRETA. PRETENȚII, REALITĂȚI, CONSECINȚE (partea II) - ATITUDINI - Revista Fundatiei Justin Parvu"/>
<meta property="og:description" content="Regulament absurd și încălcat Sinodul din Creta a fost scena unor abuzuri directe, total neortodoxe, chiar și asupra participanților. Vom începe cu cele care pot să pară mai mici, pentru a trece la fapte a căror gravitate extremă este&#8230; extrem de evidentă. B.1. Concret, timpul de desfășurare al sinodului cretan a fost din start limitat &hellip;"/>
<meta property="og:url" content="http://www.atitudini.com/2017/03/sinodul-din-creta-pretentii-realitati-consecinte-2/"/>
<meta property="og:site_name" content="ATITUDINI - Revista Fundatiei Justin Parvu"/>
<meta property="article:publisher" content="http://www.facebook.com/revista.atitudini"/>
<meta property="article:tag" content="CONSECINȚE (II)"/>
<meta property="article:tag" content="despre sinodul din Creta"/>
<meta property="article:tag" content="Pr. Mihai Andrei Aldea"/>
<meta property="article:tag" content="realitati"/>
<meta property="article:tag" content="SINODUL DIN CRETA. PRETENȚII"/>
<meta property="article:section" content="articole"/>
<meta property="article:published_time" content="2017-03-10T10:45:56+00:00"/>
<meta property="fb:app_id" content="100001183463713"/>
<meta property="og:image" content="http://www.atitudini.com/wp-content/uploads/2017/03/Bedernita-Putnei-300x255.jpg"/>
<meta property="og:image" content="http://www.atitudini.com/wp-content/uploads/2017/03/Athos-300x199.jpg"/>
<meta property="og:image" content="http://www.atitudini.com/wp-content/uploads/2017/03/Sinod-300x162.jpg"/>
<meta property="og:image" content="http://www.atitudini.com/wp-content/uploads/2017/03/Sinod-Creta-2016-300x116.jpg"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Regulament absurd și încălcat Sinodul din Creta a fost scena unor abuzuri directe, total neortodoxe, chiar și asupra participanților. Vom începe cu cele care pot să pară mai mici, pentru a trece la fapte a căror gravitate extremă este&#8230; extrem de evidentă. B.1. Concret, timpul de desfășurare al sinodului cretan a fost din start limitat [&hellip;]"/>
<meta name="twitter:title" content="PREOT DR. MIHAI ANDREI ALDEA: SINODUL DIN CRETA. PRETENȚII, REALITĂȚI, CONSECINȚE (partea II) - ATITUDINI - Revista Fundatiei Justin Parvu"/>
<meta name="twitter:site" content="@atitudini"/>
<meta name="twitter:image" content="http://www.atitudini.com/wp-content/uploads/2017/03/Bedernita-Putnei-300x255.jpg"/>
<meta name="twitter:creator" content="@atitudini"/>
<meta property="DC.date.issued" content="2017-03-10T10:45:56+00:00"/>
 
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Flux comentarii ATITUDINI - Revista Fundatiei Justin Parvu &raquo; PREOT DR. MIHAI ANDREI ALDEA: SINODUL DIN CRETA. PRETENȚII, REALITĂȚI, CONSECINȚE (partea II)" href="http://www.atitudini.com/2017/03/sinodul-din-creta-pretentii-realitati-consecinte-2/feed/"/>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://www.atitudini.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '656c84ae-5bca-4ff5-853f-5bc968d27a42';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['subdomainName'] = "atitudini";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Exemplu de notificare';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Notificarile vor aparea pe desktop-ul tau';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(te poti dezabona oricand)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NU MULTUMESC';
oneSignal_options['promptOptions']['siteName'] = 'www.ATITUDINI.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Apasa Permite';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Click pentru abonare la notificari!';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonare la notificari!';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Esti abonat la notificari';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ai blocat notificarile!';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Multumim pentru abonare!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Esti abonat la notificari';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Nu vei mai primi notificari!';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administreaza notificarile de pe acest site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ABONARE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DEZABONARE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Deblocare notificari';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.atitudini.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='contact-form-7-css' href='http://www.atitudini.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all'/>
<link rel='stylesheet' id='woocommerce-layout-css' href='//www.atitudini.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css' type='text/css' media='all'/>
<link rel='stylesheet' id='woocommerce-smallscreen-css' href='//www.atitudini.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)'/>
<link rel='stylesheet' id='woocommerce-general-css' href='//www.atitudini.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css' type='text/css' media='all'/>
 
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>.widget_facebook_likebox{overflow:hidden;}</style>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.atitudini.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='social-logos-css' href='http://www.atitudini.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='http://www.atitudini.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.atitudini.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.atitudini.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.atitudini.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js'></script>
<script type='text/javascript' src='http://www.atitudini.com/wp-content/plugins/jetpack/_inc/spin.js'></script>
<script type='text/javascript' src='http://www.atitudini.com/wp-content/plugins/jetpack/_inc/jquery.spin.js'></script>
<link rel='https://api.w.org/' href='http://www.atitudini.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.atitudini.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.atitudini.com/wp-includes/wlwmanifest.xml"/>
<link rel='shortlink' href='http://wp.me/pDDTt-2wH'/>
<link rel="alternate" type="application/json+oembed" href="http://www.atitudini.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.atitudini.com%2F2017%2F03%2Fsinodul-din-creta-pretentii-realitati-consecinte-2%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.atitudini.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.atitudini.com%2F2017%2F03%2Fsinodul-din-creta-pretentii-realitati-consecinte-2%2F&#038;format=xml"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important;}</style>
<link rel="icon" href="http://www.atitudini.com/wp-content/uploads/2015/07/7811143_orig-55a148a7v1_site_icon-32x32.png" sizes="32x32"/>
<link rel="icon" href="http://www.atitudini.com/wp-content/uploads/2015/07/7811143_orig-55a148a7v1_site_icon-256x256.png" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="http://www.atitudini.com/wp-content/uploads/2015/07/7811143_orig-55a148a7v1_site_icon-256x256.png"/>
<meta name="msapplication-TileImage" content="http://www.atitudini.com/wp-content/uploads/2015/07/7811143_orig-55a148a7v1_site_icon.png"/>
<style type="text/css" id="wp-custom-css"></style>
<style type="text/css">#blog-title{background:url('http://www.atitudini.com/wp-content/uploads/2014/06/logo_ati.png') no-repeat 0 0;text-indent:-9999px;display:block;}#blog-title a{display:block;}#blog-description{display:none;}</style>
<script type="text/javascript" src="http://www.atitudini.com/wp-content/themes/MagTel/Magtel/js/lavalamp.js"></script>
<script type="text/javascript" src="http://www.atitudini.com/wp-content/themes/MagTel/Magtel/js/jquery-1.2.6-packed.js"></script>
<script type="text/javascript" src="http://www.atitudini.com/wp-content/themes/MagTel/Magtel/js/jquery.easing.min.js"></script>
<script type="text/javascript" src="http://www.atitudini.com/wp-content/themes/MagTel/Magtel/js/jquery.lavalamp.js"></script>
<script type="text/javascript" src="http://www.atitudini.com/wp-content/themes/MagTel/Magtel/js/glide.noconflict.js"></script>
<script type="text/javascript" src="http://www.atitudini.com/wp-content/themes/MagTel/Magtel/js/jquery.tabs.pack.js"></script>
<script type="text/javascript" src="http://www.atitudini.com/wp-content/themes/MagTel/Magtel/js/slide.noconflict.js"></script>
<script type="text/javascript" src="http://www.atitudini.com/wp-content/themes/MagTel/Magtel/js/lavalamp.js"></script>
<!--[if IE 6]>
<link rel="stylesheet" type="text/css" href="http://www.atitudini.com/wp-content/themes/MagTel/Magtel/css/style-ie.css" />
<![endif]-->
<link rel="stylesheet" type="text/css" href="http://www.atitudini.com/wp-content/themes/MagTel/Magtel/css/jd.gallery.css" media="screen"/>
<style>.youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;background:#000;margin:5px;}.youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:transparent;}.youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all;}.youtube-player img:hover{-webkit-filter:brightness(75%);}.youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url("//i.imgur.com/TxzC70f.png") no-repeat;cursor:pointer;}</style>
 
<script type="text/javascript">
    jQuery(document).ready(function() {
		jQuery("select.orderby").change(function(event) {
			event.preventDefault();
			var chrefarr = window.location.href.split('?');
			var newurl = chrefarr[0] + "?orderby=" + this.value; window.location.href = newurl; 
		});
		jQuery(".showlogin").click(function(event) {
			event.preventDefault();
			jQuery('form.login').show();
			
		});
	});
    </script>
 
<script type="text/javascript">
/* <![CDATA[ */
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-12526644-3']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);
/* ]]> */
</script>
</head>
<body>
<div id="wrapper"><div id="wrapper-in">
<div id="header">
<div id="branding">
<span id="blog-title"><a href="http://www.atitudini.com/" title="ATITUDINI &#8211; Revista Fundatiei Justin Parvu" rel="home">ATITUDINI &#8211; Revista Fundatiei Justin Parvu</a></span>
<div id="blog-description"><span>REVISTĂ DE CERCETARE ȘTIINȚIFICĂ ȘI EDUCAȚIE ORTODOXĂ editată de Fundația Justin Pârvu</span></div>
</div> 
<div id="adv">
</div>
<div class="clear"></div>
</div> 
</div> 
<div id="menubar">
<div id="cat-menu" class="menu">
<ul id="cat-menu-shadow">
<li class=""><a href="http://www.atitudini.com">Prima pagină</a></li>
<li class="page_item page-item-45"><a href="http://www.atitudini.com/comenzi/">Comenzi</a></li>
<li class="page_item page-item-42"><a href="http://www.atitudini.com/redactia/">Redacția</a></li>
<li class="page_item page-item-5621 page_item_has_children"><a href="http://www.atitudini.com/magazin/">Magazin</a>
<ul class='children'>
<li class="page_item page-item-5627"><a href="http://www.atitudini.com/magazin/cos/">Cos</a></li>
<li class="page_item page-item-5633"><a href="http://www.atitudini.com/magazin/contul-meu/">Contul meu</a></li>
<li class="page_item page-item-5645"><a href="http://www.atitudini.com/magazin/trimite-comanda/">Trimite comanda</a></li>
</ul>
</li>
<li class="page_item page-item-47"><a href="http://www.atitudini.com/descarca/">Descarcă</a></li>
<li class="page_item page-item-780"><a href="http://www.atitudini.com/despre/">Despre</a></li>
<li><a href="http://atitudini.com/category/comunicate/">Comunicate P. Justin</a></li>
</ul>
</div>
<div class="clear"></div>
</div> 
<div class="clear"></div>
<div id="container">
<link rel="shortcut icon" href="http://www.atitudini.com/wp-content/themes/MagTel/Magtel/images/favicon.ico" /
<p id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.atitudini.com/" rel="v:url" property="v:title">Acasă</a> » <span class="breadcrumb_last">PREOT DR. MIHAI ANDREI ALDEA: SINODUL DIN CRETA. PRETENȚII, REALITĂȚI, CONSECINȚE (partea II)</span></span></span></p><script type="text/javascript">
//jQuery Plugin: Drop Shadow Text
// call like this: $(element).textDropShadow();
(function($) {
 $.fn.textDropShadow = function(){
	 $(this).html('<span class="jq-shadow">'+$(this).html()+'</span><span>'+$(this).html()+'</span>');
	 return $(this);
 }
})(jQuery);


jQuery.noConflict();
jQuery(document).ready(function() {
	jQuery('.menu .lavaLampWithImage').lavaLamp({
		fx: "backout",
		speed: 100,
		click: function(event, menuItem) {
			return true;
		}
	});
	//nav drop shads
	//jQuery('.lavaLampWithImage a').each(function(){jQuery(this).textDropShadow();});
	jQuery('#top-search label').before('<span class="shadow">SEARCH</span>');
	jQuery('#tab-content').tabs({ fxSlide: true });
});
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56a906a6968c54aa"></script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>

    /* Light YouTube Embeds by @labnol */
    /* Web: http://labnol.org/?p=27941 */

    document.addEventListener("DOMContentLoaded",
        function() {
            var div, n,
                v = document.getElementsByClassName("youtube-player");
            for (n = 0; n < v.length; n++) {
                div = document.createElement("div");
                div.setAttribute("data-id", v[n].dataset.id);
                div.innerHTML = labnolThumb(v[n].dataset.id);
                div.onclick = labnolIframe;
                v[n].appendChild(div);
            }
        });

    function labnolThumb(id) {
        var thumb = '<img src="https://i.ytimg.com/vi/ID/hqdefault.jpg">',
            play = '<div class="play"></div>';
        return thumb.replace("ID", id) + play;
    }

    function labnolIframe() {
        var iframe = document.createElement("iframe");
        var embed = "https://www.youtube.com/embed/ID?autoplay=1";
        iframe.setAttribute("src", embed.replace("ID", this.dataset.id));
        iframe.setAttribute("frameborder", "0");
        iframe.setAttribute("allowfullscreen", "1");
        this.parentNode.replaceChild(iframe, this);
    }

</script>
		<div id="content-wrap">
		<div id="content">
			
			<div class="post" id="post-9715">
				<div class="post-top"></div>
				<div class="post-inner">
			<br>
			<table><tr>
			<td class="post-content" align="right"><img class="floricica" src="http://atitudini.com/wp-content/themes/MagTel/Magtel/images/titlu_img.jpg"></td>
			<td><h2 class="post-title"><a href="http://www.atitudini.com/2017/03/sinodul-din-creta-pretentii-realitati-consecinte-2/" rel="bookmark">PREOT DR. MIHAI ANDREI ALDEA: SINODUL DIN CRETA. PRETENȚII, REALITĂȚI, CONSECINȚE (partea II)</a></h2></td>
			</tr>
			</table>
			<p class="post-content" align="center"><img src="http://atitudini.com/wp-content/themes/MagTel/Magtel/images/separator3.png"></p><br>
					<div class="post-content">
						<pre></pre>
<p><strong><a href="http://www.atitudini.com/wp-content/uploads/2017/03/Bedernita-Putnei.jpg"><img data-attachment-id="9718" data-permalink="http://www.atitudini.com/2017/03/sinodul-din-creta-pretentii-realitati-consecinte-2/bedernita-putnei/" data-orig-file="http://www.atitudini.com/wp-content/uploads/2017/03/Bedernita-Putnei.jpg" data-orig-size="905,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1000D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1342190277&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;25&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.04&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Bedernita Putnei" data-image-description="&lt;p&gt;SINODUL DIN CRETA. PRETENȚII, REALITĂȚI, CONSECINȚE (II) Articol preluat din nr. 48 al revistei ortodoxe ATITUDINI&lt;/p&gt;
" data-medium-file="http://www.atitudini.com/wp-content/uploads/2017/03/Bedernita-Putnei-300x255.jpg" data-large-file="http://www.atitudini.com/wp-content/uploads/2017/03/Bedernita-Putnei.jpg" class="alignleft size-medium wp-image-9718" src="http://www.atitudini.com/wp-content/uploads/2017/03/Bedernita-Putnei-300x255.jpg" alt="SINODUL DIN CRETA. PRETENȚII, REALITĂȚI, CONSECINȚE (II)" width="300" height="255" srcset="http://www.atitudini.com/wp-content/uploads/2017/03/Bedernita-Putnei-300x255.jpg 300w, http://www.atitudini.com/wp-content/uploads/2017/03/Bedernita-Putnei-160x136.jpg 160w, http://www.atitudini.com/wp-content/uploads/2017/03/Bedernita-Putnei-180x153.jpg 180w, http://www.atitudini.com/wp-content/uploads/2017/03/Bedernita-Putnei.jpg 905w" sizes="(max-width: 300px) 100vw, 300px" /></a>Regulament absurd și încălcat</strong></p>
<ol>
<li>Sinodul din Creta a fost scena unor abuzuri directe, total neortodoxe, chiar și asupra participanților. Vom începe cu cele care pot să pară mai mici, pentru a trece la fapte a căror gravitate extremă este&#8230; extrem de evidentă.</li>
</ol>
<p>B.1. Concret, <strong>timpul de desfășurare al sinodului</strong> cretan a fost din start limitat la o săptămână (18-26 iunie 2016), practică ce contrazice total „tradiția canonică și practica bisericească dintotdeauna pentru funcționarea sistemului sinodal”. Este arhicunoscut faptul că sinoadele s-au desfășurat cât a fost nevoie pentru lămurirea problemelor, nu pe o durată strict limitată și niciodată în câteva zile. Uneori au durat <strong>ani</strong>. Timp necesar, absolut necesar, pentru aprofundarea problemelor teologice. Probleme adeseori aflate mult mai sus de hotarele înțelegerii intelectuale, și pentru care dezbaterile au constituit declanșatorul rugăciunilor stăruitoare ce au dus la primirea harului luminător. Limitarea timpului de desfășurare a întrunirii cretane trebuie înțeleasă în perspectiva dezbaterii teologice a nu mai puțin de opt documente teologice de către, teoretic, 163 episcopi.</p>
<p>Conform ROF, Art. 10, pct. 2, <strong>fiecare episcop avea dreptul la 10 minute spre a-și prezenta părerea pentru fiecare temă.</strong> Nu discutăm cât de aberantă este această limită într-un context teologic. Nu mai luăm în calcul nici dreptul la replică, limitat, la fel de abuziv, la cinci minute, nici timpul dublu acordat treptei I de „episcopat cretan”. Facem un calcul simplu, privitor la asigurarea dreptului de a vorbi în conformitate cu propriul regulament: 163 episcopi x 10 minute x 8 teme = 13.040 minute<a href="#_ftn1" name="_ftnref1">[1]</a>. Aceste 13.040 minute înseamnă cel puţin 217,(3) ore (fără pauze, fără trecerea cuvântului de la un vorbitor la altul, fără participarea la slujbe etc.). Admițând 10 ore de lucru pe zi înseamnă 22 de zile de lucru. Incluzând zilele de duminică necesare, plus zilele ceremoniale inițială și finală, avem ca <strong>timp obligatoriu pentru desfășurarea <em>regulamentară</em> a Sinodului din Creta</strong> <strong>o perioadă minimă de 27 (douăzecișișapte) de zile!</strong></p>
<p>În realitate, din 18 în 26 iunie avem, scăzând cele două zile ceremoniale, inițială și finală, doar&#8230; <strong>șapte zile</strong>. Scăzând slujbele și mesele ceremoniale din aceste zile reiese un timp real de lucru de maximum 50 de ore la documente, adică echivalentul a <strong>cinci zile</strong> din minimum de 27 necesare! Cu două zile în plus ori în minus, cu 20 de ore de lucru în plus ori în minus, nu se ajunge nici măcar la jumătate din timpul necesar pentru ca episcopii să aibă posibilitatea regulamentară de a-și exprima părerile!</p>
<p>Desigur, există și în această privință replici ridicole, de tipul „dar nu toți episcopii au/au avut ceva de spus pe fiecare temă”. O asemenea scuză ieftină este lipsită de orice valoare, deoarece <strong>dreptul la vorbire prevăzut regulamentar trebuia respectat. Punct!</strong> Prezumția lipsei de inițiativă a majorității episcopilor este una vinovată pentru cei care și-o asumă. Ea este nu doar o încălcare a ROF, dar şi atât o încălcare generală a dreptului la exprimare în sinod. Şi arată dispreț față de capacitatea teologică a episcopilor participanți.</p>
<p>Suspiciunea de scurtare intenționată a duratei sinodului, pentru a limita exprimarea liberă a episcopilor participanți, chiar lipsiți de dreptul la un vot real, este susținută de o serie de <strong>fapte</strong> foarte grave. Astfel:</p>
<p><span id="more-9715"></span></p>
<p><strong>Minciună și abuz</strong></p>
<p>B.2. S-au săvârșit acte care în orice alte circumstanțe ar fi socotite ca anulând întrunirea, lipsind de validitate documentele emise de aceasta și chiar atrăgând consecințe penale.</p>
<p>(a) <strong>Patriarhia de la Istanbul a mințit public și repetat, inclusiv sub semnătură, asupra unei pretinse „unanimități” asupra documentelor pentru Sinodul din Creta</strong>; unanimitate pe care se bazează toată organizarea Sinodului din Creta, cel puțin după documentele pregătitoare şi declaraţii. Dar această unanimitate <strong>nu a existat</strong>! Patriarhia Antiohiei şi Patriarhia Georgiei au refuzat să semneze unele dintre documentele pregătitoare, situație în care Sinodul din Creta nu putea avea loc! Asta, conform <strong>documentelor</strong> <strong>pregătitoare</strong> și, culmea culmilor, conform propriului Regulament de Organizare și Funcționare!</p>
<p>Mai mult, prevederile documentelor pregătitoare și ale ROF au fost și mai mult încălcate, atât de către Patriarhia de la Istanbul cât și de celelalte delegații participante atunci când <em>patru Biserici autocefale și-au anunțat dezacordul</em>. <strong>În Ortodoxie semnarea unui nou document teologic, oricare ar fi el, nu este un angajament imuabil. În clipa în care îl găsești greșit, în clipa în care îți dai seama că ai greșit, ai dreptul şi obligaţia să îți retragi acordul față de el</strong>, ai dreptul să îți retragi semnătura față de el, ai dreptul să te (po)căiești că l-ai semnat! Ba chiar ai obligaţia să faci asta! Să păstrezi o semnătură sau un acord atunci când îți dai seama că ai greșit este, din punct de vedere ortodox, condamnabil. De la Scripturi şi Pateric la teologia pocăinței, nenumărate sunt sursele ortodoxe care atestă absolut acest fapt. Ori, în acest caz, Patriarhia de Fanar, împreună cu un grup, <em>minoritar</em> <em>în cadrul Ortodoxiei</em>, a(u) hotărât să meargă înainte, ignorând glasurile tuturor celorlalți. Totul sub ridicolul pretext al unei născocite „imposibilități de rediscutare a documentelor”.</p>
<p>(b) Schimbarea documentelor „din mers”, chiar și în timpul semnării lor, menționată de episcopii participanți, necontrazisă oficial şi dovedită de documente<a href="#_ftn2" name="_ftnref2">[2]</a> este un fapt „justificat” prin lipsa de timp, „justificare” fără temei teologic şi/sau juridic. <strong>Ortodox, un sinod se prelungește atât cât este necesar pentru o dezbatere profundă</strong>, cât mai deplină, a tuturor aspectelor fiecărei teme. Juridic, timpul alocat unei întruniri se prelungește de câte ori este necesar pentru lămurirea tuturor aspectelor și consecințelor documentelor ce urmează să fie abordate. Ca urmare, „lipsa de timp” este <em>un pretext</em>, iar nu o îndreptăţire pentru abuzivele schimbări „din mers” ale documentelor sinodale.</p>
<p><strong>Întâistătătorul Greciei a renunţat la documentul adoptat de Sfântul Sinod al Bisericii din Grecia și, cu de la el putere, acceptă sau propune? (încă nu se știe!)</strong>, schimbări în textul delegației grecești, spre indignarea unora dintre episcopii care sunt de față. Deși acest fapt <strong>este o încălcare directă a sinodalităţii Bisericii din Grecia</strong>, a ROF și a prevederilor documentelor pregătitoare pentru Sinodul din Grecia, nu există nicio consecință practică până în acest moment!</p>
<p>(c) Ignorarea problemelor teologice ridicate de către feluriți episcopi, ajungându-se până la impunerea tăcerii acestora sub felurite pretexte, de la „limita de timp”, iarăși, până la insinuarea „instigării la dezbinare”<a href="#_ftn3" name="_ftnref3">[3]</a>.</p>
<p>(d) <strong>Falsificarea votului și respectiv semnăturilor unor episcopi</strong>, în mod special a <strong>votului și semnăturilor episcopilor Bisericii Ortodoxe din Serbia.</strong> Trebuie să consemnăm aici, cu profundă tristețe și adâncă durere, felul în care este formulat Art. 12, pct. 3 din ROF în limba română și în limba franceză: „<em>evaluarea acestor dezacorduri</em> [față de documente sau formulări din documente, ale episcopilor cu vot consultativ n.n.] <em>este o chestiune internă a Bisericii Autocefale, în care acestea se manifestă, care își poate fundamenta votul său final pe principiul majorității interne, exprimat de Întâistătătorul ei și din aceste motive trebuie acordat spațiul și timpul necesare pentru consultațiile legate de această situație</em>”<a href="#_ftn4" name="_ftnref4">[4]</a>.</p>
<p>Aceste două formulări sunt în directă contradicție cu versiunile în limba engleză și rusă ale Art. 12, pct. 3 din ROF, care spun<a href="#_ftn5" name="_ftnref5">[5]</a>: „<em>Dissenting opinions shall at that point be considered an internal matter of the autocephalous Church to which the hierarchs in question belong. In such instances, the Church may cast an affirmative vote based on the principle of internal majority, which is expressed by its Primate. For this reason, the necessary time and space must be afforded to each delegation, granting it the opportunity to consider this issue internally</em>”<a href="#_ftn6" name="_ftnref6">[6]</a>.</p>
<p>Adică, versiunea franceză oficială, după care se ia, evident, traducerea Patriarhiei Române, pretinde că „<em>Biserica autocefală&#8230; <strong>își</strong> <strong>poate</strong></em> [s.n.] <em>fundamenta votul său final pe principiul majorității interne</em>”&#8230; sau, nu, dacă nu vrea asta. <strong>Un asemenea text ambiguu nu spune cum ar putea hotărî „Biserica autocefală” să nu își fundamenteze votul său final pe principiul majorității! </strong>Dar de vreme ce această fundamentare este doar o posibilitate, și varianta nefundamentării pe principiul majorității, adică al fundamentării pe principiul minorității, este posibilă!</p>
<p>Variantele engleză și rusă au o poziție contrară. Ele arată că în cazul disensiunilor interne, „Biserica autocefală” poate exprima un vot afirmativ bazat pe principiul majorității interne. Această exprimare obligă la acordarea unei importanțe sporite votului „intern” negativ, votul afirmativ putând să fie exprimat pe baza majorității interne, sau să nu fie exprimat deloc. Altfel spus, conform acestei versiuni, chiar dacă majoritatea episcopilor dintr-o „Biserică autocefală” votează favorabil documentele, se poate să <strong>nu exprime un vot pozitiv</strong>.</p>
<p>Deosebirea, sau, mai bine zis, contradicția, dintre versiunea franceză și versiunile engleză și rusă este clară. Teoretic, lămuritor ar trebui să fie textul în greacă: <em>„ἡ ἀξιολόγησις τῶν διαφωνιῶν αὐτῶν εἶναι πλέον ἐσωτερικόν ζήτημα τῆς εἰς ἥν ἀνήκουν αὐτοκεφάλου Ἐκκλησίας, ἡ ὁποία δύναται νά ὑποστηρίξῃ τήν θετικήν ψῆφον αὐτῆς ἐπί τῇ βάσει τῆς ἀρχῆς τῆς ἐσωτερικῆς πλειονοψηφίας, ἐκφράζεται δέ ὑπό τοῦ Προκαθημένου αὐτῆς, διό καί δέον ὅπως προβλεφθῇ εἰς αὐτήν ὁ ἀναγκαῖος χῶρος καί χρόνος δι᾽ ἐσωτερικήν συζήτησιν ἐπ᾽ αὐτοῦ.</em>” Text care spune același lucru cu versiunile rusă și engleză!</p>
<p>Trebuie observat, în primul rând, abuzul prin care se acordă, conform acestui document, <strong>puteri discreționare</strong> episcopului care deține <em>titlul</em> <em>onorific</em> de <em>primat</em> al unei „Biserici Autocefale”, putând <strong>hotărî</strong> de unul singur în numele „Bisericii Autocefale” pe care până acum o reprezenta, episcopul primat devine un „papă local”. Așa cum un papă a spus în trecut „eu sunt biserica”, la fel afirmă ROF și acest lucru este implicit acceptat de participanții la Sinodul din Creta.</p>
<p>Această putere discreționară s-a manifestat în forma indicată de versiunea franceză<a href="#_ftn7" name="_ftnref7">[7]</a> în cazul Patriarhului Serbiei. Deși din delegația de 24 de episcopi sârbi 17 (șaptesprezece), adică 70,8(3)% dintre episcopii sârb, au votat <strong>împotriva tuturor documentelor din Creta</strong>, Patriarhul Serbiei <strong>a votat afirmativ pentru toate documentele din Creta!</strong> Mai mult, <strong>deși cei 17 episcopi NU au semnat documentele din Creta, numele lor apare pe site-ul oficial al Sinodului din Creta la fiecare dintre documente</strong>, ca și cum l-ar fi semnat. În absolut orice domeniu din această lume o asemenea conduită, asemenea acțiuni ar fi catalogate ca <strong>infracțiuni</strong>: abuz de putere, fals, uz de fals, înșelăciune<a href="#_ftn8" name="_ftnref8">[8]</a>. Iar documentele izvorâte dintr-o asemenea conduită și asemenea acțiuni sunt, categoric, <strong>nule</strong>.</p>
<p>&nbsp;</p>
<p><strong><a href="http://www.atitudini.com/wp-content/uploads/2017/03/Athos.jpg"><img data-attachment-id="9717" data-permalink="http://www.atitudini.com/2017/03/sinodul-din-creta-pretentii-realitati-consecinte-2/athos/" data-orig-file="http://www.atitudini.com/wp-content/uploads/2017/03/Athos.jpg" data-orig-size="1600,1063" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Athos" data-image-description="&lt;p&gt;SINODUL DIN CRETA. PRETENȚII, REALITĂȚI, CONSECINȚE (II), Articol preluat din revista ATITUDINI nr. 48&lt;/p&gt;
" data-medium-file="http://www.atitudini.com/wp-content/uploads/2017/03/Athos-300x199.jpg" data-large-file="http://www.atitudini.com/wp-content/uploads/2017/03/Athos-1024x680.jpg" class="alignleft size-medium wp-image-9717" src="http://www.atitudini.com/wp-content/uploads/2017/03/Athos-300x199.jpg" alt="SINODUL DIN CRETA. PRETENȚII, REALITĂȚI, CONSECINȚE (II)" width="300" height="199" srcset="http://www.atitudini.com/wp-content/uploads/2017/03/Athos-300x199.jpg 300w, http://www.atitudini.com/wp-content/uploads/2017/03/Athos-1024x680.jpg 1024w, http://www.atitudini.com/wp-content/uploads/2017/03/Athos-160x106.jpg 160w, http://www.atitudini.com/wp-content/uploads/2017/03/Athos-180x120.jpg 180w, http://www.atitudini.com/wp-content/uploads/2017/03/Athos.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px" /></a>Sinoadele ecumenice în conformitate cu Tradiția Bisericii</strong></p>
<p>Este oare nevoie să mai explicăm faptul că:</p>
<p>(a) impunerea unui timp extrem de scurt, insuficient pentru analiza ortodoxă fie și a unei singure teme  din opt, (b) schimbarea documentelor „din mers”, fără o consultare reală a tuturor participanților la sinod, (c) ignorarea problemelor teologice chiar și când sunt ridicate de majoritatea covârșitoare a episcopilor delegați ai unei „Biserici Autocefale locale recunoscută de toți”, (d)  falsificarea documentelor sinodale, inclusiv a prezentării lor online,</p>
<p>anulează total pretențiile întrunirii cretane de a fi sinod ortodox, mare și sfânt, preocupat de apărarea, afirmarea și promovarea unității Bisericii, de mărturisirea credinței și dialog?</p>
<p>Toate realitățile, extrem de concrete, menționate până acum anulează toate aceste pretenții, dar și pretenția asupra căreia am discutat cel mai puțin, a șasea: <em>Unitatea Bisericii este dată de sinod.</em></p>
<p>Unul dintre puținele aspecte pozitive ale Sinodului din Creta este acela că dovedește <strong>cât de ușor și cât de adânc poate să cadă un sinod</strong>, oricât de puternice ar fi bunele intenții ale unora dintre participanți.</p>
<p>Acest lucru este dovedit, de altfel, amănunțit de Istoria Bisericii. Au fost sinoade, pretins ortodoxe, care l-au condamnat pe Sfântul Ioan Gură de Aur – pentru învățătura sa, dovedită repetat și pecetluită de sinoade ecumenice ca ortodoxă –, la fel pe Sfântul Maxim Mărturisitorul sau pe Sfântul Grigorie Palama. La Ferarra-Florența a fost un mare număr de ierarhi ortodocși, un adevărat sinod, care a greșit total, episcopii alcătuitori având nevoie de adâncă pocăință, cu excepția strălucitului și plinului de har dumnezeiesc Marcu al Efesului. Se cuvine să amintim, spre smerirea noastră, ca ortodocși români, de <strong>sinoadele care au condamnat mărturisitori precum Visarion Puiu sau Gheorghe Calciu-Dumitreasa. </strong></p>
<p>Toate aceste cazuri și încă multe altele, pe care nu le mai înșirăm aici stau ca mărturie absolută a faptului că unitatea Bisericii nu stă în sinoade și nu este exprimată de sinoade. <strong>Hristos, Capul Bisericii, este cel care dă unitatea Bisericii, care este Trupul Său, atât prin Euharistie cât și prin Cuvântul Său, </strong>cunoscut și sub numele de astăzi de „Învățătura de Credință Creștină Ortodoxă [Dreptslăvitoare]”!</p>
<p>Sinoadele sunt, atunci când într-adevăr sunt organizate și se desfășoară ca „expresie autentică a tradiției canonice și a practicii bisericești dintotdeauna pentru funcționarea sistemului sinodal în Biserica” lui Hristos, o exprimare a unității Bisericii, o consecință a acesteia și o consecință a drumului Bisericii! Adică, exact invers decât se afirmă în textul cretan, nu <em>sinodul</em> determină drumul Bisericii lui Hristos, ci Biserica lui Hristos, alegându-și drumul, determină sinoadele!</p>
<p><strong>Treptele reale de conducere ale Bisericii lui Hristos au fost de la început și rămân pentru totdeauna: Iisus Hristos, Împărat, Arhiereu și Învățător Suprem; Pleroma sau Plinătatea Bisericii lui Hristos, cu TOȚI cei care o alcătuiesc; </strong>Sinoadele Ecumenice (ecumenicitatea fiind confirmată sau infirmată pentru orice sinod, de Pleroma Bisericii); pleroma „Bisericilor locale administrative”; sinoadele „Bisericilor locale administrative”; pleroma bisericilor locale; episcopul bisericii locale; preoții bisericii locale; clerul inferior al bisericii locale; monahii și mirenii bisericii locale; catehumenii.</p>
<p>Suntem siguri că în această clipă mulți dintre cititori și mai ales susținătorii sinceri ai Sinodului din Creta, sunt în nedumerire, nedumerire provocată și de această ierarhizare care nu ne aparține, ci este mărturisită de Istoria Bisericii din vremea Sfinților Apostoli încoace, fără întrerupere și de problema „bisericilor locale” și a „bisericilor locale administrative”. Vom lămuri această ultimă problemă în partea finală a scrierii noastre, ca parte a consecințelor Sinodului din Creta, dar și ca parte a răspunsului la unele încercări de justificare a împărțirii cretane a episcopilor ortodocși în trei trepte noi, eterodoxe.</p>
<p>&nbsp;</p>
<p><strong><a href="http://www.atitudini.com/wp-content/uploads/2017/03/Sinod.jpg"><img data-attachment-id="9719" data-permalink="http://www.atitudini.com/2017/03/sinodul-din-creta-pretentii-realitati-consecinte-2/sinod-4/" data-orig-file="http://www.atitudini.com/wp-content/uploads/2017/03/Sinod.jpg" data-orig-size="1000,541" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Sinod" data-image-description="&lt;p&gt;SINODUL DIN CRETA. PRETENȚII, REALITĂȚI, CONSECINȚE (II), Articol preluat din revista ortodoxa ATITUDINI 48&lt;/p&gt;
" data-medium-file="http://www.atitudini.com/wp-content/uploads/2017/03/Sinod-300x162.jpg" data-large-file="http://www.atitudini.com/wp-content/uploads/2017/03/Sinod.jpg" class="alignleft size-medium wp-image-9719" src="http://www.atitudini.com/wp-content/uploads/2017/03/Sinod-300x162.jpg" alt="SINODUL DIN CRETA. PRETENȚII, REALITĂȚI, CONSECINȚE (II)" width="300" height="162" srcset="http://www.atitudini.com/wp-content/uploads/2017/03/Sinod-300x162.jpg 300w, http://www.atitudini.com/wp-content/uploads/2017/03/Sinod-160x87.jpg 160w, http://www.atitudini.com/wp-content/uploads/2017/03/Sinod-180x97.jpg 180w, http://www.atitudini.com/wp-content/uploads/2017/03/Sinod.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" /></a>CONSECINȚELE SINODULUI DIN CRETA</strong></p>
<p><strong>Sinodul din Creta a prezentat lumii o „Biserică Ortodoxă” puternic dezbinată</strong>, ce pare din afară să fie luptată dorinţa de a fi controlată autoritarist a unor „mari ierarhi”, pentru care ambițiile par să fie mai presus decât iubirea față Învăţătura şi rânduielile dumnezeieşti, faţă de colegii întru episcopat, față de preoți și restul clerului, față de propriul popor. Ca urmare, pretenția iubirii eterodocșilor și a deschiderii către dialog cu aceștia este ridicolă în fața unui observator eterodox care nu poate să nu vadă, în Sinodul din Creta și urmările lui, lipsa dialogului real interortodox.</p>
<p>Exprimările teologice ambigue, oscilând, cum am arătat, pe scurt, și aici între formule ortodoxe și formule total neortodoxe, cu traduceri <strong>oficiale</strong> contradictorii contrastează cu formulările categorice, autoritare şi fidel traduse atât din Catolicism cât și din Protestantism. Această ambiguitate arată fie lipsă de demnitate, fie lipsa unei linii doctrinare clare, fie amândouă, oricum fiind o pierdere pentru felul în care este văzută Biserica în lume. <strong>Și prin exprimarea teologică, și prin organizare și prezentare, Sinodul din Creta nu a adus niciun fel de câștig Ortodoxiei. Dimpotrivă. </strong></p>
<p>Totodată, Sinodul din Creta a călcat peste cuvântul Domnului nostru Iisus Hristos, Cel care pentru veșnicie a rânduit egalitatea între episcopi (Mt. 20:25-28; Mc. 9:33-35), oprind cu sfânt glasul Său ca vreunul să se facă mai mare peste ceilalți; așezarea episcopilor în trei trepte – unii fără dreptul de a veni măcar la sinod, alții putând să vină și să vorbească, dar fără vot hotărâtor, și câțiva cu drepturi depline, ba chiar și de veto, este, dincolo de orice argumentații omenești, împotriva poruncii lui Dumnezeu<a href="#_ftn9" name="_ftnref9">[9]</a>.</p>
<p>Atât prin această inovație dogmatică și canonică, dar și prin altele, din care am arătat în această scriere doar câteva, <strong>Sinodul din Creta proclamă o nouă teologie, despărțită de Teologia Ortodoxă mărturisită de Sfinții Părinți.</strong> Este zguduitoare o comparație directă între teologia cretană și scrierile Sfântului Justin Popovici, ale Părintelui Dumitru Stăniloae sau ale Părintelui Vladimir Guettee, ale unor martiri ortodocși precum Gheorghe Calciu-Dumitreasa ori Justin Pârvu, ale unor sfinți ca Marcu Eugenicul, Paisie Aghioritul sau Grigore Palama. Proclamarea acestei noi teologii, protestanto-catolico-ortodoxă, adică fundamental neortodoxă, este una din consecințele directe și extrem de negative ale Sinodului din Creta.</p>
<p><strong>Sinodul din Creta a fost (și este) o schismă în Biserica lui Hristos, despărțind participanții și susținătorii acestuia de cei care nu au participat și i s-au împotrivit.</strong> Inițiatorul fundamental al acestei schisme a fost și este Patriarhia de la Istanbul. Ea este cea care a impus ruperea dialogului cerut de Biserica Bulgariei, Biserica Gruziei, Biserica Antiohiei, Biserica Serbiei și Biserica Rusiei, ea a respins participarea Bisericii Ortodoxe din America etc. Ea a izbutit să forțeze participarea Bisericii din Serbia la Sinodul din Creta, ea a făcut presiuni asupra Patriarhiei Române să oprească dezbaterile asupra unor documente și să accepte formule de compromis, ea a presat şi convins Delegaţia Greciei să îşi renege mandatul sinodal, ea continuă să folosească și să promoveze pentru Sinodul din Creta, direct și prin interpuși, cele mai extravagante laude și epitete.</p>
<p>Și fără aceste presiuni, Sinodul din Creta ar fi fost amânat până la lămurirea aspectelor sensibile, ceea ce ar fi împiedicat dezbinările uriașe care au avut loc. Observăm această realitate <em>cu durere, dragoste și frică de Dumnezeu</em>, fără ca măcar să încercăm să judecăm, aici sau în orice alt loc al scrierii noastre, pe cineva, fie el episcop sau mirean, ortodox ori eterodox. Preluarea acestor poziții extreme ale Patriarhiei de Fanar de către mulți dintre episcopii participanți, mai ales ciprioți, români și greci, duce la agravarea schismei.</p>
<p>&nbsp;</p>
<p><strong>Întreruperea sau nu a pomenirii</strong></p>
<p>Respingerea Sinodului din Creta de către episcopi, preoți, monahi și mireni din „Bisericile Autocefale locale recunoscute de toți” este taxată, de către asemenea episcopi, extrem de grav. Justificarea comună este „întreruperea pomenirii episcopului”, cu toate că în multe cazuri au fost atacați, persecutați și sancționați clerici care nu au făcut acest gest.</p>
<p>Trebuie să subliniem în acest moment,<strong> cu durere</strong>, trei adevăruri foarte supărătoare:</p>
<p><strong>1.Din punct de vedere canonic și dogmatic întreruperea pomenirii ierarhilor care acceptă ca atare Sinodul din Creta este justificată;</strong> din același punct de vedere, <strong>nu se justifică în niciun fel</strong> întreruperea pomenirii ierarhilor care consideră Sinodul din Creta ca discutabil, iar documentele sale „în stare de analiză” și, eventual, „într-un proces de revizuire totală sau parțială” (ca Î.P.S. Teofan al Moldovei și Bucovinei, P.S. Macarie al Europei de Nord etc.)<a href="#_ftn10" name="_ftnref10">[10]</a>.</p>
<ol start="2">
<li>Sancţionarea clericilor sau monahilor nepomenitori de către episcopii lor este necanonică şi abuzivă, inclusiv din punct de vedere legal. Acuzatul nu are dreptul să fie judecător în propriul caz. Ascunderea în spatele consistoriului – care este în ascultare de episcop – e nulă de drept. <strong>Doar un sinod care pune faţă în faţă cele două părţi</strong> poate să hotărască asupra cazului.<a href="#_ftn11" name="_ftnref11">[11]</a></li>
<li>Întreruperea pomenirii ierarhilor strict pe temeiul acceptării Sinodului din Creta este din punct de vedere duhovnicesc nepotrivită și contraproductivă în această clipă; <strong>soluția reală este dialogul, chiar dacă acesta este respins de susținătorii sinodului cretan</strong>, soluția reală este realizarea şi răspândirea, cu multă rugăciune, dragoste şi tărie, a unor studii profunde asupra documentelor presinodale și sinodale, asupra pregătirilor, desfășurării și consecințelor Sinodului din Creta.</li>
</ol>
<p>Argumentarea acestei ultime păreri este, ni se pare nouă, foarte clară: <strong>înainte de a putea trece la întreruperea pomenirii trebuie epuizate toate celelalte mijloace de sprijinire a ierarhului pentru ca acesta să vadă problemele Sinodului din Creta.</strong> Câtă vreme o argumentație convingătoare există doar în mintea noastră și, eventual, a ucenicilor noștri, aceasta nu are mare valoare. Supunerea argumentațiilor și părerilor noastre pleromei Bisericii este o obligație sfântă. Iar pleroma Bisericii nu este alcătuită din eterodocșii din „biserici paralele” sau felurite alte grupări exterioare Bisericii, nu este alcătuită din cei care pretind că vorbesc „în duh ortodox” și folosesc limbaj abject și atacuri la persoană, nu este alcătuită din colaboratorii fideli ai serviciilor secrete și alții asemenea<strong>. </strong>Pentru a supune argumentațiile și părerile noastre pleromei Bisericii, trebuie ca ele să aparțină ideatic și formal Teologiei Ortodoxe. Trebuie să vină dintr-o asemenea trăire, dintr-o asemenea gândire și prezentare astfel încât, date publicului, să poată fi preluate spre analiză, combatere, completare, acceptare etc., de către orice ortodox. Desigur, asta nu se va întâmpla cu materiale construite pe injurii, atacuri la persoană și alte manifestări pătimașe, care vor fi preluate doar de către cei pătimași, nu de ortodocșii trăitori.</p>
<p>Dincolo de aceste aspecte, trebuie să consemnăm <strong>autoritarismul excesiv al unor episcopi care se grăbesc să răspundă la „întreruperea pomenirii” cu represalii aflate la maximumul puterii de care dispun</strong>: oprire de la slujire, izgonire din mânăstire/biserică/schit, caterisire. Nici nu mai amintim de amenințări sau injurii; există înregistrări publice și mărturii publice ale unor asemenea triste scene.</p>
<p>M-aș fi bucurat nespus dacă aș fi văzut un asemenea autoritarism episcopal (dar civilizat) manifestat <strong>în apărarea egalității episcopilor în cadrul Sinodului din Creta.</strong> Ceea ce se pare că mulți ierarhi nu înțeleg este faptul fundamental că <strong>cei care se împotrivesc Sinodului din Creta sunt apărătorii episcopilor ortodocși de pretutindeni!</strong></p>
<p>Prin „Regulamentul&#8230;” Sinodului din Creta (ROF) și prin manifestările abuzive cretane, inclusiv precedentul sârbesc, se desființează egalitatea episcopilor și, în primul rând, se înființează o clasă „supra-episcopală”, cu puteri dictatoriale asupra celorlalți episcopi! Episcopii ce luptă pentru Sinodul din Creta luptă împotriva treptei episcopale, luptă împotriva propriului interes, luptă <strong>împotriva Credinței pe care au jurat să o apere la hirotonia întru episcop</strong>! O asemenea luptă, ce pare, lumește vorbind, masochistă, are o cauză clară: confuzia teologică, o confuzie profundă, ce constituie și o circumstanță atenuantă pentru feluritele răstălmăciri și acțiuni greșite, dar și o circumstanță agravantă dacă ne gândim la obligația creștină fundamentală de a cunoaște adevărul (Ioan 8:31-32).</p>
<p>Un exemplu trist și revelator al acestei confuzii teologice o avem în unele încercări jalnice de justificare a noii eclesiologii impusă prin Sinodul din Creta. Astfel, unele voci susțin că procedura: „O Biserică Autocefală recunoscută de toți” = „Un vot”, în contradicție cu procedura ortodoxă dintotdeauna „Un episcop” = „Un vot”, este „justificată” de faptul că&#8230; „sunt mulți episcopi ruși”, care, se pretinde, nu ar vota corect, ci „în interes național”. Justificarea pare cu atât mai ciudată cu cât <strong>s-au eliminat</strong> din discuțiile „Sfântului și Marelui Sinod” toate subiectele care se pretau la o dezbatere sensibilă pentru „interesul național” al unora sau altora. Dar! Dincolo de această stare de fapt ce înlătură pretextul amintit, rămâne de lămurit latura teologică a afirmației, mult mai importantă decât rezolvările diplomatice, totdeauna trecătoare.</p>
<p>Teama de episcopii ruși și numărul lor, exprimată repetat în medii teologice fanariote și pro-fanariote din România, Cipru și alte părți, este, din punct de vedere teologic, o problemă foarte serioasă. Pentru că avem doar două variante posibile:</p>
<p>&#8211; episcopii ruși sunt, în masă, etnofiletiști fanatici, teama de ei fiind îndreptățită;</p>
<p>&#8211; <strong>acuzațiile de etnofiletism aduse episcopilor ruși nu sunt justificate. </strong></p>
<p>În primul caz, Sinodul din Creta și susținătorii lui aveau <strong>obligația absolută</strong> <strong>să condamne Biserica din Rusia</strong> ca etnofiletistă și să o declare căzută din Ortodoxie, să indice episcopii ortodocși rămași în Rusia, dacă există, și să realizeze un proiect misionar pentru refacerea Ortodoxiei în Rusia.</p>
<p>Nu doar că nu există o asemenea poziție, dar participanți de frunte la Sinodul din Creta, de la episcopi la teologi, nu se tem de colaborarea cu Biserica din Rusia pe nenumărate alte planuri, de la înnoirile din Athos la felurite împreună-slujiri! Această comuniune între susținătorii Sinodului din Creta și ierarhia rusească – dar și cu mirenii și monahii ruși, de oriunde ar fi – arată că afirmațiile despre etnofiletismul episcopilor ruși <strong>nu sunt reale.</strong> Ceea ce îi face pe cei care le promovează și le-au promovat <strong>vinovați</strong> de <strong>mărturie</strong> <strong>mincinoasă</strong> extrem de gravă (erezie) împotriva <strong>multor</strong> <strong>episcopi</strong>. O vinovăţie cumplită.</p>
<p>Dar, oricât de gravă pare această „scuzare” a abuzurilor cretane prin insultarea episcopilor ruși, practică osândită ortodox prin anatema,<strong> există probleme teologice și mai grave.</strong> Aici apare și un <strong>câștig evident</strong> al Bisericii lui Dumnezeu prin existența Sinodului din Creta: numeroase sisteme, paradigme și lozinci teologice <strong>eterodoxe</strong> ce pluteau în felurite zone ale Bisericii în umbră, au ieșit acum la iveală. Consecințele sunt şi puternic negative, atât prin proclamarea unora dintre ele ca „ortodoxe” prin ROF, hotărârile și Sinodul din Creta, cât și prin proclamarea altora ca „ortodoxe” de „opozanți ai Sinodului din Creta” care sunt, de fapt, agenți ai unor interese străine în Ortodoxie. Dar sunt și [consecințe] pozitive, căci, ieșite la iveală, aceste forme de teologie eterodoxă pot fi puse în lumina Învățăturii lui Hristos, vădindu-se astfel rătăcirea lor.</p>
<p>Desigur, catalogarea și sancționarea agresivă a criticilor Sinodului din Creta de către susținătorii acestuia îi împinge pe critici către zonele anticretane extremiste, acolo unde se manifestă adesea, în chip de „apărători ai Ortodoxiei”, oameni străini Bisericii, doritori de dezbinare, precum și alții, cu felurite tulburări. <strong>Păstrarea echilibrului între aceste două extreme poate să fie grea, desigur, dar face parte din lupta firească a creștinului pentru a merge pe calea care duce la Viață. </strong></p>
<p>Au fost tot felul de acuzații la adresa criticilor Sinodului din Creta, aceștia fiind declarați anti-ierarhie – pentru că apără egalitatea episcopilor! – ba chiar și neortodocși, inclusiv pentru simplul fapt că pun în discuție Sinodul din Creta și hotărârile lui – aici ar trebui început cu John Meyendorff și alți teologi și istorici ai Bisericii, care recunosc dreptul tradițional al oricărui ortodox de a contesta un sinod și/sau hotărârile acestuia și care teologi și istorici ai Bisericii, după astfel de acuzații, sunt cu toții neortodocși.</p>
<p>De la „ocean de tembelism” la acuzații politice, de la epitete de „incult”, „schismatic”, „răzvrătit” etc. până la unele mult mai vulgare, plus amenințări violente, nenumărate au fost mijloacele prin care s-a mizat în loc de dialog interortodox pe practica închiderii gurii cu forța. Și chiar dincolo de aceste nenumărate atacuri, insulte, acuzații, insinuări murdare și alte asemenea practici parabolane, <strong>răspunsurile susținătorilor Sinodului din Creta au fost, la nivel teologic, jalnice.</strong></p>
<p>Un oarecare site ortodox publica nu de multă vreme un material în care un asemenea susținător se contrazicea de la un paragraf la altul și se contrazicea cu realitatea concretă. De pildă, pe de-o parte afirma că <em>nu a înțeles bine documentele cretane</em>, pe de altă parte declara că „nu este nimic rău în ele”. Ca și cum, de vreme ce nu le-a înțeles, ar putea să-și dea seama dacă este sau nu în ele ceva rău! Tot așa, făcea hotărât, și chiar agresiv, confuzia extremă între <em>libera neparticipare</em> și respectiv <strong>interzicerea de către organizatori</strong> a participării episcopilor la un sinod care îi privește. Mai mult, omul în cauză nici măcar nu vedea nici deosebirea între neparticiparea episcopilor la un sinod pe motive neutre (bătrânețe, boală, neputință) și respectiv <strong>refuzul sinodului din motive teologice!</strong> Și asemenea texte sunt singurele care susțin Sinodul din Creta!</p>
<p>Cumplit este felul în care oameni de bună credință ajung să fie furați de forța acestui curent. Un părinte din Cluj, altfel mai mult decât onorabil, și ca pregătire și ca lucrare pastorală, se apucă să apere Sinodul din Creta cu justificări înmărmuritoare. De pildă, recunoscând că <em>este firesc să existe dezbateri și puncte de vedere contradictorii</em>, se miră și se mâhnește de <em>duhul</em> <em>în care au loc</em>, vizând în mirare și mâhnire doar contestatarii Sinodului din Creta! Fără să observe faptul evident că nu există din partea Administrației Bisericești în special și a ierarhilor în general nicio ofertă concretă de dialog interortodox! <strong>Practica susținătorilor Sinodului din Creta este de a alege dintre vocile critice, în spiritul celei mai vulgare prese, doar vocile extremiste și/sau inculte și a le prezenta ca paradigmatice.</strong> Și e doar unul din aspectele pe care sfinția sa le ignoră. Oare câte conferințe preoțești, și de nivel mai înalt au fost organizate astfel încât să fie exprimate liber și argumentat părerile pro și contra documentelor pregătitoare Sinodului din Creta, ROF, desfășurării și hotărârilor acelui sinod? Niciuna<strong>!</strong> Din ianuarie 2016 și până în februarie 2017, în peste douăsprezece luni, <em>în peste 400 de zile</em>, nu a fost organizată <strong>nicio asemenea dezbatere!</strong> <strong>În schimb există o propagandă agresivă pro-sinod, mergând în unele eparhii până la sancțiuni drastice pentru orice părere contrarie, oricât de ortodox exprimată.</strong></p>
<p>Să te miri de <em>duhul disperat</em> al unora în fața presiunilor de acest fel, să te miri de disperarea și durerea în fața unei quasi-închideri a Administrației Bisericești și ierarhilor în raport cu mirenii, monahii și clericii care au ceva de spus este foarte trist. O asemenea mirare înseamnă că trăiești în altă lume, probabil cea a Administrației Bisericești și a ierarhilor, o lume în care contactul cu oamenii obișnuiți este foarte redus, iar comunicarea aproape exclusiv unilaterală.</p>
<p><strong> </strong></p>
<p><strong><a href="http://www.atitudini.com/wp-content/uploads/2017/03/Sinod-Creta-2016.jpg"><img data-attachment-id="9716" data-permalink="http://www.atitudini.com/2017/03/sinodul-din-creta-pretentii-realitati-consecinte-2/sinod-creta-2016/" data-orig-file="http://www.atitudini.com/wp-content/uploads/2017/03/Sinod-Creta-2016.jpg" data-orig-size="1000,388" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Jaroslaw Charkiewicz&quot;,&quot;camera&quot;:&quot;DSC-RX10M2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1466418359&quot;,&quot;copyright&quot;:&quot;Jaroslaw Charkiewicz&quot;,&quot;focal_length&quot;:&quot;8.8&quot;,&quot;iso&quot;:&quot;6400&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Sinod-Creta-2016" data-image-description="&lt;p&gt;SINODUL DIN CRETA. PRETENȚII, REALITĂȚI, CONSECINȚE (II), Articol preluat din revista crestina ATITUDINI nr. 48&lt;/p&gt;
" data-medium-file="http://www.atitudini.com/wp-content/uploads/2017/03/Sinod-Creta-2016-300x116.jpg" data-large-file="http://www.atitudini.com/wp-content/uploads/2017/03/Sinod-Creta-2016.jpg" class="alignleft size-medium wp-image-9716" src="http://www.atitudini.com/wp-content/uploads/2017/03/Sinod-Creta-2016-300x116.jpg" alt="SINODUL DIN CRETA. PRETENȚII, REALITĂȚI, CONSECINȚE (II)" width="300" height="116" srcset="http://www.atitudini.com/wp-content/uploads/2017/03/Sinod-Creta-2016-300x116.jpg 300w, http://www.atitudini.com/wp-content/uploads/2017/03/Sinod-Creta-2016-160x62.jpg 160w, http://www.atitudini.com/wp-content/uploads/2017/03/Sinod-Creta-2016-180x70.jpg 180w, http://www.atitudini.com/wp-content/uploads/2017/03/Sinod-Creta-2016.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" /></a>Administrația bisericească și Biserica</strong></p>
<p>Tot șocant și trist este să pretinzi – în temeiul a ce?? – că în Creta ar fi existat unanimitate, că „Bisericile [autocefale n.n.] au ajuns să se exprime într-un singur gând”, deși <strong>faptele</strong> te contrazic total. Am dovedit mai sus, pe <strong>fapte şi documente</strong>, că o asemenea unanimitate <strong>nu a existat</strong>.</p>
<p>La fel de cutremurător este, mai ales pentru un expert în <em>Drept canonic</em>, un cunoscător al eclesiologiei ortodoxe și al Istoriei Bisericii, să afirmi: „&#8230; <em>sinodul nu este o expresie a colegialității episcopale. Episcopii în virtutea hirotoniei lor s-ar întruni într-un sinod și ei ar decide în virtutea hirotoniei. Nu! Aceasta, colegialitatea sinodală văzută așa, este străină de Ortodoxie, e specifică lumii occidentale, catolice. În sinod se întâlnesc bisericile, <strong>prin</strong> episcopii lor. De aceea atunci când s-a exprimat consensul acesta, s-au exprimat păreri, Bisericile</em> [autocefale n.n.] <em>și-au exprimat consensul sau ar fi avut posibilitatea să exprime opoziția sau chiar să refuze un anumit document. Nicio Biserică</em> [autocefală n.n.] <em>nu a refuzat vreun document! Chiar dacă, în sânul Bisericilor Ortodoxe</em> [locale autocefale n.n.] <em>au fost persoane care au avut păreri diferite și acele păreri au fost consemnate, au fost înregistrate, vor fi înscrise în actele Sfântului și Marelui Sinod și a existat și posibilitatea semnării unui document și, prin aceasta, să se marcheze poziția distinctă</em>”<a href="#_ftn12" name="_ftnref12">[12]</a>.</p>
<p>Am citat aceste fraze, cu marcarea unor precizări prin paranteze pătrate, dar în rest încercând să respectăm intonația vorbitorului cât mai exact. Cu tot respectul față de persoana celui care a rostit aceste fraze, cu tot respectul pentru statura sa intelectuală și morală, cu toată dragostea frățească, trebuie să spunem că frazele sunt contradictorii și în ele însele, și cu faptele dovedite, şi cu teologia ortodoxă.</p>
<p>Începem cu sublinierea <strong>faptului</strong> că <strong>nu a existat</strong> acea unitate pe care părintele a perceput-o în Creta, în mod eronat şi nici deschiderea amintită de sfinția sa. Dimpotrivă, s-a dovedit categoric, fie și doar prin exemplul Patriarhiei Sârbe, că multe poziții <strong>nu au fost luate în seamă</strong> și nici nu ar fi fost cunoscută existența lor dacă episcopii în cauză nu ar fi refuzat să semneze! Opoziția lor față de documente, care ar fi impus opoziția Bisericii Sârbe față de documente, <strong>a fost ignorată de întâistătătorul lor!</strong> Sunt <strong>fapte</strong> care plasează „argumentaţia” părintelui clujean, cu tristeţe spus, în ireal.</p>
<p>Din punct de vedere logic este evidentă contradicția flagrantă între afirmarea lipsei de semnificație a episcopilor ca persoane hirotonite, contând doar în calitatea de delegați ai bisericilor lor și prevederile ROF în privința semnăturilor, semnături menționate, de altfel, chiar de către vorbitor. Dacă episcopii nu contează, ci doar <em>Biserica locală autocefală</em>, semnăturile „episcopilor mici” nu erau necesare. Dacă semnăturile lor sunt necesare înseamnă că nu contează doar Biserica locală autocefală, ci și episcopii din cadrul ei, fiecare în parte. Este încă o contradicție, de această dată internă, a discursului pro-Creta.</p>
<p>De fapt, această contradicție izvorăște din <strong>două mari confuzii</strong> prezente în aceste fraze și repetate de vorbitor și în alte împrejurări. În primul rând, confuzia în privința a <em>ceea ce este episcopul</em>. În al doilea rând, confuzia în privința a <em>ceea ce este biserica locală</em>. Menționăm aici că există două cauze ale unor asemenea confuzii foarte triste pentru un teolog de frunte. Pe de-o parte, <strong>identificarea tot mai agresivă <em>și deplin incorectă</em> a Administrației Bisericești cu Biserica Însăși</strong>, o problemă teologică extrem de gravă şi răspândită astăzi. În al doilea rând, nevoia de a îndreptăți Sinodul din Creta; pentru că a-i recunoaște căderea profundă înseamnă recunoașterea nu doar a unui mare eșec personal, ci și a unei stări extrem de triste a Bisericii lui Hristos în aceste clipe istorice.</p>
<p>Dar, vrem sau nu, trebuie să cunoaștem și să recunoaștem adevărul. Iar adevărul este că <strong>unde este episcopul acolo este biserica</strong>! Este un adevăr teologic elementar, care se învață încă din seminarii și pe care îl cunoaște oricine studiază măcar istoria primelor veacuri creștine! Este un adevăr atât de comun, încât nu a existat, de pildă, nicio voce, nici măcar a teologului clujean amintit, care să se indigneze, să vrea să corecteze, ori măcar să se mire, de cuvintele rostite în 2008 de Î.P.S. Andrei Andreicuț: „<em>Nu este nicio altă demnitate pe pământ mai importantă decât aceasta, și în cuvinte pline de greutate, părintele Dumitru Stăniloae sublinia acest lucru spunând că episcopul este reprezentantul deplin al lui Hristos, arhiereul unic și unificator. <strong>Fiecare episcop este capul unei biserici locale,</strong> el are deplinătatea harului, este prin excelență reprezentantul văzut al lui Hristos și lucrează în voia lui Hristos</em>”<a href="#_ftn13" name="_ftnref13">[13]</a>.</p>
<p>Vedem şi aici atât faptul că <strong>nu există separaţie între episcop şi biserica locală</strong>, cât şi că, <strong>biserica locală fundamentală este <em>episcopia</em></strong>. Acesta este din punct de vedere ortodox un adevăr <em>elementar</em>, pe care orice creştin ar trebui să-l cunoască. <strong>Fiecare episcopie este o biserică locală deplină!</strong> Fiecare episcop este conducător al unei biserici locale, iar aceasta este <strong>rânduială veşnică</strong>. Bisericile locale sunt episcopiile, iar termenul de „biserică locală” pentru o unitate administrativă (ca mitropolie, arhiepiscopie sau patriarhie) este <strong>temporar</strong> şi ţine, conform canoanelor, de organizarea temporară şi temporală a oamenilor (ca stat, popor, diviziune administrativă etc.)<a href="#_ftn14" name="_ftnref14">[14]</a>.</p>
<p>Nevoia unităţii văzute a Bisericii în raport cu organizarea statului a făcut să apară acei <em>primus inter pares</em> care au fost numiţi mai apoi mitropoliţi, arhiepiscopi, papi sau patriarhi şi pe care Canonul 34 Apostolic <strong>îi opreşte să facă ceva fără acordul celorlalţi episcopi!</strong> (Exact invers decât în eclesiologia eterodoxă a Sinodului din Creta!) Este clar exprimată aici nu doar egalitatea dintre episcopi şi dintre bisericile locale, ci şi faptul că preşedinţia colegialităţii episcopale <strong>nu dă puteri discreţionare!</strong> Şi că, esenţial în acest contest, orice hotărâre luată de un întăistător fără acceptul tuturor episcopilor <strong>este nulă.</strong></p>
<p>În faţa Sfintelor Canoane se prăbuşeşte încercarea de a argumenta organizarea Sinodului din Creta pe temeiul unei noi eclesiologii. Căci a declara „<em>biserici locale depline</em>” doar „<em>bisericile autocefale</em>” (în fapt, structuri administrativ-eclesiale&#8230;) este în contradicţie totală cu Sfintele Canoane şi cu toată eclesiologia ortodoxă, din primele secole creştine şi pînă la&#8230; Sinodul din Creta.</p>
<p>Legătura fiinţială între episcop şi biserica locală este clară în toată teologia ortodoxă. De la Părintele Dumitru Stănilaoie până la Pr. Prof. John Meyendorff, de la Sfântul Ignatie Teoforul până la Sfântul Iustin Popovici nenumărate sunt vocile ortodoxe ce mărturisesc acest lucru într-un glas. La fel o fac şi toate Sfintele Canoane, toate Sinoadele Ecumenice, <strong>arătând egalitatea episcopilor şi bisericilor locale</strong>. Şi, <strong>conform Canonului 36 Apostolic</strong>, fiecare episcop, chiar rămas fără eparhie (sau&#8230; episcop vicar!), a avut, în orice sinod ortodox din istorie, drept de a vorbi şi a vota la fel cu oricare alt episcop – indiferent de grade onorifice sau administrative. Fie că vorbim despre sinoade locale sau ecumenice, <strong>dreptul de a lua parte, de a vorbi şi de a vota </strong>– toate, <strong>liber</strong> – a fost recunoscut oricărui episcop ortodox în toată istoria Bisericii.</p>
<p>Facem aici mica paranteză că apărând aceste principii împotriva practicilor eterodoxe ale Sinodului din Creta <strong>noi apărăm ierarhia, apărăm episcopii</strong> împotriva unor inovaţii străine Bisericii lui Hristos, inovaţii venite din colţuri ale Administraţiei Bisericeşti şi care încalcă Învăţătura Ortodoxă, tradiţia canonică a Bisericii, practica sinodală; şi, evident, uzurpă drepturile episcopilor, sabotează ierarhia ortodoxă.</p>
<p>Revenim acum la confuzia dintre bisericile locale. <strong>Canonul 34 Apostolic</strong> vorbeşte despre obligaţia „episcopilor fiecărui neam” de a-şi alege un conducător peste care nu pot trece şi care nu poate trece peste ei. <strong>Canonul 35 Apostolic</strong> întăreşte de îndată acest ultim aspect, arătând că niciun episcop nu poate intra în eparhia altuia. Dovedind astfel că episcopul a fost pus în fruntea celorlalţi episcopi de acelaşi neam cu el <strong>nu</strong> ca un conducător al <em>bisericilor</em> <em>lor</em>, ci ca un mijloc de asigurare a unităţii <strong>între</strong> bisericile locale – printre care cea păstorită de el este una şi limitată la eparhia al cărei episcop este! Sunt multe alte canoane ce arată această mlădiere a administraţiei bisericeşti autentice <em>după</em> structurile umane temporale (stat, unitate administrativă locală etc.). Aici intră şi cele care recunoşteau cândva poziţia de <em>primus inter pares</em> pentru Episcopul de la Constantinopol, atunci când această localitate devenise noua capitală a Romaniei (şi numai pentru această pricină administrativă!).</p>
<p>Se poate constata astfel, <strong>pe fapte</strong>, că, exceptând clădirile de cult numite biserici, expresia de „Biserică” are în Ortodoxie trei înţelesuri:</p>
<ol>
<li>Biserica Trupul lui Hristos, Biserica Una, Sfântă, Sobornicească şi Apostolească sau Biserica Ortodoxă în totalitatea ei;</li>
<li>Biserica locală propriu-zisă, cea condusă de episcop;</li>
<li>Biserica locală administrativă sau regională (Biserica Olteniei, Biserica din Asia, Biserica din Australia, Biserica din Europa etc.).</li>
</ol>
<p>Este total greşit din punct de vedere teologic a crede că există egalitate sau identitate între aceste trei noţiuni. Şi este total greşit a trece atribuţiile primelor două expresii, veşnice, expresiei a treia, evident temporală şi temporară<a href="#_ftn15" name="_ftnref15">[15]</a>.</p>
<p><strong>Şi este total neortodox a uzurpa drepturile Bisericilor locale propriu-zise, adică ale eparhiilor, pentru a le da unor structuri administrative trecătoare şi vulnerabile! </strong></p>
<p>Nici nu mai ne oprim asupra altui aspect al afirmaţiilor confuze ale teologului din Cluj privitoare la contestarea puterii şi dreptului episcopului de a lua parte la sinod în vârtutea<a href="#_ftn16" name="_ftnref16">[16]</a> hirotoniei sale. <strong>Canonul 36 Apostolic</strong>, de pildă, arată că nu este dependentă puterea episcopului, odată hirotonit, de existenţa fizică a bisericii locale. La fel Sinodul Apostolic din Ierusalim ş.a.a. De altfel, <em>dacă ar fi existat un asemenea criteriu</em>, <strong>Patriarhia de la Istanbul</strong> <strong>nu ar fi avut dreptul să ia parte la Sinodul din Creta</strong>, dat fiind că practică de multă vreme şi pe o scară largă hirotonia de episcopi fără eparhie, ceea ce ar duce, <em>mergând pe ideile teologice amintite</em>, la lipsa eclesialităţii Patriarhiei fanariote. Dar dincolo de asemenea afirmaţii şi speculaţiile pe care le pot uşor stârni, rămâne foarte clară imaginea deja oferită: Încercările de justificare teologică a Sinodului din Creta mai mult dovedesc lipsa de ortodoxie a teologiei pe care s-a bazat organizarea, desfăşurarea şi emiterea de documente în cazul său.</p>
<p>&nbsp;</p>
<p><strong>Îndemn la sfătuire</strong></p>
<p>Pe toţi cei care citiţi aceste rânduri, episcopi, preoţi, diaconi, monahi sau mireni, vă rog să mă credeţi că le-am scris cu frică de Dumnezeu, cu credinţă şi cu dragoste. Faţă de voi, faţă de Dumnezeu şi faţă de Biserica Lui.</p>
<p>Cunosc, mărturisesc şi laud mărturia cea bună pe care Delegaţia Română, în frunte cu Patriarhul Daniel şi Mitropolitul Teofan al Moldovei, a dat-o în Creta, cunosc şi presiunile, confuzia şi agitaţia care au existat datorită comprimării forţate într-o singură săptămână a unor dezbateri teologice care ar fi trebuit să aibă loc fără o limită temporară impusă, îngăduind lămurirea adevărată, deplină, a tuturor problemelor ridicate.</p>
<p>Cunosc şi povara uriaşă a presiunilor seculare, a presiunilor politice şi administrative ce îi apasă zi de zi pe episcopi şi pe toţi cei din Administraţia Bisericească. Şi mă îngrozesc de volumul uriaş de muncă ce le stă neîncetat înainte, într-o lucrare de-a dreptul sisifică.</p>
<p>Tocmai de aceea socotesc necesar să ajungă la înălţimea lucrării şi harului episcopilor, să ajungă şi în lumea administrativă a Bisericii şi glasurile de jos, acolo unde poporul este foarte tulburat, acolo unde acele aspecte teologice ignorate au fost primite de popor ca nişte lovituri în suflet. Acolo unde au început să roiască lupi răpitori din felurite grupări schismatice şi eretice, de la propagandişti mateiţi la cei din „biserici paralele” din Italia, din Cehia sau din alte părţi, încercând să profite de durerea poporului şi preoţilor, încurajând voios şi chiar violent nepomenirea ierarhilor, <em>pe care speră să o transforme în schismă şi apoi în deplină rupere de Biserică</em>.</p>
<p>Închei cuvântul meu cu o rugăminte către sinodalii noştri, către cei care au primit preasfânta hirotonie a episcopiei, preasfânta misiune a mărturisirii neîncetate a Adevărului Dumnezeiesc!</p>
<p>Vă rog, <strong>Preafericite Părinte Patriarh, Înaltpreasfinţiţi Mitropoliţi şi Arhiepiscopi, Preasfinţiţi Episcopi,</strong> să ascultaţi şi glasurile noastre, ale celor care aici, jos, în linia întâi, dacă putem spune aşa, încercăm după puterile noastre să apărăm şi să creştem Biserica pe care Voi, ca urmaşi direcţi ai Sfinţilor Apostoli, o păstoriţi. Este bine să faceţi discuţii şi dialoguri cu eterodocşii, şi ne rugăm lui Dumnezeu să fie spre aducerea cât mai multora dintre ei la Ortodoxie. Dar şi mai bine – iar acum, chiar urgent – este să ascultaţi şi glasul poporului. Vedeţi iubirea lui cea mare de Credinţă, vedeţi cum s-a ridicat pentru ora de religie, pentru apărarea familiei creştine, pentru apărarea icoanelor sau a sfintelor moaşte! Daţi-i mângâierea de care are nevoie în aceste vremuri!</p>
<p>Există temeiuri clare, de la cele administrative şi juridice până la cele teologice spre a respinge Sinodul din Creta şi a-l recunoaşte doar ca o sinaxă pregătitoare pentru următoarele etape ale dialogului interortodox la nivel înalt. Pe unele le-am amintit aici, altele în studii deja publicate<a href="#_ftn17" name="_ftnref17">[17]</a>. Nu de la sinodul şi documentele care au adus dezbinare chiar între Întâistătătorii Bisericilor locale autoceface poate să vină puterea sau întărirea noastră. Acestea vin de la unitatea de credinţă şi har între episcopi, preoţi, diaconi, monahi şi mireni, din legătura vie între noi, care Îl face prezent, cu deplinătate, pe Cel care este Capul Bisericii lui Dumnezeu Iisus Hristos, Marele Arhiereu, Învăţător şi Domn, Judecătorul tuturor, Cuvântul lui Dumnezeu, Căruia este slava în veci, Amin!</p>
<p><em>Cu smerenie, durere, dragoste şi nădejde,</em></p>
<p><em>Preot al lui Hristos, Mihai-Andrei Aldea </em></p>
<p><a href="#_ftnref1" name="_ftn1">[1]</a> Acest calcul este mai mult decât îngăduitor de vreme ce nu am inclus în el mulți factori suplimentari, care duc la o cifră mult mai mare.</p>
<p>&nbsp;</p>
<p><a href="#_ftnref2" name="_ftn2">[2]</a> Atât pentru semnăturile inexistente ale multor ierarhi cât şi pentru „ameţeala“ realizării şi semnării actelor la Sinodul din Creta a se vedea şi analiza http://corortodox.blogspot.ro/2016/09/cateva-observatii-asupra-semnaturilor.html. Existenţa unor ierarhi care au semnat documentele într-o limbă sau două, dar nu în toate a fost explicată prin această neorânduială a realizării şi semnării actelor. Prin care, de altfel, a fost ascuns de sinodali abuzul Patriarhiei Serbiei.</p>
<p><a href="#_ftnref3" name="_ftn3">[3]</a> Venită din partea organizatorilor unui sinod care dezbină din start episcopatul, împărțindu-l în trepte eterodoxe, iar, prin începerea sa forțată, dezbină în mod clar Biserica, această acuzație devine un șantaj gol de conținut.</p>
<p><a href="#_ftnref4" name="_ftn4">[4]</a> Conform versiunii oficiale în limba franceză, care spune „l’évaluation de ces désaccords est une question interne à l’Église autocéphale dans laquelle ils sont manifestés qui peut baser son vote final sur le principe de majorité interne, exprimée par son Primat, raison pour laquelle il est jugé nécessaire de leur accorder l’espace et le temps nécessaire pour leur consultations à cet effet”.</p>
<p>&nbsp;</p>
<p><a href="#_ftnref5" name="_ftn5">[5]</a> Reamintim că textele în limbile oficiale ale Sinodului din Creta sunt copiate de pe site-ul oficial al acestuia, în acest caz de la pagina <a href="https://www.holycouncil.org/-/procedures" target="_blank">https://www.holycouncil.org/-/procedures</a>, limba dorită alegându-se din colțul din dreapta, sus.</p>
<p><a href="#_ftnref6" name="_ftn6">[6]</a> Versiunea rusă fiind „оценка такого несогласия является внутренним делом той автокефальной Церкви, к которой принадлежат архиереи. Церковь может проголосовать, исходя из принципа внутреннего большинства, которое выражает ее Предстоятель, а потому ей должны быть предоставлены необходимое место и время для дискуссии по этому вопросу внутри делегации.”</p>
<p><a href="#_ftnref7" name="_ftn7">[7]</a>              Formă, foarte ciudat, preferată de Patriarhia Română împotriva celoralte versiuni și împotriva propriilor declarații după care criteriul lămuritor suprem al traducerii documentelor Sinodului din Crtea, în caz de contradicții, este versiunea grecească.</p>
<p><a href="#_ftnref8" name="_ftn8">[8]</a>              Pe o scară mai mică, o situație similară o avem în cazul Arhiepiscopului Ciprului care, total în afara ROF și în afara legalității, semnează cu de la sine putere în locul unor episcopi ciprioți care au respins documentele cretane&#8230; Dincolo de proporția episcopilor pro sau contra documentelor cretane din delegația cipriotă, ilegalitatea și profunda lipsă de ortodoxie a gestului rămâne aceeași.</p>
<p><a href="#_ftnref9" name="_ftn9">[9]</a> Conform și Scrisorii deschise a obștii Mânăstirii Paltin Petru-Vodă către Î.P.S. Teofan, Mitropolitul Moldovei și Bucovinei, în privința Sinodului din Creta, prezentată și pe pagina <a href="http://www.paltin-petruvoda.ro/scrisoare-deschisa-a-obstii-manastirii-paltin-petru-voda-catre-ips-teofan-mitropolitul-moldovei-si-bucovinei-in-privinta-sinodului-din-creta/" target="_blank">http://www.paltin-petruvoda.ro/scrisoare-deschisa-a-obstii-manastirii-paltin-petru-voda-catre-ips-teofan-mitropolitul-moldovei-si-bucovinei-in-privinta-sinodului-din-creta/</a></p>
<p><a href="#_ftnref10" name="_ftn10">[10]</a> De observat că Patriarhia a tradus în greaca nouă hotărârea – exagerat de diplomatică – luată de Sinodul BOR în privinţa Sinodului din Creta într-o formă ce <strong>include</strong> posibilitatea schimbării documentelor cretane. <strong>Dacă</strong> această posibilitate ar fi acceptată şi exprimată <strong>clar</strong> de Sinodul BOR şi în limba română multe tulburări s-ar linişti.</p>
<p><a href="#_ftnref11" name="_ftn11">[11]</a> Merită observat aici că dacă cei sancţionaţi ar merge în instanţe civile, fie în ţară, fie la CEDO, cazurile ar fi câştigate sigur. Precedentele în această privinţă sunt numeroase. Iar episcopii ar avea de plătit despăgubiri uriaşe, pe lângă faptul că s-ar face de râs în întreaga lume. Notăm aici un aspect juridic fundamental: să sancţionezi un cleric ce îţi recunoaşte harul şi mărturiseşte Învăţătura lui Hristos, pentru că nu te pomeneşte, în vreme ce accepţi grupurile religioase eterodoxe ce nu te pomenesc şi resping învăţătura ortodoxă este delicat spus ilogic, discriminator şi abuziv.</p>
<p><a href="#_ftnref12" name="_ftn12">[12]</a> Așa cum apare pe youtube de la 3 septembrie a.c. până la data publicării acestui document.</p>
<p><a href="#_ftnref13" name="_ftn13">[13]</a> episcopiascandinavia.se/psmacarie/62-hirotonia-intru-arhiereu/151-cuvantul-ips-arhiepiscop-andrei-la-slujba-ipopsifirii</p>
<p><a href="#_ftnref14" name="_ftn14">[14]</a> Ca să dăm un singur exemplu, cândva Brăila era mitropolie. La fel Iustiniana Prima şi multe altele&#8230;</p>
<p><a href="#_ftnref15" name="_ftn15">[15]</a> Dacă îşi închipuie cineva că o să fie în rai aceleaşi structuri administrative ca pe Pământ, înseamnă că are o viziune cel mult (neo)protestantă asupra vieţii veşnice.</p>
<p><a href="#_ftnref16" name="_ftn16">[16]</a> „În vârtutea” înseamnă „prin puterea”; virtutea este altceva.</p>
<p><a href="#_ftnref17" name="_ftn17">[17]</a> De pildă aici, <a href="http://www.paltin-petruvoda.ro/concluzii-asupra-sinodului-intrunirii-din-creta/" target="_blank">http://www.paltin-petruvoda.ro/concluzii-asupra-sinodului-intrunirii-din-creta/</a> sau, pentru vremea în care Rusia susţinea organizarea Sinodului din Creta, aici: <a href="http://www.sfantuldaniilsihastrul.ro/articole/257-patriarhia-rusa-recunoaste-public-ereziile-asa-numitului-qsinod-panortodox-din-cretaq.html" target="_blank">http://www.sfantuldaniilsihastrul.ro/articole/257-patriarhia-rusa-recunoaste-public-ereziile-asa-numitului-qsinod-panortodox-din-cretaq.html</a></p>
<p>Articol preluat din <a href="http://www.atitudini.com/2017/02/revista-ortodoxa-atitudini-nr-48/" target="_blank">Revista Ortodoxă ATITUDINI nr. 48</a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Distribuiți:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-9715" class="share-facebook sd-button share-icon no-text" href="http://www.atitudini.com/2017/03/sinodul-din-creta-pretentii-realitati-consecinte-2/?share=facebook" target="_blank" title="Clic pentru a partaja pe Facebook"><span></span><span class="sharing-screen-reader-text">Clic pentru a partaja pe Facebook(Se deschide în fereastră nouă)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-9715" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.atitudini.com/2017/03/sinodul-din-creta-pretentii-realitati-consecinte-2/?share=google-plus-1" target="_blank" title="Clic pentru a partaja pe Google+"><span></span><span class="sharing-screen-reader-text">Clic pentru a partaja pe Google+(Se deschide în fereastră nouă)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-9715" class="share-twitter sd-button share-icon no-text" href="http://www.atitudini.com/2017/03/sinodul-din-creta-pretentii-realitati-consecinte-2/?share=twitter" target="_blank" title="Clic pentru a partaja pe Twitter"><span></span><span class="sharing-screen-reader-text">Clic pentru a partaja pe Twitter(Se deschide în fereastră nouă)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-9715" class="share-pinterest sd-button share-icon no-text" href="http://www.atitudini.com/2017/03/sinodul-din-creta-pretentii-realitati-consecinte-2/?share=pinterest" target="_blank" title="Clic pentru a partaja pe Pinterest"><span></span><span class="sharing-screen-reader-text">Clic pentru a partaja pe Pinterest(Se deschide în fereastră nouă)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-9715" class="share-skype sd-button share-icon no-text" href="http://www.atitudini.com/2017/03/sinodul-din-creta-pretentii-realitati-consecinte-2/?share=skype" target="_blank" title="Partajează pe Skype"><span></span><span class="sharing-screen-reader-text">Partajează pe Skype(Se deschide în fereastră nouă)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-9715" class="share-linkedin sd-button share-icon no-text" href="http://www.atitudini.com/2017/03/sinodul-din-creta-pretentii-realitati-consecinte-2/?share=linkedin" target="_blank" title="Clic pentru a partaja pe LinkedIn"><span></span><span class="sharing-screen-reader-text">Clic pentru a partaja pe LinkedIn(Se deschide în fereastră nouă)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://www.atitudini.com/2017/03/sinodul-din-creta-pretentii-realitati-consecinte-2/?share=reddit" target="_blank" title="Clic pentru a partaja pe Reddit"><span></span><span class="sharing-screen-reader-text">Clic pentru a partaja pe Reddit(Se deschide în fereastră nouă)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://www.atitudini.com/2017/03/sinodul-din-creta-pretentii-realitati-consecinte-2/?share=tumblr" target="_blank" title="Clic pentru a partaja pe Tumblr"><span></span><span class="sharing-screen-reader-text">Clic pentru a partaja pe Tumblr(Se deschide în fereastră nouă)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=PREOT%20DR.%20MIHAI%20ANDREI%20ALDEA%3A%20SINODUL%20DIN%20CRETA.%20PRETEN%C8%9AII%2C%20REALIT%C4%82%C8%9AI%2C%20CONSECIN%C8%9AE%20%28partea%20II%29 http%3A%2F%2Fwww.atitudini.com%2F2017%2F03%2Fsinodul-din-creta-pretentii-realitati-consecinte-2%2F" target="_blank" title="Dă clic pentru partajare pe WhatsApp"><span></span><span class="sharing-screen-reader-text">Dă clic pentru partajare pe WhatsApp(Se deschide în fereastră nouă)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://www.atitudini.com/2017/03/sinodul-din-creta-pretentii-realitati-consecinte-2/?share=telegram" target="_blank" title="Dă clic pentru partajare pe Telegram"><span></span><span class="sharing-screen-reader-text">Dă clic pentru partajare pe Telegram(Se deschide în fereastră nouă)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://www.atitudini.com/2017/03/sinodul-din-creta-pretentii-realitati-consecinte-2/?share=pocket" target="_blank" title="Clic pentru a partaja pe Pocket"><span></span><span class="sharing-screen-reader-text">Clic pentru a partaja pe Pocket(Se deschide în fereastră nouă)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.atitudini.com/2017/03/sinodul-din-creta-pretentii-realitati-consecinte-2/?share=email" target="_blank" title="Clic pentru a trimite prin email unui prieten"><span></span><span class="sharing-screen-reader-text">Clic pentru a trimite prin email unui prieten(Se deschide în fereastră nouă)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://www.atitudini.com/2017/03/sinodul-din-creta-pretentii-realitati-consecinte-2/#print" target="_blank" title="Clic pentru imprimare"><span></span><span class="sharing-screen-reader-text">Clic pentru imprimare(Se deschide în fereastră nouă)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Similare</em></h3>
</div>					</div>	
						<p align="center"><img src="http://atitudini.com/wp-content/themes/MagTel/Magtel/images/separator.jpg"></p><br>
					<div class="post-headline">
						<span class="post-date">Publicat pe 10 martie 2017</span>
						 					</div>		
				</div>
				<div class="post-bottom"></div>
				</div> <!-- end #post -->
			
<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 


<div id="respond">
	<div id="respond-content">
	<h3>Post a Comment</h3>
	<div class="cancel-comment-reply">
		<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/03/sinodul-din-creta-pretentii-realitati-consecinte-2/#respond" style="display:none;">Dă clic aici pentru a anula răspunsul.</a></small>
	</div>

			<form action="http://www.atitudini.com/wp-comments-post.php" method="post" id="commentform">
							<p>
					<label for="author">Name:</label>
					<input type="text" class="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' />
				</p>

				<p>
					<label for="email">E-Mail Address:</label>
					<input type="text" class="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' />
					<small>(required. But it will not be published)</small>
				</p>

				<p>
					<label for="url">Website URL:</label>
					<input type="text" class="text" name="url" id="url" value="" size="22" tabindex="3" />
				</p>
			
			<!--<p><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->

			<p>
				<label for="comment">Comment:</label>
				<textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea>
			</p>

			<p class="last"><input name="submit" type="submit" id="submit" tabindex="5" value="Submit" />
			<input type='hidden' name='comment_post_ID' value='9715' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="aaf24ca0bc" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Anunță-mă prin e-mail despre comentariile ce urmează.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Anunță-mă prin e-mail despre articolele noi.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="30"/></p>		</form>
		</div><!-- /respond-content -->
</div>

		
		</div><!-- /content -->

		<div id="sidebar">
			
			<form action="http://www.atitudini.com" method="get">
				<div class="searchbox">
					<input type="text" class="textfield" name="s" size="24" value="" />
					<input type="submit" class="button" value="" />
					<div class="clear"></div>
				</div>
			</form>
	<div class="rightpart">

<div id="text-2" class="section widget widget-category"><h4 class="title">ASCULTAȚI RADIO PALTIN</h4>			<div class="textwidget"><a class="popup" href="http://radio.paltin-petruvoda.ro" data-width="500" data-height="800"><img src="/wp-content/uploads/2013/10/logo-radio-paltin.png"/></a>&nbsp;<a href="http://www.paltin-petruvoda.ro" target="_blank"><img src="/wp-content/uploads/2013/10/logo-MANASTIREA-PALTIN-R.png"/></a></div>
		</div><div id="blog_subscription-2" class="section widget widget-category"><h4 class="title">Abonare via email</h4>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Abonați-vă prin email la noutățile de pe acest site.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Adresă email						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Adresă email" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://www.atitudini.com/2017/03/sinodul-din-creta-pretentii-realitati-consecinte-2/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Abonare" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div><div id="text-10" class="section widget widget-category"><h4 class="title">Redirecționare 2%</h4>			<div class="textwidget"><a href="/wp-content/uploads/2012/04/formular-230-FJP.pdf">
<img src="/wp-content/uploads/2016/02/formular-2_la_suta-R.jpg"/></a></div>
		</div><div id="text-16" class="section widget widget-category"><h4 class="title">Aplicația ATITUDINI pentru Android</h4>			<div class="textwidget"><a href='https://play.google.com/store/apps/details?id=com.atitudini&hl=ro&utm_source=global_co&utm_medium=prtnr&utm_content=Mar2515&utm_campaign=PartBadge&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1'><img alt='Revista ortodoxa' src='/wp-content/uploads/2016/11/G.png' height='80' width='210' /></a></div>
		</div><div id="facebook-likebox-2" class="section widget widget-category"><h4 class="title"><a href="https://www.facebook.com/revista.atitudini">Urmăriţi-ne pe FaceBook</a></h4>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/revista.atitudini" data-width="340"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/revista.atitudini"><a href="https://www.facebook.com/revista.atitudini">Urmăriţi-ne pe FaceBook</a></blockquote></div>
		</div>
		</div><div id="text-4" class="section widget widget-category"><h4 class="title">Recomandări</h4>			<div class="textwidget"><p align="center">
<a href="http://www.atitudini.com/2016/06/o-noua-carte-la-fundatia-justin-parvu-parintele-justin-parvu-biserica-si-noile-erezii/"><img src="/wp-content/uploads/2016/06/JP-B-NE_R.jpg" </a/> </a><a href="http://www.atitudini.com/2016/02/a-aparut-cartea-cuvantari-la-vietile-sfintilor-de-preot-ilarion-v-felea/"><img src="/wp-content/uploads/2016/02/Coperta-mica-Cuvantari-la-Vietile-Sfintilor-final.jpg" </a/></a></p>
<p align="center">
<a href="http://www.atitudini.com/2013/09/carte-document-din-invataturile-si-minunile-parintelui-justin-editata-de-fundatia-justin-parvu/"><img src="/wp-content/uploads/2016/02/coperta_invataturi-si-minuni-Parintelui-Justin-R.jpg"/></a>&nbsp;<a href="http://www.atitudini.com/2014/06/aparitie-editoriala-interviuri-inedite-cu-parintele-justin/"><img src="/wp-content/uploads/2016/02/interviuri-PJ-R.jpg"/></a></p>

<p align="center">
<a href="http://www.atitudini.com/2013/02/a-aparut-cartea-ne-vorbeste-parintele-justin-vol-ii/"><img src="/wp-content/uploads/2016/02/coperta-Ne-vorbeste-Parintele-Justin-vol-II-R.jpg"/></a>&nbsp;<a href="http://www.atitudini.com/2012/06/o-noua-reeditare-a-cartii-biserica-ortodoxa-si-ecumenismul-de-sfantul-iustin-popovici/"><img src="/wp-content/uploads/2016/02/Biserica-Ortodoxa-si-ecumenismul-R.jpg"/></a></p>


<p align="center">
<a href="http://atitudini.com/documentar-video-cu-parintele-justin-fericiti-cei-prigoniti/"><img src="/wp-content/uploads/2016/02/Fericiti-cei-prigoniti_DVD-Parintele-Justin-R.jpg"/>
</a><a href="http://www.atitudini.com/2015/03/acatistul-parintelui-justin-parvu-in-format-tiparit//"><img src="/wp-content/uploads/2016/02/coperta-acatist-R.jpg"/></a></p>


<p align="center">
<a href="http://www.atitudini.com/2011/04/aparitie-editoriala-de-exceptie-ecumenismul-fara-masca-de-arhim-haralambie-vasilopoulos-fondatorul-orthodoxos-typos-din-grecia/"><img src="/wp-content/uploads/2016/02/Ecumenismul-fara-masca-R.jpg"/>
</a><a href="http://www.atitudini.com/2010/08/temele-lui-vlad-lumea-vazuta-prin-ochii-unui-copil-crestin/"><img src="/wp-content/uploads/2010/08/coperta-Temele-lui-Vlad-R.jpg" height="220"</a/></a></p>


<p align="center">
<a href="http://www.atitudini.com/2015/03/acatistul-cuviosului-parinte-justin-de-la-petru-voda/"><img src="/wp-content/uploads/2014/03/Sfintitul-Marturisitor-JUSTIN-de-la-Petru-Voda_icoana-realizata-de-maicile-de-la-man-Paltin-Petru-VodaR.jpg" height="220"/>
</a><a href="http://www.atitudini.com/2009/05/spre-tabor-de-parintele-ilarion-felea/"><img src="/wp-content/uploads/2009/09/Spre-Tabor-3-Luminarea-coperta-R.jpg" width="140" height="220"/>
</a></p>


<p align="center">
<a href="http://www.atitudini.com/2015/06/noua-aparitie-editoriala-la-fundatia-justin-parvu-ne-vorbeste-parintele-justin-vol-iii/"><img src="/wp-content/uploads/2016/02/Coperta-1-NVPJ3-R.jpg"/>
</a><a href="http://www.atitudini.com/2014/05/pildele-mantuitorului-de-preot-ilarion-felea-o-noua-carte-editata-de-fundatia-justin-parvu/"><img src="/wp-content/uploads/2016/02/Plidele-Mantuitorului-R.jpg"/>
</a></p>


<p align="center">
<a href="http://www.atitudini.com/2014/10/volum-cu-poezii-inedite-de-radu-gyr-stele-pentru-leagan-lansat-de-fundatia-justin-parvu-a-manastirii-paltin-petru-voda/"><img src="/wp-content/uploads/2016/05/Radu-Gyr-Stele-pentru-leagan-poezii.png" width="140" height="220"/>
</a><a href="http://www.atitudini.com/2014/10/marturisitorul-de-care-va-temeti-de-sergiu-ciocarlan-o-carte-inchinata-sfintitului-marturisitor-gheorghe-calciu-dumitreasa/"><img src="/wp-content/uploads/2016/05/Parintele-Gheorghe-Calciu-Dumitreasa-Marturisitorul-de-care-va-temeti-de-Sergiu-Ciocarlan_editura-Justin-Parvu.png" width="140" height="220"/>
</a></p>





<a href="http://www.atitudini.com/comenzi/">
<img src="/wp-content/uploads/2015/10/oferta-atitudiniR.jpg"/> 
</a></div>
		</div><div id="text-7" class="section widget widget-category"><h4 class="title">Sfinții Închisorilor</h4>			<div class="textwidget"><embed type="application/x-shockwave-flash" src="https://photos.gstatic.com/media/slideshow.swf" width="320" height="310" flashvars="host=picasaweb.google.com&RGB=0x2C2C2C&feed=http%3A%2F%2Fpicasaweb.google.com%2Fdata%2Ffeed%2Fapi%2Fuser%2Fatitudini.PV%2Falbumid%2F5381748773795424753%3Fkind%3Dphoto%26alt%3Drss" pluginspage="https://get.adobe.com/flashplayer/"/></div>
		</div><div id="text-15" class="section widget widget-category">			<div class="textwidget"><div class="youtube-player" data-id="PHez846RiLk"></div>

<div class="youtube-player" data-id="7pPZBDQyfts"></div>
</div>
		</div><div id="archives-3" class="section widget widget-category"><h4 class="title">Arhivă</h4>		<label class="screen-reader-text" for="archives-dropdown-3">Arhivă</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Selectează o lună</option>
				<option value='http://www.atitudini.com/2017/03/'> martie 2017 &nbsp;(3)</option>
	<option value='http://www.atitudini.com/2017/02/'> februarie 2017 &nbsp;(7)</option>
	<option value='http://www.atitudini.com/2017/01/'> ianuarie 2017 &nbsp;(6)</option>
	<option value='http://www.atitudini.com/2016/12/'> decembrie 2016 &nbsp;(8)</option>
	<option value='http://www.atitudini.com/2016/11/'> noiembrie 2016 &nbsp;(14)</option>
	<option value='http://www.atitudini.com/2016/10/'> octombrie 2016 &nbsp;(11)</option>
	<option value='http://www.atitudini.com/2016/09/'> septembrie 2016 &nbsp;(10)</option>
	<option value='http://www.atitudini.com/2016/08/'> august 2016 &nbsp;(11)</option>
	<option value='http://www.atitudini.com/2016/07/'> iulie 2016 &nbsp;(20)</option>
	<option value='http://www.atitudini.com/2016/06/'> iunie 2016 &nbsp;(25)</option>
	<option value='http://www.atitudini.com/2016/05/'> mai 2016 &nbsp;(12)</option>
	<option value='http://www.atitudini.com/2016/04/'> aprilie 2016 &nbsp;(15)</option>
	<option value='http://www.atitudini.com/2016/03/'> martie 2016 &nbsp;(8)</option>
	<option value='http://www.atitudini.com/2016/02/'> februarie 2016 &nbsp;(15)</option>
	<option value='http://www.atitudini.com/2016/01/'> ianuarie 2016 &nbsp;(8)</option>
	<option value='http://www.atitudini.com/2015/12/'> decembrie 2015 &nbsp;(18)</option>
	<option value='http://www.atitudini.com/2015/11/'> noiembrie 2015 &nbsp;(8)</option>
	<option value='http://www.atitudini.com/2015/10/'> octombrie 2015 &nbsp;(10)</option>
	<option value='http://www.atitudini.com/2015/09/'> septembrie 2015 &nbsp;(8)</option>
	<option value='http://www.atitudini.com/2015/08/'> august 2015 &nbsp;(15)</option>
	<option value='http://www.atitudini.com/2015/07/'> iulie 2015 &nbsp;(19)</option>
	<option value='http://www.atitudini.com/2015/06/'> iunie 2015 &nbsp;(13)</option>
	<option value='http://www.atitudini.com/2015/05/'> mai 2015 &nbsp;(17)</option>
	<option value='http://www.atitudini.com/2015/04/'> aprilie 2015 &nbsp;(13)</option>
	<option value='http://www.atitudini.com/2015/03/'> martie 2015 &nbsp;(9)</option>
	<option value='http://www.atitudini.com/2015/02/'> februarie 2015 &nbsp;(10)</option>
	<option value='http://www.atitudini.com/2015/01/'> ianuarie 2015 &nbsp;(11)</option>
	<option value='http://www.atitudini.com/2014/12/'> decembrie 2014 &nbsp;(5)</option>
	<option value='http://www.atitudini.com/2014/11/'> noiembrie 2014 &nbsp;(8)</option>
	<option value='http://www.atitudini.com/2014/10/'> octombrie 2014 &nbsp;(3)</option>
	<option value='http://www.atitudini.com/2014/09/'> septembrie 2014 &nbsp;(3)</option>
	<option value='http://www.atitudini.com/2014/08/'> august 2014 &nbsp;(3)</option>
	<option value='http://www.atitudini.com/2014/07/'> iulie 2014 &nbsp;(5)</option>
	<option value='http://www.atitudini.com/2014/06/'> iunie 2014 &nbsp;(9)</option>
	<option value='http://www.atitudini.com/2014/05/'> mai 2014 &nbsp;(5)</option>
	<option value='http://www.atitudini.com/2014/04/'> aprilie 2014 &nbsp;(1)</option>
	<option value='http://www.atitudini.com/2014/03/'> martie 2014 &nbsp;(6)</option>
	<option value='http://www.atitudini.com/2014/02/'> februarie 2014 &nbsp;(8)</option>
	<option value='http://www.atitudini.com/2014/01/'> ianuarie 2014 &nbsp;(2)</option>
	<option value='http://www.atitudini.com/2013/12/'> decembrie 2013 &nbsp;(5)</option>
	<option value='http://www.atitudini.com/2013/09/'> septembrie 2013 &nbsp;(5)</option>
	<option value='http://www.atitudini.com/2013/08/'> august 2013 &nbsp;(2)</option>
	<option value='http://www.atitudini.com/2013/07/'> iulie 2013 &nbsp;(5)</option>
	<option value='http://www.atitudini.com/2013/06/'> iunie 2013 &nbsp;(2)</option>
	<option value='http://www.atitudini.com/2013/05/'> mai 2013 &nbsp;(7)</option>
	<option value='http://www.atitudini.com/2013/04/'> aprilie 2013 &nbsp;(3)</option>
	<option value='http://www.atitudini.com/2013/03/'> martie 2013 &nbsp;(3)</option>
	<option value='http://www.atitudini.com/2013/02/'> februarie 2013 &nbsp;(5)</option>
	<option value='http://www.atitudini.com/2013/01/'> ianuarie 2013 &nbsp;(1)</option>
	<option value='http://www.atitudini.com/2012/12/'> decembrie 2012 &nbsp;(4)</option>
	<option value='http://www.atitudini.com/2012/10/'> octombrie 2012 &nbsp;(3)</option>
	<option value='http://www.atitudini.com/2012/08/'> august 2012 &nbsp;(4)</option>
	<option value='http://www.atitudini.com/2012/07/'> iulie 2012 &nbsp;(1)</option>
	<option value='http://www.atitudini.com/2012/06/'> iunie 2012 &nbsp;(4)</option>
	<option value='http://www.atitudini.com/2012/05/'> mai 2012 &nbsp;(1)</option>
	<option value='http://www.atitudini.com/2012/04/'> aprilie 2012 &nbsp;(5)</option>
	<option value='http://www.atitudini.com/2012/03/'> martie 2012 &nbsp;(1)</option>
	<option value='http://www.atitudini.com/2012/02/'> februarie 2012 &nbsp;(5)</option>
	<option value='http://www.atitudini.com/2012/01/'> ianuarie 2012 &nbsp;(4)</option>
	<option value='http://www.atitudini.com/2011/12/'> decembrie 2011 &nbsp;(7)</option>
	<option value='http://www.atitudini.com/2011/11/'> noiembrie 2011 &nbsp;(3)</option>
	<option value='http://www.atitudini.com/2011/10/'> octombrie 2011 &nbsp;(4)</option>
	<option value='http://www.atitudini.com/2011/09/'> septembrie 2011 &nbsp;(4)</option>
	<option value='http://www.atitudini.com/2011/08/'> august 2011 &nbsp;(6)</option>
	<option value='http://www.atitudini.com/2011/07/'> iulie 2011 &nbsp;(2)</option>
	<option value='http://www.atitudini.com/2011/06/'> iunie 2011 &nbsp;(3)</option>
	<option value='http://www.atitudini.com/2011/05/'> mai 2011 &nbsp;(1)</option>
	<option value='http://www.atitudini.com/2011/04/'> aprilie 2011 &nbsp;(5)</option>
	<option value='http://www.atitudini.com/2011/03/'> martie 2011 &nbsp;(3)</option>
	<option value='http://www.atitudini.com/2011/02/'> februarie 2011 &nbsp;(5)</option>
	<option value='http://www.atitudini.com/2011/01/'> ianuarie 2011 &nbsp;(2)</option>
	<option value='http://www.atitudini.com/2010/12/'> decembrie 2010 &nbsp;(5)</option>
	<option value='http://www.atitudini.com/2010/11/'> noiembrie 2010 &nbsp;(3)</option>
	<option value='http://www.atitudini.com/2010/10/'> octombrie 2010 &nbsp;(2)</option>
	<option value='http://www.atitudini.com/2010/09/'> septembrie 2010 &nbsp;(3)</option>
	<option value='http://www.atitudini.com/2010/08/'> august 2010 &nbsp;(7)</option>
	<option value='http://www.atitudini.com/2010/07/'> iulie 2010 &nbsp;(1)</option>
	<option value='http://www.atitudini.com/2010/06/'> iunie 2010 &nbsp;(3)</option>
	<option value='http://www.atitudini.com/2010/05/'> mai 2010 &nbsp;(6)</option>
	<option value='http://www.atitudini.com/2010/04/'> aprilie 2010 &nbsp;(11)</option>
	<option value='http://www.atitudini.com/2010/03/'> martie 2010 &nbsp;(3)</option>
	<option value='http://www.atitudini.com/2010/02/'> februarie 2010 &nbsp;(2)</option>
	<option value='http://www.atitudini.com/2010/01/'> ianuarie 2010 &nbsp;(2)</option>
	<option value='http://www.atitudini.com/2009/11/'> noiembrie 2009 &nbsp;(2)</option>
	<option value='http://www.atitudini.com/2009/10/'> octombrie 2009 &nbsp;(3)</option>
	<option value='http://www.atitudini.com/2009/09/'> septembrie 2009 &nbsp;(3)</option>
	<option value='http://www.atitudini.com/2009/08/'> august 2009 &nbsp;(3)</option>
	<option value='http://www.atitudini.com/2009/06/'> iunie 2009 &nbsp;(4)</option>
	<option value='http://www.atitudini.com/2009/05/'> mai 2009 &nbsp;(1)</option>
	<option value='http://www.atitudini.com/2009/03/'> martie 2009 &nbsp;(3)</option>
	<option value='http://www.atitudini.com/2009/01/'> ianuarie 2009 &nbsp;(3)</option>
	<option value='http://www.atitudini.com/2008/11/'> noiembrie 2008 &nbsp;(2)</option>
	<option value='http://www.atitudini.com/2008/09/'> septembrie 2008 &nbsp;(3)</option>
	<option value='http://www.atitudini.com/2008/08/'> august 2008 &nbsp;(1)</option>

		</select>
		</div><div id="recent-comments-2" class="section widget widget-category"><h4 class="title">Comentarii recente</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">malenda</span> la <a href="http://www.atitudini.com/2015/06/anecdote-duhovnicesti-din-povetele-duhovnicesti-ale-parintelui-justin-catre-maicile-de-la-manastirea-paltin/#comment-95271">Anecdote duhovnicești. Din povețele duhovnicești ale Părintelui Justin către maicile de la Mănăstirea Paltin</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://graiulortodox.wordpress.com' rel='external nofollow' class='url'>Graiul Ortodox</a></span> la <a href="http://www.atitudini.com/2017/02/jos-mainile-de-pe-parintele-justin-parvu/#comment-95269">Editorial: Jos mâinile de pe Părintele Justin Pârvu!</a></li><li class="recentcomments"><span class="comment-author-link">ghinea tiberiu</span> la <a href="http://www.atitudini.com/2017/02/jos-mainile-de-pe-parintele-justin-parvu/#comment-95266">Editorial: Jos mâinile de pe Părintele Justin Pârvu!</a></li><li class="recentcomments"><span class="comment-author-link">Andrei Goicea</span> la <a href="http://www.atitudini.com/2015/12/da-suntem-in-razboi-dar-daca-romanii-se-vor-trezi-nu-vor-putea-fi-opriti-de-nimeni-interviu-cu-pr-dr-mihai-andrei-aldea/#comment-95189">Da, suntem în război! Dar dacă românii se vor trezi, nu vor putea fi opriți de nimeni! Interviu cu Pr. Dr. Mihai-Andrei Aldea</a></li><li class="recentcomments"><span class="comment-author-link">o oarecare</span> la <a href="http://www.atitudini.com/2017/01/a-trecut-la-domnul-parintele-proclu-dumnezeu-sa-l-odihneascu-cu-dreptii-daca-vedeti-ca-am-murit-sa-va-rugati-ca-preoti-doamne-sa-nu-judeci-pe-proclu-dupa-fapte-bune-sau-rele-sa/#comment-94808">A trecut la Domnul Părintele Proclu! Dumnezeu sa-l odihnească cu dreptii! „Dacă vedeţi că am murit, să vă rugaţi ca preoţi: Doamne, să nu judeci pe Proclu după fapte bune sau rele, să-l judeci după mila Ta”.</a></li></ul></div><div id="top-posts-2" class="section widget widget-category"><h4 class="title">Cele mai vizitate articole</h4><ul>				<li>
										<a href="http://www.atitudini.com/2017/02/revista-ortodoxa-atitudini-nr-48/" class="bump-view" data-bump-view="tp">
						A apărut Revista ATITUDINI Nr. 48, dedicată Părintelui Daniil (Sandu Tudor) și mărturisitorilor mișcării Rugul Aprins					</a>
									</li>
							<li>
										<a href="http://www.atitudini.com/2016/12/revista-ortodoxa-atitudini-47/" class="bump-view" data-bump-view="tp">
						A apărut Revista ATITUDINI Nr. 47, închinată Părintelui Sofronie Saharov					</a>
									</li>
							<li>
										<a href="http://www.atitudini.com/2016/11/calendar-2017-birou/" class="bump-view" data-bump-view="tp">
						Fundația Justin Pârvu vă prezintă calendarul de birou cu Părintele Justin Pârvu, 2017					</a>
									</li>
							<li>
										<a href="http://www.atitudini.com/2016/10/revista-ortodoxa-atitudini-nr-46/" class="bump-view" data-bump-view="tp">
						A apărut Revista ATITUDINI Nr. 46, dedicată Sfântului Grigorie Palama					</a>
									</li>
							<li>
										<a href="http://www.atitudini.com/2016/12/fundatia-justin-parvu-si-manastirea-paltin-petru-voda-va-prezinta-calendarul-de-perete-pe-2017/" class="bump-view" data-bump-view="tp">
						Fundația Justin Pârvu si Mănăstirea Paltin Petru-Vodă vă prezintă calendarul de perete pe 2017					</a>
									</li>
							<li>
										<a href="http://www.atitudini.com/2017/01/a-trecut-la-domnul-parintele-proclu-dumnezeu-sa-l-odihneascu-cu-dreptii-daca-vedeti-ca-am-murit-sa-va-rugati-ca-preoti-doamne-sa-nu-judeci-pe-proclu-dupa-fapte-bune-sau-rele-sa/" class="bump-view" data-bump-view="tp">
						A trecut la Domnul Părintele Proclu! Dumnezeu sa-l odihnească cu dreptii! „Dacă vedeţi că am murit, să vă rugaţi ca preoţi: Doamne, să nu judeci pe Proclu după fapte bune sau rele, să-l judeci după mila Ta”.					</a>
									</li>
							<li>
										<a href="http://www.atitudini.com/2016/08/a-aparut-revista-atitudini-nr-45-dedicata-sfantului-marcu-evghenicul/" class="bump-view" data-bump-view="tp">
						A apărut Revista ATITUDINI Nr. 45, dedicată Sfântului Marcu Evghenicul					</a>
									</li>
							<li>
										<a href="http://www.atitudini.com/2017/03/9-martie-zi-de-cinstire-si-pomenire-martirilor-din-temnitele-comuniste-impreuna-cu-sfintii-40-de-mucenici-din-iezerul-sevastiei/" class="bump-view" data-bump-view="tp">
						9 Martie - Zi de cinstire si pomenire a martirilor din temnitele comuniste, impreuna cu Sfintii 40 de Mucenici din Iezerul Sevastiei					</a>
									</li>
							<li>
										<a href="http://www.atitudini.com/2017/03/sinodul-din-creta-pretentii-realitati-consecinte-2/" class="bump-view" data-bump-view="tp">
						PREOT DR. MIHAI ANDREI ALDEA: SINODUL DIN CRETA. PRETENȚII, REALITĂȚI, CONSECINȚE (partea II)					</a>
									</li>
							<li>
										<a href="http://www.atitudini.com/2016/10/sa-cerem-mijlocirea-sfantului-mare-mucenic-dimitrie-ocrotitorul-in-prigoana-si-razboaie/" class="bump-view" data-bump-view="tp">
						Să cerem mijlocirea Sfântului Mare Mucenic Dimitrie, ocrotitorul în prigoană și războaie					</a>
									</li>
			</ul></div><div id="categories-2" class="section widget widget-category"><h4 class="title">Categorii</h4><label class="screen-reader-text" for="cat">Categorii</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Selectează o categorie</option>
	<option class="level-0" value="1902">Acatist&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="3">Aparitii&nbsp;&nbsp;(48)</option>
	<option class="level-1" value="9">&nbsp;&nbsp;&nbsp;nr. 10&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="10">&nbsp;&nbsp;&nbsp;nr. 12&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="11">&nbsp;&nbsp;&nbsp;nr. 13&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="12">&nbsp;&nbsp;&nbsp;nr. 14&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="13">&nbsp;&nbsp;&nbsp;nr. 15&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="14">&nbsp;&nbsp;&nbsp;nr. 16&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="221">&nbsp;&nbsp;&nbsp;nr. 18&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="247">&nbsp;&nbsp;&nbsp;nr. 19&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="266">&nbsp;&nbsp;&nbsp;nr. 20&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="286">&nbsp;&nbsp;&nbsp;nr. 21&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="296">&nbsp;&nbsp;&nbsp;nr. 22&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="306">&nbsp;&nbsp;&nbsp;nr. 23&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="318">&nbsp;&nbsp;&nbsp;nr. 24&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="323">&nbsp;&nbsp;&nbsp;nr. 25&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="327">&nbsp;&nbsp;&nbsp;nr. 26&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="334">&nbsp;&nbsp;&nbsp;nr. 27&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="339">&nbsp;&nbsp;&nbsp;nr. 28&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="341">&nbsp;&nbsp;&nbsp;nr. 29&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="17">&nbsp;&nbsp;&nbsp;nr. 3&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="358">&nbsp;&nbsp;&nbsp;nr. 30&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="366">&nbsp;&nbsp;&nbsp;nr. 31&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="378">&nbsp;&nbsp;&nbsp;nr. 32&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="398">&nbsp;&nbsp;&nbsp;nr. 33&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="410">&nbsp;&nbsp;&nbsp;nr. 34&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="436">&nbsp;&nbsp;&nbsp;nr. 35&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="453">&nbsp;&nbsp;&nbsp;nr. 36&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="470">&nbsp;&nbsp;&nbsp;nr. 37&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="477">&nbsp;&nbsp;&nbsp;nr. 38&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="479">&nbsp;&nbsp;&nbsp;nr. 39&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="18">&nbsp;&nbsp;&nbsp;nr. 4&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="846">&nbsp;&nbsp;&nbsp;nr. 40&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1359">&nbsp;&nbsp;&nbsp;nr. 42&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1694">&nbsp;&nbsp;&nbsp;nr. 43&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1910">&nbsp;&nbsp;&nbsp;nr. 44&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2201">&nbsp;&nbsp;&nbsp;nr. 45&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2308">&nbsp;&nbsp;&nbsp;nr. 46&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2462">&nbsp;&nbsp;&nbsp;nr. 47&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2518">&nbsp;&nbsp;&nbsp;nr. 48&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="19">&nbsp;&nbsp;&nbsp;nr. 5&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="20">&nbsp;&nbsp;&nbsp;nr. 6&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="21">&nbsp;&nbsp;&nbsp;nr. 7&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="22">&nbsp;&nbsp;&nbsp;nr. 8&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="23">&nbsp;&nbsp;&nbsp;nr. 9&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1089">&nbsp;&nbsp;&nbsp;nr.41&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="510">Apel&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="4">articole&nbsp;&nbsp;(400)</option>
	<option class="level-0" value="459">calendar&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="2435">&nbsp;&nbsp;&nbsp;Calendar 2015&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="2349">&nbsp;&nbsp;&nbsp;Calendar 2017&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1106">Calendar 2016&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="5">Carti&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="464">colinde&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="6">Comunicate&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="456">conferinta pr.mihai andrei aldea&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="414">Editorial&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="408">Evenimente&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="1">Fără categorie&nbsp;&nbsp;(60)</option>
	<option class="level-0" value="788">Imagini&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="347">Interviuri&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="432">Mănăstirea Paltin-Petru Vodă&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="395">Minunile Părintelui Justin&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2391">Muzica Psaltica&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8">nr. 1&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16">nr. 2&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="375">nr. 32&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25">nr.11&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="422">Părintele Justin Pârvu&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="1078">Petitie&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="927">Pr. Mihai-Andrei Aldea&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="606">Predici&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="539">Sinaxar&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1821">sinod panortodox&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="404">Video&nbsp;&nbsp;(53)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://www.atitudini.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div><div id="wpcom_social_media_icons_widget-2" class="section widget widget-category"><h4 class="title">ATITUDINI în social media</h4><ul><li><a href="https://www.facebook.com/revista.atitudini/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">Vezi profilul revista.atitudini pe Facebook</span></a></li><li><a href="https://twitter.com/atitudini/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">Vezi profilul atitudini pe Twitter</span></a></li><li><a href="https://www.pinterest.com/ortodoxia/" class="genericon genericon-pinterest" target="_blank"><span class="screen-reader-text">Vezi profilul ortodoxia pe Pinterest</span></a></li><li><a href="https://www.linkedin.com/in/revista-ortodoxa/" class="genericon genericon-linkedin" target="_blank"><span class="screen-reader-text">Vezi profilul revista-ortodoxa pe LinkedIn</span></a></li><li><a href="https://www.youtube.com/user/atitudini/" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">Vezi profilul atitudini pe YouTube</span></a></li><li><a href="https://plus.google.com/u/0/+atitudini/" class="genericon genericon-googleplus" target="_blank"><span class="screen-reader-text">Vezi profilul atitudini pe Google+</span></a></li><li><a href="https://atitudini.tumblr.com" class="genericon genericon-tumblr" target="_blank"><span class="screen-reader-text">Vezi profilul atitudini pe Tumblr</span></a></li></ul></div><div id="tag_cloud-2" class="section widget widget-category"><h4 class="title">Etichete</h4><div class="tagcloud"><a href='http://www.atitudini.com/tag/atitudini/' class='tag-link-39 tag-link-position-1' title='13 subiecte' style='font-size: 10.713178294574pt;'>atitudini</a>
<a href='http://www.atitudini.com/tag/biserica/' class='tag-link-1766 tag-link-position-2' title='8 subiecte' style='font-size: 8.5426356589147pt;'>biserica</a>
<a href='http://www.atitudini.com/tag/comanda-revista/' class='tag-link-970 tag-link-position-3' title='9 subiecte' style='font-size: 9.0852713178295pt;'>comanda revista</a>
<a href='http://www.atitudini.com/tag/crestin/' class='tag-link-1053 tag-link-position-4' title='17 subiecte' style='font-size: 11.906976744186pt;'>crestin</a>
<a href='http://www.atitudini.com/tag/crestin-ortodox/' class='tag-link-880 tag-link-position-5' title='62 de subiecte' style='font-size: 17.767441860465pt;'>crestin ortodox</a>
<a href='http://www.atitudini.com/tag/creta/' class='tag-link-1522 tag-link-position-6' title='10 subiecte' style='font-size: 9.5193798449612pt;'>Creta</a>
<a href='http://www.atitudini.com/tag/ecumenism/' class='tag-link-81 tag-link-position-7' title='18 subiecte' style='font-size: 12.124031007752pt;'>ecumenism</a>
<a href='http://www.atitudini.com/tag/erezie/' class='tag-link-84 tag-link-position-8' title='7 subiecte' style='font-size: 8pt;'>erezie</a>
<a href='http://www.atitudini.com/tag/erezii/' class='tag-link-85 tag-link-position-9' title='10 subiecte' style='font-size: 9.5193798449612pt;'>erezii</a>
<a href='http://www.atitudini.com/tag/fundatia-justin-parvu/' class='tag-link-88 tag-link-position-10' title='14 subiecte' style='font-size: 11.038759689922pt;'>Fundatia Justin Parvu</a>
<a href='http://www.atitudini.com/tag/ierotheos-vlachos/' class='tag-link-1803 tag-link-position-11' title='9 subiecte' style='font-size: 9.0852713178295pt;'>ierotheos vlachos</a>
<a href='http://www.atitudini.com/tag/interviu/' class='tag-link-99 tag-link-position-12' title='39 de subiecte' style='font-size: 15.596899224806pt;'>INTERVIU</a>
<a href='http://www.atitudini.com/tag/ioan-vladuca/' class='tag-link-102 tag-link-position-13' title='13 subiecte' style='font-size: 10.713178294574pt;'>Ioan Vladuca</a>
<a href='http://www.atitudini.com/tag/iustin-parvu/' class='tag-link-1033 tag-link-position-14' title='8 subiecte' style='font-size: 8.5426356589147pt;'>iustin parvu</a>
<a href='http://www.atitudini.com/tag/justin-parvu/' class='tag-link-1355 tag-link-position-15' title='10 subiecte' style='font-size: 9.5193798449612pt;'>justin parvu</a>
<a href='http://www.atitudini.com/tag/manastirea-petru-voda/' class='tag-link-112 tag-link-position-16' title='42 de subiecte' style='font-size: 15.922480620155pt;'>manastirea Petru Voda</a>
<a href='http://www.atitudini.com/tag/microcip/' class='tag-link-115 tag-link-position-17' title='8 subiecte' style='font-size: 8.5426356589147pt;'>microcip</a>
<a href='http://www.atitudini.com/tag/miscarea-legionara/' class='tag-link-214 tag-link-position-18' title='9 subiecte' style='font-size: 9.0852713178295pt;'>Miscarea Legionara</a>
<a href='http://www.atitudini.com/tag/monahia-fotini/' class='tag-link-348 tag-link-position-19' title='39 de subiecte' style='font-size: 15.596899224806pt;'>monahia Fotini</a>
<a href='http://www.atitudini.com/tag/manastirea-paltin-petru-voda/' class='tag-link-374 tag-link-position-20' title='14 subiecte' style='font-size: 11.038759689922pt;'>mănăstirea Paltin Petru-Vodă</a>
<a href='http://www.atitudini.com/tag/ortodox/' class='tag-link-879 tag-link-position-21' title='32 de subiecte' style='font-size: 14.728682170543pt;'>ortodox</a>
<a href='http://www.atitudini.com/tag/ortodoxa/' class='tag-link-2346 tag-link-position-22' title='21 de subiecte' style='font-size: 12.77519379845pt;'>ortodoxa</a>
<a href='http://www.atitudini.com/tag/ortodoxia/' class='tag-link-1036 tag-link-position-23' title='79 de subiecte' style='font-size: 18.852713178295pt;'>ortodoxia</a>
<a href='http://www.atitudini.com/tag/ortodoxie/' class='tag-link-128 tag-link-position-24' title='37 de subiecte' style='font-size: 15.37984496124pt;'>Ortodoxie</a>
<a href='http://www.atitudini.com/tag/parintele-arsenie-papacioc/' class='tag-link-134 tag-link-position-25' title='10 subiecte' style='font-size: 9.5193798449612pt;'>Parintele Arsenie Papacioc</a>
<a href='http://www.atitudini.com/tag/parintele-iustin/' class='tag-link-1034 tag-link-position-26' title='7 subiecte' style='font-size: 8pt;'>parintele iustin</a>
<a href='http://www.atitudini.com/tag/parintele-justin/' class='tag-link-140 tag-link-position-27' title='38 de subiecte' style='font-size: 15.488372093023pt;'>Parintele Justin</a>
<a href='http://www.atitudini.com/tag/parintele-justin-parvu/' class='tag-link-141 tag-link-position-28' title='109 subiecte' style='font-size: 20.372093023256pt;'>Parintele Justin Parvu</a>
<a href='http://www.atitudini.com/tag/petru-voda/' class='tag-link-466 tag-link-position-29' title='10 subiecte' style='font-size: 9.5193798449612pt;'>Petru Voda</a>
<a href='http://www.atitudini.com/tag/pr-mihai-andrei-aldea/' class='tag-link-537 tag-link-position-30' title='12 subiecte' style='font-size: 10.279069767442pt;'>Pr. Mihai Andrei Aldea</a>
<a href='http://www.atitudini.com/tag/radu-gyr/' class='tag-link-215 tag-link-position-31' title='7 subiecte' style='font-size: 8pt;'>Radu Gyr</a>
<a href='http://www.atitudini.com/tag/razboi/' class='tag-link-160 tag-link-position-32' title='8 subiecte' style='font-size: 8.5426356589147pt;'>razboi</a>
<a href='http://www.atitudini.com/tag/revista/' class='tag-link-377 tag-link-position-33' title='72 de subiecte' style='font-size: 18.418604651163pt;'>Revista</a>
<a href='http://www.atitudini.com/tag/revista-atitudini/' class='tag-link-167 tag-link-position-34' title='79 de subiecte' style='font-size: 18.852713178295pt;'>revista Atitudini</a>
<a href='http://www.atitudini.com/tag/revista-crestina/' class='tag-link-1028 tag-link-position-35' title='72 de subiecte' style='font-size: 18.418604651163pt;'>revista crestina</a>
<a href='http://www.atitudini.com/tag/revista-ortodoxa/' class='tag-link-813 tag-link-position-36' title='155 de subiecte' style='font-size: 22pt;'>revista ortodoxa</a>
<a href='http://www.atitudini.com/tag/revista-ortodoxia/' class='tag-link-878 tag-link-position-37' title='22 de subiecte' style='font-size: 12.992248062016pt;'>revista ortodoxia</a>
<a href='http://www.atitudini.com/tag/rugaciune/' class='tag-link-175 tag-link-position-38' title='7 subiecte' style='font-size: 8pt;'>rugaciune</a>
<a href='http://www.atitudini.com/tag/sfintii-inchisorilor/' class='tag-link-190 tag-link-position-39' title='12 subiecte' style='font-size: 10.279069767442pt;'>Sfintii Inchisorilor</a>
<a href='http://www.atitudini.com/tag/sfantul-si-marele-sinod-panortodox/' class='tag-link-1479 tag-link-position-40' title='11 subiecte' style='font-size: 9.953488372093pt;'>Sfântul şi Marele Sinod Panortodox</a>
<a href='http://www.atitudini.com/tag/sinod/' class='tag-link-427 tag-link-position-41' title='8 subiecte' style='font-size: 8.5426356589147pt;'>Sinod</a>
<a href='http://www.atitudini.com/tag/sinodul-din-creta/' class='tag-link-2083 tag-link-position-42' title='10 subiecte' style='font-size: 9.5193798449612pt;'>sinodul din creta</a>
<a href='http://www.atitudini.com/tag/sinodul-panortodox-din-creta/' class='tag-link-1808 tag-link-position-43' title='11 subiecte' style='font-size: 9.953488372093pt;'>Sinodul Panortodox din Creta</a>
<a href='http://www.atitudini.com/tag/sinod-panortodox/' class='tag-link-1451 tag-link-position-44' title='9 subiecte' style='font-size: 9.0852713178295pt;'>Sinod „panortodox”</a>
<a href='http://www.atitudini.com/tag/valeriu-gafencu/' class='tag-link-241 tag-link-position-45' title='7 subiecte' style='font-size: 8pt;'>Valeriu Gafencu</a></div>
</div><div id="text-8" class="section widget widget-category"><h4 class="title">Parteneri</h4>			<div class="textwidget"><center>
<a href="http://www.librariasophia.ro/" target="_blank"><img src="/wp-content/uploads/2016/02/libraria-sophia-R.jpg"/></a><br /><a href="http://publicatiiortodoxe.ro" target="_blank"><img src="/wp-content/uploads/2016/02/publicatii-ortodoxe-R.jpg"/></a><br />
<a href="http://www.atitudini.com/comenzi" target="_blank"><img src="/wp-content/uploads/2016/02/posta-romana_revista-atitudini-R.jpg"/></a><br />
</center>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-12526644-3', 'auto');
  ga('send', 'pageview');
</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"3ZqNj1a8wt00yc", domain:"atitudini.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=3ZqNj1a8wt00yc" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  </div>
		</div>                 </div>

			<div class="clear"></div>
		</div><!-- /sidebar -->
		<div class="clear"></div>
		<div class="clear"></div>
		</div>
		</div>
	<div id="footer">
		<p>&#169; 2009 - 2017 <a href="http://www.atitudini.com" title="Revista Ortodoxă ATITUDINI">Revista ATITUDINI</a>. Toate drepturile rezervate.</p>
                <p class="powerby">Oferit de <a href="http://wordpress.org">Wordpress</a>

</div>
</div>
</div>
<script type="text/javascript">
jQuery(document).ready(
	function(){
		jQuery(function() {
			jQuery("#cat-menu-shadow").lavaLamp({fx:"backout", speed:700})
		});
	}
)
</script>
</body>
</html><script type='text/javascript' src='https://stats.wp.com/e-201710.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7',blog:'9448147',post:'9715',tz:'2',srv:'www.atitudini.com'} ]);
	_stq.push([ 'clickTrackerInit', '9448147', '9715' ]);
</script>
